<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Закарпатье получило 2 тыс. доз вакцины от кори. Капитал</title>
  <meta name="description" content="Вчера в Закарпатскую область доставили комбинированную вакцину КПК, которую сегодня начали развозить в районы" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Закарпатье получило 2 тыс. доз вакцины от кори" />
<meta property="og:description" content="Вчера в Закарпатскую область доставили комбинированную вакцину КПК, которую сегодня начали развозить в районы." />
<meta property="og:url" content="http://www.capital.ua/ru/news/108140-zakarpate-poluchilo-2-tys-doz-vaktsiny-ot-kori" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/02/15/4f06d16adb4b3ef82e10397e217ff6eb8f8ba632.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="http://www.capital.ua/ru/news/108140-zakarpate-poluchilo-2-tys-doz-vaktsiny-ot-kori" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="http://www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='http:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1495107066" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1495107066"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/108144-ukraina-podaet-v-sud-oon-na-rossiyu-iz-za-kryma"><img width="" height="" alt="Украина подает в суд ООН на Россию из-за Крыма" src="/uploads/news/2018/02/15/46cf3807c0759d0663c2ab475982ae36bed3058c.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">перспективы</div>
            <div class="b-ears-title"><a href="/ru/news/108144-ukraina-podaet-v-sud-oon-na-rossiyu-iz-za-kryma" class="hot">Украина подает в суд ООН на Россию из-за Крыма</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/108065-lutsenko-po-delam-maydana-v-sudakh-280-obvinyaemykh"><img width="" height="" alt="Луценко: По делам Майдана в судах 280 обвиняемых" src="/uploads/news/2018/02/14/86d23f923c417f64974741fe43fa65d7d4fb0975.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">расследования</div>
            <div class="b-ears-title"><a href="/ru/news/108065-lutsenko-po-delam-maydana-v-sudakh-280-obvinyaemykh" class="">Луценко: По делам Майдана в судах 280 обвиняемых</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="http://www.capital.ua/ru/tag/krizis-na-yugo-vostoke">Кризис на юго-востоке</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108160-sud-otpustil-zammera-odessy-vugelmana-na-poruki-dvukh-nardepov"><img width="" height="" alt="Суд отпустил заммера Одессы Вугельмана на поруки двух нардепов" src="/uploads/news/2018/02/15/c65a97a53b145bc186a01ccab55107e71b06b35b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108160-sud-otpustil-zammera-odessy-vugelmana-na-poruki-dvukh-nardepov" class="hot">Суд отпустил заммера Одессы Вугельмана на поруки двух нардепов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108157-sud-po-delu-eks-prezidenta-yanukovicha-ob-yavil-pereryv-do-21-fevralya"><img width="" height="" alt="Суд по делу экс-президента Януковича объявил перерыв до 21 февраля" src="/uploads/news/2018/02/15/59524f8827a68e8374ab1eaa27abdab5301e7be8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108157-sud-po-delu-eks-prezidenta-yanukovicha-ob-yavil-pereryv-do-21-fevralya" class="">Суд по делу экс-президента Януковича объявил перерыв до 21 февраля</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108155-rossiya-podnyala-svoi-istrebiteli-u-vostochnoy-granitsy-ukrainy-vsu"><img width="" height="" alt="Россия подняла свои истребители у восточной границы Украины, - ВСУ" src="/uploads/news/2018/02/15/ee8fa26b5cfd8bfd890e2d14b9a876de805e38cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">горячие точки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108155-rossiya-podnyala-svoi-istrebiteli-u-vostochnoy-granitsy-ukrainy-vsu" class="">Россия подняла свои истребители у восточной границы Украины, - ВСУ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108153-pravookhraniteli-zaderzhali-na-vzyatke-zammera-severodonetska"><img width="" height="" alt="Правоохранители задержали на взятке заммэра Северодонецка" src="/uploads/news/2018/02/15/af98fa19cd612801fd4ba91cc392efe18baaae93.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правонарушения</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108153-pravookhraniteli-zaderzhali-na-vzyatke-zammera-severodonetska" class="">Правоохранители задержали на взятке заммэра Северодонецка</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/108150-bratiya-kievo-pecherskoy-lavry-zayavlyaet-ob-ugroze-napadeniya-na-peschery" class="">Братия Киево-Печерской Лавры заявляет об угрозе нападения на пещеры</a></h3></li>
                                              <li><h3><a href="/ru/news/108149-rada-primet-zakon-ob-antikorruptsionnom-sude-k-mayu-parubiy" class="">Рада примет закон об Антикоррупционном суде к маю, - Парубий</a></h3></li>
                                              <li><h3><a href="/ru/news/108148-solomenskiy-sud-otpravil-pod-strazhu-odnogo-iz-figurantov-dela-trukhanova" class="">Соломенский суд отправил под стражу одного из фигурантов дела Труханова</a></h3></li>
                                              <li><h3><a href="/ru/news/108147-kievsovet-rasshiril-perechen-lgot-dlya-postradavshikh-na-maydane" class="">Киевсовет расширил перечень льгот для пострадавших на Майдане</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108152-v-mvf-prizvali-ukrainu-nachat-prodazhu-gospredpriyatiy"><img width="" height="" alt="В МВФ призвали Украину начать продажу госпредприятий" src="/uploads/news/2018/02/15/eb564982222f81a9a8499e7e4f4c87763d5b4c66.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">приватизация</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108152-v-mvf-prizvali-ukrainu-nachat-prodazhu-gospredpriyatiy" class="hot">В МВФ призвали Украину начать продажу госпредприятий</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108151-privatbank-nachal-sluzhebnoe-rassledovanie-po-bankovskoy-tayne"><img width="" height="" alt="ПриватБанк начал служебное расследование по банковской тайне" src="/uploads/news/2018/02/15/fdfd2a211146cce3ccf1df089dcd8523ed9c3fb6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банковский сектор</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108151-privatbank-nachal-sluzhebnoe-rassledovanie-po-bankovskoy-tayne" class="">ПриватБанк начал служебное расследование по банковской тайне</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108146-naftogaz-snizit-tsenu-na-gaz-dlya-prompotrebiteley"><img width="" height="" alt="«Нафтогаз» снизит цену на газ для промпотребителей" src="/uploads/news/2018/02/15/ada970c02f1e50cccd00ee39f53dc59416b1f264.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">газовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108146-naftogaz-snizit-tsenu-na-gaz-dlya-prompotrebiteley" class="hot">«Нафтогаз» снизит цену на газ для промпотребителей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108142-ukravtodor-vysypal-na-dorogi-62-tysyachi-tonn-soli"><img width="" height="" alt="«Укравтодор» высыпал на дороги 62 тысячи тонн соли" src="/uploads/news/2018/02/15/f1827407b41fa041e7464830f68309800ea1a50b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108142-ukravtodor-vysypal-na-dorogi-62-tysyachi-tonn-soli" class="">«Укравтодор» высыпал на дороги 62 тысячи тонн соли</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/108139-ukraina-popala-v-top-10-neschastnykh-stran" class="hot">Украина попала в топ-10 несчастных стран</a></h3></li>
                                              <li><h3><a href="/ru/news/108138-ebrr-dal-ukrainskomu-agrokholdingu-50-mln" class="">ЕБРР дал украинскому агрохолдингу $50 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/108136-ukrainskiy-eksport-v-es-prevysil-dovoennyy-uroven" class="hot">Украинский экспорт в ЕС превысил довоенный уровень</a></h3></li>
                                              <li><h3><a href="/ru/news/108133-gazprom-postavil-na-donbass-2-4-mlrd-kubov-gaza" class="">Газпром поставил на Донбасс 2,4 млрд кубов газа</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108159-tsukerberg-khochet-prodat-aktsii-facebook-na-13-mlrd"><img width="" height="" alt="Цукерберг хочет продать акции Facebook на $13 млрд" src="/uploads/news/2018/02/15/df3285406a7a4fd084d0464db8f915461987a101.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108159-tsukerberg-khochet-prodat-aktsii-facebook-na-13-mlrd" class="">Цукерберг хочет продать акции Facebook на $13 млрд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108122-s-nachala-goda-kolichestvo-vvezennykh-elektromobiley-uvelichilos-v-6-raz"><img width="" height="" alt="С начала года количество ввезенных электромобилей увеличилось в 6 раз" src="/uploads/news/2018/02/15/b61a5a7818b51a21dc1230b501f3493c5ebafcaa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авторынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108122-s-nachala-goda-kolichestvo-vvezennykh-elektromobiley-uvelichilos-v-6-raz" class="">С начала года количество ввезенных электромобилей увеличилось в 6 раз</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108120-napk-sozdast-tsentr-obrabotki-dannykh-e-deklaratsiy"><img width="" height="" alt="НАПК создаст Центр обработки данных е-деклараций" src="/uploads/news/2018/02/15/04266402ae6a5c739f341ae8f013b2da05729694.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">доходы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108120-napk-sozdast-tsentr-obrabotki-dannykh-e-deklaratsiy" class="">НАПК создаст Центр обработки данных е-деклараций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108119-pochti-250-tysyach-avto-na-evronomerakh-nakhodyatsya-v-ukraine-nezakonno"><img width="" height="" alt="Почти 250 тысяч авто на еврономерах находятся в Украине незаконно" src="/uploads/news/2018/02/15/c64ae6e2defcd42e8837da22fffc4706f908dfb2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авторынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108119-pochti-250-tysyach-avto-na-evronomerakh-nakhodyatsya-v-ukraine-nezakonno" class="">Почти 250 тысяч авто на еврономерах находятся в Украине незаконно</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/108112-pravitelstvo-v-marte-utverdit-standarty-stroitelstva-betonnykh-dorog" class="">Правительство в марте утвердит стандарты строительства бетонных дорог</a></h3></li>
                                              <li><h3><a href="/ru/news/108102-smi-rossiya-ostanovit-dobychu-gaza-v-krymu-iz-za-suda-s-ukrainoy" class="">СМИ: Россия остановит добычу газа в Крыму из-за суда с Украиной</a></h3></li>
                                              <li><h3><a href="/ru/news/108098-ryanair-podtverdil-vykhod-na-ukrainskiy-rynok" class="">Ryanair подтвердил выход на украинский рынок</a></h3></li>
                                              <li><h3><a href="/ru/news/108097-polsha-sobiraetsya-postroit-gazoprovod-v-protivoves-severnomu-potoku-2" class="">Польша собирается построить газопровод в противовес «Северному потоку-2»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108154-kredi-agrikol-bank-uvelichil-pribyl-na-37"><img width="" height="" alt="Креди Агриколь Банк увеличил прибыль на 37%" src="/uploads/news/2018/02/15/034e67287d6e2125e2824344835af62d9b2b9c5e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банковский сектор</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108154-kredi-agrikol-bank-uvelichil-pribyl-na-37" class="">Креди Агриколь Банк увеличил прибыль на 37%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108143-privatbank-v-yanvare-poluchil-bolee-1-milliarda-pribyli"><img width="" height="" alt="«Приватбанк» в январе получил более 1 миллиарда прибыли" src="/uploads/news/2018/02/15/359d9b40b103805d5c6c06ce9b8af4c30ab0e5aa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банковский сектор</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108143-privatbank-v-yanvare-poluchil-bolee-1-milliarda-pribyli" class="">«Приватбанк» в январе получил более 1 миллиарда прибыли</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108124-dollar-na-chernom-rynke-podorozhal-i-v-pokupke-i-v-prodazhe-39"><img width="" height="" alt="Доллар на черном рынке подорожал и в покупке, и в продаже" src="/uploads/news/2018/02/15/9b2efd3bcbf1f2f77caa801b3e40b503d3ae32e5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валютный рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108124-dollar-na-chernom-rynke-podorozhal-i-v-pokupke-i-v-prodazhe-39" class="">Доллар на черном рынке подорожал и в покупке, и в продаже</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108117-natskomfinuslug-zaregistrirovala-reorganizovannyy-kredit-optima-bank"><img width="" height="" alt="Нацкомфинуслуг зарегистрировала реорганизованный Кредит Оптима Банк" src="/uploads/news/2018/02/15/9bfa9f90bf2530330a53cc9c92c53786992ff659.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банковский сектор</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108117-natskomfinuslug-zaregistrirovala-reorganizovannyy-kredit-optima-bank" class="">Нацкомфинуслуг зарегистрировала реорганизованный Кредит Оптима Банк</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/108104-veb-rasschityvaet-prodat-prominvestbank-do-1-maya" class="">ВЭБ рассчитывает продать Проминвестбанк до 1 мая</a></h3></li>
                                              <li><h3><a href="/ru/news/108096-privatbank-vydelit-malomu-biznesu-kreditov-na-5-mlrd-grn" class="">Приватбанк выделит малому бизнесу кредитов на 5 млрд грн</a></h3></li>
                                              <li><h3><a href="/ru/news/108067-fgvfl-prodal-92-tys-kreditov-platinum-banka-za-18-mln-grn" class="">ФГВФЛ продал 92 тыс. кредитов Платинум Банка за 18 млн грн</a></h3></li>
                                              <li><h3><a href="/ru/news/108063-nbu-priznal-poyavlenie-dvukh-bankovskikh-grupp" class="">НБУ признал появление двух банковских групп</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108105-mid-britanii-obvinil-rossiyu-v-organizatsii-virusnoy-ataki-notpetya"><img width="" height="" alt="МИД Британии обвинил Россию в организации вирусной атаки NotPetya" src="/uploads/news/2018/02/15/4fcd29019f71e518c35287d2503a4690dba445b8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">киберпреступность</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108105-mid-britanii-obvinil-rossiyu-v-organizatsii-virusnoy-ataki-notpetya" class="">МИД Британии обвинил Россию в организации вирусной атаки NotPetya</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108088-nkrsi-utverdila-perechen-zapreschennykh-k-vvozu-v-ukrainu-radioelektronnykh-sredstv"><img width="" height="" alt="НКРСИ утвердила перечень запрещенных к ввозу в Украину радиоэлектронных средств" src="/uploads/news/2018/02/14/e32d64f291d0a92efa763bc205f364926c0bfbbd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решения</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108088-nkrsi-utverdila-perechen-zapreschennykh-k-vvozu-v-ukrainu-radioelektronnykh-sredstv" class="">НКРСИ утвердила перечень запрещенных к ввозу в Украину радиоэлектронных средств</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108083-ukraina-v-minske-poprosila-garantiy-bezopasnosti-dlya-remonta-17-ob-ektov-mobilnoy-svyazi-v-ordo"><img width="" height="" alt="Украина в Минске попросила гарантий безопасности для ремонта 17 объектов мобильной связи в ОРДО" src="/uploads/news/2018/02/14/6dbefbd2b69d97b8d9f433c6a3ab32aab9171fa1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">горячие точки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108083-ukraina-v-minske-poprosila-garantiy-bezopasnosti-dlya-remonta-17-ob-ektov-mobilnoy-svyazi-v-ordo" class="">Украина в Минске попросила гарантий безопасности для ремонта 17 объектов мобильной связи в ОРДО</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/108041-na-youtube-vylozhili-instruktsiyu-po-sborke-ognemeta-ot-the-boring-company-na-300-deshevle-originala"><img width="" height="" alt="На YouTube выложили инструкцию по сборке огнемета от The Boring Company на $300 дешевле оригинала" src="/uploads/news/2018/02/14/2b3589c960235e1d5020b34cd9a97302b711746f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">умелые руки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/108041-na-youtube-vylozhili-instruktsiyu-po-sborke-ognemeta-ot-the-boring-company-na-300-deshevle-originala" class="">На YouTube выложили инструкцию по сборке огнемета от The Boring Company на $300 дешевле оригинала</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/107901-apple-stala-krupneyshim-v-mire-proizvoditelem-chasov" class="">Apple стала крупнейшим в мире производителем часов</a></h3></li>
                                              <li><h3><a href="/ru/news/107799-visa-i-mastercard-budut-vzymat-komissiyu-za-pokupku-kriptovalyuty" class="">Visa и Mastercard будут взымать комиссию за покупку криптовалюты</a></h3></li>
                                              <li><h3><a href="/ru/news/107797-khakery-napali-na-servery-olimpiyskikh-igr-pered-tseremoniey-otkrytiya" class="">Хакеры напали на серверы Олимпийских игр перед церемонией открытия</a></h3></li>
                                              <li><h3><a href="/ru/news/107789-tesla-roadster-ofitsialno-zaregistrirovana-kak-kosmicheskiy-korabl" class="">Tesla Roadster официально зарегистрирована как космический корабль</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/mironenko-vladimir"><img alt="Владимир Мироненко" src="/uploads/news_author/2018/02/10/73b927286eff32145867deb590bf9b7a20ba59d9.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/mironenko-vladimir"><strong>Владимир Мироненко</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/107788-vashe-slovo-tovarisch-mask" class="">Ваше слово, товарищ Маск</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/107788-vashe-slovo-tovarisch-mask">Можно сколько угодно ругать американцев за мракобесие, невежественность, дикие законы отдельных штатов и адскую продукцию Голливуда, но факт остаётся фактом: у них одной из главных медиаперсон является популяризатор науки Илон Маск, а в наших краях отец Дмитрий Смирнов, Тягнибок какой-нибудь и Джигурда, конечно же. Кругом прошлое, прошлое, прошлое. Сейчас у нас в тренде не космические корабли, бороздящие просторы вселенной, а вышиванки, косоворотки, лапти и бледный призрак Государя Императора, ну или Петлюры, кому кто больше нравится.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/107466-o-burnykh-sobytiyakh-na-fondovykh-rynkakh" class="">О бурных событиях на фондовых рынках</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/107466-o-burnykh-sobytiyakh-na-fondovykh-rynkakh">Может быть, что нынешние события на фондовом рыне не более, чем коррекция мощнейшего &laquo;бычьего тренда&raquo;. Но, не стоит исключать, что это - начало разминки перед стремительным движением вниз. Причины и триггеры возможного обвала? Сам по себе мощнейший рост за 100 лет &ndash; чем не возможная причина? А триггеры порой бывают столь малозаметными, что мы о них можем и не знать до какого-то времени&hellip;</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/107419-kakim-dlya-ukrainskoy-ekonomiki-byl-2017-god" class="">Каким для украинской экономики был 2017 год</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/107419-kakim-dlya-ukrainskoy-ekonomiki-byl-2017-god">В настоящее время уже можно сделать обобщения тенденций развития страны за 2017 год. В сегодняшней тяжелой экономической ситуации, когда все видят только негативы и предательство, хочется отметить и определенные положительные моменты.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/koltunov-aleksandr"><img alt="Александр Колтунов" src="/uploads/news_author/2017/12/22/f88a9c02d4279bf19ce5f5415786f2d1e533add8.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/koltunov-aleksandr"><strong>Александр Колтунов</strong><br/>управляющий партнёр DIGITAL FINGER (Беларусь-Украина)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/107114-k-chemu-privedet-zapret-reklamy-kriptovalyut-v-facebook" class="">К чему приведет запрет рекламы криптовалют в Facebook</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/107114-k-chemu-privedet-zapret-reklamy-kriptovalyut-v-facebook">Для участников рынка и стартапов в данной области создан ещё один барьер. Пока, из всех интернет-гигантов, никак на это не реагирует только кампания Google, но очевидно, что реклама новых технологических финансовых инструментов приносит доход корпорации. Пока одни борются, другие зарабатывают.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/107976-pechatnaya-zhurnalistika-dozhivaet-poslednie-10-let-the-new-york-times"><img width="" height="" alt="Печатная журналистика доживает последние 10 лет, – The New York Times" src="/uploads/news/2018/02/13/ba6161538e807929e4040cfabee6c5dfff5a622f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/107976-pechatnaya-zhurnalistika-dozhivaet-poslednie-10-let-the-new-york-times" class="">Печатная журналистика доживает последние 10 лет, – The New York Times</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/107800-v-tsentre-kharkova-proizoshel-masshtabnyy-pozhar"><img width="" height="" alt="В центре Харькова произошел масштабный пожар" src="/uploads/news/2018/02/10/bce07c7dca86d1306b9bd195acc2559219672374.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/107800-v-tsentre-kharkova-proizoshel-masshtabnyy-pozhar" class="">В центре Харькова произошел масштабный пожар</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/107797-khakery-napali-na-servery-olimpiyskikh-igr-pered-tseremoniey-otkrytiya"><img width="" height="" alt="Хакеры напали на серверы Олимпийских игр перед церемонией открытия" src="/uploads/news/2018/02/10/213ae59694601157090ae52e262cd2808e3093b4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">киберпреступность</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/107797-khakery-napali-na-servery-olimpiyskikh-igr-pered-tseremoniey-otkrytiya" class="">Хакеры напали на серверы Олимпийских игр перед церемонией открытия</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/107795-20-bestsellerov-po-biznesu-i-samorazvitiyu-kotorye-ne-izdany-na-russkom"><img width="" height="" alt="20 бестселлеров по бизнесу и саморазвитию, которые не изданы на русском" src="/uploads/news/2018/02/10/36e9a43c40b44db0991b67835c71d9688e3beb33.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">чтение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/107795-20-bestsellerov-po-biznesu-i-samorazvitiyu-kotorye-ne-izdany-na-russkom" class="">20 бестселлеров по бизнесу и саморазвитию, которые не изданы на русском</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/107790-razygran-pervyy-komplekt-medaley-olimpiady-2018-v-pkhenchkhane" class="">Разыгран первый комплект медалей Олимпиады-2018 в Пхенчхане</a></h3></li>
                                              <li><h3><a href="/ru/publication/107713-astronomy-tesla-ilona-maska-ne-doletit-do-asteroidov" class="">Астрономы: Tesla Илона Маска не долетит до астероидов</a></h3></li>
                                              <li><h3><a href="/ru/news/107542-google-otkryla-uzhe-tretiy-ofis-v-kitae" class="">Google открыла уже третий офис в Китае</a></h3></li>
                                              <li><h3><a href="/ru/news/107424-v-desyatinnyy-monastyr-kieva-dostavyat-moschi-georgiya-pobedonostsa" class="">В Десятинный монастырь Киева доставят мощи Георгия Победоносца</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/106246-na-chto-pokhozha-zhizn-v-pkhyonchkhane-stolitse-olimpiyskikh-igr-2018-goda-foto"><img width="" height="" alt="На что похожа жизнь в Пхёнчхане, столице Олимпийских игр 2018 года" src="/uploads/news/2018/01/19/7a2bf6ea650fc26febabb22f678fc7c6839a246c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/106246-na-chto-pokhozha-zhizn-v-pkhyonchkhane-stolitse-olimpiyskikh-igr-2018-goda-foto" class="">На что похожа жизнь в Пхёнчхане, столице Олимпийских игр 2018 года</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/108156-v-gostyakh-onlayn-studii-capitaltv-ruslan-bizyaev-bloger"><img alt="В гостях онлайн-студии «CapitalTV» Руслан Бизяев, блогер" src="/uploads/news/2018/02/15/f9969d97541633ff514e91416322021f110098ad.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 368</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/108156-v-gostyakh-onlayn-studii-capitaltv-ruslan-bizyaev-bloger" class="">В гостях онлайн-студии «CapitalTV» Руслан Бизяев, блогер</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/107891-v-gostyakh-onlayn-studii-capitaltv-elena-dyachenko-politicheskiy-ekspert"><img alt="В гостях онлайн-студии «CapitalTV» Елена Дьяченко, политический эксперт" src="/uploads/news/2018/02/12/c8a62ca0af65be4d56dd764c83b0169097c67b39.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 367</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/107891-v-gostyakh-onlayn-studii-capitaltv-elena-dyachenko-politicheskiy-ekspert" class="">В гостях онлайн-студии «CapitalTV» Елена Дьяченко, политический эксперт</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/107702-v-gostyakh-onlayn-studii-capitaltv-ruslan-bortnik-direktor-ukrainskogo-instituta-analiza-i-menedzhmenta-politiki-6"><img alt="В гостях онлайн-студии «CapitalTV»  Руслан Бортник, директор Украинского института анализа и менеджмента политики" src="/uploads/news/2018/02/08/3a145235cfcd173b87a63c0145f4cb6f67a2b31b.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 366</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/107702-v-gostyakh-onlayn-studii-capitaltv-ruslan-bortnik-direktor-ukrainskogo-instituta-analiza-i-menedzhmenta-politiki-6" class="">В гостях онлайн-студии «CapitalTV»  Руслан Бортник, директор Украинского института анализа и менеджмента политики</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/107843-fotooboi-reshenie-dlya-lyubogo-doma-ili-ofisnogo-pomescheniya"><img alt="Фотообои: решение для любого дома или офисного помещения" src="/uploads/news/2018/02/11/e414505e50ad9939c8d939665dbad30d99fa32e5.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/107843-fotooboi-reshenie-dlya-lyubogo-doma-ili-ofisnogo-pomescheniya" class="">Фотообои: решение для любого дома или офисного помещения</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/video/107845-pokupki-na-ebay-s-pomoschyu-kompanii-posrednika" class="">Покупки на eBay с помощью компании-посредника</a></h3></li>
                                              <li><h3><a href="/ru/video/107844-sovremennye-fotooboi-preimuschestva-populyarnogo-dekora" class="">Современные фотообои: преимущества популярного декора</a></h3></li>
                                              <li><h3><a href="/ru/video/107842-kakoy-basseyn-vybrat-dlya-doma-naduvnoy-ili-karkasnyy" class="">Какой бассейн выбрать для дома, надувной или каркасный?</a></h3></li>
                                              <li><h3><a href="/ru/video/106485-v-gostyakh-onlayn-studii-capitaltv-andrey-buzarov-ekspert-po-mezhdunarodnym-i-pravovym-voprosam-6" class="">В гостях онлайн-студии «CapitalTV» Андрей Бузаров, эксперт по международным и правовым вопросам</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <script type="text/javascript" src="/ru/banner/5/1-3?t=1518718781"></script>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">медицина</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Закарпатье получило 2 тыс. доз вакцины от кори</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2018-02-15T17:15:00+02:00" datetime="2018-02-15T17:15:00+02:00"  class="date">15.02.2018 / 17:15</time>  <span class="view png_bg">119</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Закарпатье получило 2 тыс. доз вакцины от кори" src="/uploads/news/2018/02/15/4f06d16adb4b3ef82e10397e217ff6eb8f8ba632.jpg" />            
            
            
                      </div>
        
                  <p>Вчера в&nbsp;Закарпатскую область доставили комбинированную вакцину КПК, которую сегодня начали развозить в&nbsp;районы. Об&nbsp;этом сообщает пресс-служба Министерства здравоохранения.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/107725-vsego-50-ukraintsev-vaktsinirovany-ot-difterii-i-stolbnyaka-ulyana-suprun">Всего 50% украинцев вакцинированы от дифтерии и столбняка, - Ульяна Супрун</a></div>
</div>
<p>В&nbsp;министерстве заявили, что в&nbsp;течение 1-2-х дней вакцины должны появиться в&nbsp;медицинских учреждениях, после чего дети смогут получить прививки.</p>
<p>&laquo;Вакцины, которые были перераспределены раньше, уже доставлены в&nbsp;Одесскую и&nbsp;Киевскую области и&nbsp;Киев. Также готовится новое перераспределение в&nbsp;Одесскую, Черновицкую и&nbsp;Николаевскую области. В&nbsp;конце февраля мы&nbsp;ожидаем поставку 220&nbsp;000&nbsp;вакцин, закупленных за&nbsp;средства государственного бюджета Детским фондом ООН (ЮНИСЕФ) в&nbsp;Украине. Всего в&nbsp;этом году в&nbsp;Украину прибудут почти 2&nbsp;млн бельгийской вакцины КПК&raquo;,&nbsp;&mdash; говорится в&nbsp;сообщении.</p>
<p>В&nbsp;Минздраве отметили, что руководство Донецкой, Луганской, Днепропетровской, Харьковской, Запорожской, Львовской и&nbsp;Сумской областей согласилось передать часть вакцин в&nbsp;другие регионы Украины, которые сейчас больше всего нуждаются в&nbsp;дополнительных дозах вакцин против кори.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="http://www.capital.ua/ru/tag/zakarpate">Закарпатье</a>, <a href="http://www.capital.ua/ru/tag/kpk">КПК</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/106725-vengriya-predostavit-zakarpatyu-8-tysyach-vaktsin-ot-kori"><img width="" height="" alt="Венгрия предоставит Закарпатью 8 тысяч вакцин от кори" src="/uploads/news/2018/01/25/a006bddfcdda1054fe319f08519dee73442683c8.jpg" /></a><h2><a href="/ru/news/106725-vengriya-predostavit-zakarpatyu-8-tysyach-vaktsin-ot-kori" class="">Венгрия предоставит Закарпатью 8 тысяч вакцин от кори</a></h2>   <span class="view png_bg">442</span></li>
                      <li><a href="/ru/news/106097-na-zakarpate-ostraya-nekhvatka-vaktsiny-ot-kori-moskal"><img width="" height="" alt="На Закарпатье острая нехватка вакцины от кори, - Москаль" src="/uploads/news/2018/01/17/95e5b3b6fcd106fac07cde6b2d8042908ac671ae.jpg" /></a><h2><a href="/ru/news/106097-na-zakarpate-ostraya-nekhvatka-vaktsiny-ot-kori-moskal" class="">На Закарпатье острая нехватка вакцины от кори, - Москаль</a></h2>   <span class="view png_bg">248</span></li>
                      <li><a href="/ru/news/98075-na-zakarpate-sbu-zaderzhala-na-vzyatke-chinovnika-gosarkhstroyinspektsii"><img width="" height="" alt="На Закарпатье СБУ задержала на взятке чиновника Госархстройинспекции" src="/uploads/news/2017/09/09/578d216c9b334007b7e94ef6933c60effbeadd17.jpg" /></a><h2><a href="/ru/news/98075-na-zakarpate-sbu-zaderzhala-na-vzyatke-chinovnika-gosarkhstroyinspektsii" class="">На Закарпатье СБУ задержала на взятке чиновника Госархстройинспекции</a></h2>   <span class="view png_bg">1783</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/4/1-3?t=1518718781"></script>  </div>

      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/6/1-3?t=1518718781"></script>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",108140]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/108146-naftogaz-snizit-tsenu-na-gaz-dlya-prompotrebiteley"><img src="/uploads/news/2018/02/15/59f445d2b239a279e94f065fb8016bff4171f073.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/108146-naftogaz-snizit-tsenu-na-gaz-dlya-prompotrebiteley">газовый рынок</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/108146-naftogaz-snizit-tsenu-na-gaz-dlya-prompotrebiteley" class="hot">«Нафтогаз» снизит цену на газ для промпотребителей</a></h2>  <span class="date">15.02.2018 / 18:18</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/108144-ukraina-podaet-v-sud-oon-na-rossiyu-iz-za-kryma"><img src="/uploads/news/2018/02/15/aee2be599dd86eb4a6fa9ba73c2b0776f9b463c8.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/108144-ukraina-podaet-v-sud-oon-na-rossiyu-iz-za-kryma">перспективы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/108144-ukraina-podaet-v-sud-oon-na-rossiyu-iz-za-kryma" class="hot">Украина подает в суд ООН на Россию из-за Крыма</a></h2>  <span class="date">15.02.2018 / 17:57</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/108136-ukrainskiy-eksport-v-es-prevysil-dovoennyy-uroven"><img src="/uploads/news/2018/02/15/3455f58483b5014623b0f21e4bb174081ec3f491.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/108136-ukrainskiy-eksport-v-es-prevysil-dovoennyy-uroven">торговля</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/108136-ukrainskiy-eksport-v-es-prevysil-dovoennyy-uroven" class="hot">Украинский экспорт в ЕС превысил довоенный уровень</a></h2>  <span class="date">15.02.2018 / 16:26</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/108132-sud-otpustil-trukhanova-na-poruki"><img src="/uploads/news/2018/02/15/9a58bddc9e85dc43f995bbc3173ac30616469f0a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/108132-sud-otpustil-trukhanova-na-poruki">правосудие</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/108132-sud-otpustil-trukhanova-na-poruki" class="hot">Суд отпустил Труханова на поруки</a></h2>  <span class="date">15.02.2018 / 16:03</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/108126-ekonomika-za-god-vyrosla-na-2-2-mert"><img src="/uploads/news/2018/02/15/6a669fed4e95b8359c10539336bc47f17d323178.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/108126-ekonomika-za-god-vyrosla-na-2-2-mert">тенденции</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/108126-ekonomika-za-god-vyrosla-na-2-2-mert" class="hot">Экономика за год выросла на 2,2%, – МЭРТ</a></h2>  <span class="date">15.02.2018 / 15:11</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/108111-kabmin-uvolil-zamministra-yustitsii-getsadze"><img src="/uploads/news/2018/02/15/dff83f1647a5cc393f855ed5fe1ead0bf5a7af4d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/108111-kabmin-uvolil-zamministra-yustitsii-getsadze">кадровая политика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/108111-kabmin-uvolil-zamministra-yustitsii-getsadze" class="hot">Кабмин уволил замминистра юстиции Гецадзе</a></h2>  <span class="date">15.02.2018 / 12:10</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1518718781"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 15 февраля 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="108160"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108160-sud-otpustil-zammera-odessy-vugelmana-na-poruki-dvukh-nardepov" class="hot">Суд отпустил заммера Одессы Вугельмана на поруки двух нардепов</a></h3>  <span class="date">20:15</span></div></li>
        <li class="" data-id="108159"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108159-tsukerberg-khochet-prodat-aktsii-facebook-na-13-mlrd" class="">Цукерберг хочет продать акции Facebook на $13 млрд</a></h3>  <span class="date">20:02</span></div></li>
        <li class="" data-id="108157"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108157-sud-po-delu-eks-prezidenta-yanukovicha-ob-yavil-pereryv-do-21-fevralya" class="">Суд по делу экс-президента Януковича объявил перерыв до 21 февраля</a></h3>  <span class="date">19:51</span></div></li>
        <li class="" data-id="108155"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108155-rossiya-podnyala-svoi-istrebiteli-u-vostochnoy-granitsy-ukrainy-vsu" class="">Россия подняла свои истребители у восточной границы Украины, - ВСУ</a></h3>  <span class="date">19:42</span></div></li>
        <li class="" data-id="108154"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108154-kredi-agrikol-bank-uvelichil-pribyl-na-37" class="">Креди Агриколь Банк увеличил прибыль на 37%</a></h3>  <span class="date">19:30</span></div></li>
        <li class="" data-id="108153"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108153-pravookhraniteli-zaderzhali-na-vzyatke-zammera-severodonetska" class="">Правоохранители задержали на взятке заммэра Северодонецка</a></h3>  <span class="date">19:20</span></div></li>
        <li class="" data-id="108152"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108152-v-mvf-prizvali-ukrainu-nachat-prodazhu-gospredpriyatiy" class="hot">В МВФ призвали Украину начать продажу госпредприятий</a></h3>  <span class="date">19:08</span></div></li>
        <li class="" data-id="108151"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108151-privatbank-nachal-sluzhebnoe-rassledovanie-po-bankovskoy-tayne" class="">ПриватБанк начал служебное расследование по банковской тайне</a></h3>  <span class="date">18:57</span></div></li>
        <li class="" data-id="108150"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108150-bratiya-kievo-pecherskoy-lavry-zayavlyaet-ob-ugroze-napadeniya-na-peschery" class="">Братия Киево-Печерской Лавры заявляет об угрозе нападения на пещеры</a></h3>  <span class="date">18:54</span></div></li>
        <li class="" data-id="108149"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108149-rada-primet-zakon-ob-antikorruptsionnom-sude-k-mayu-parubiy" class="">Рада примет закон об Антикоррупционном суде к маю, - Парубий</a></h3>  <span class="date">18:45</span></div></li>
        <li class="" data-id="108148"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108148-solomenskiy-sud-otpravil-pod-strazhu-odnogo-iz-figurantov-dela-trukhanova" class="">Соломенский суд отправил под стражу одного из фигурантов дела Труханова</a></h3>  <span class="date">18:38</span></div></li>
        <li class="" data-id="108147"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108147-kievsovet-rasshiril-perechen-lgot-dlya-postradavshikh-na-maydane" class="">Киевсовет расширил перечень льгот для пострадавших на Майдане</a></h3>  <span class="date">18:27</span></div></li>
        <li class="" data-id="108146"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108146-naftogaz-snizit-tsenu-na-gaz-dlya-prompotrebiteley" class="hot">«Нафтогаз» снизит цену на газ для промпотребителей</a></h3>  <span class="date">18:18</span></div></li>
        <li class="" data-id="108145"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108145-mvf-ne-opredelilsya-s-datoy-peresmotra-programmy-eff" class="">МВФ не определился с датой пересмотра программы EFF</a></h3>  <span class="date">18:08</span></div></li>
        <li class="" data-id="108144"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108144-ukraina-podaet-v-sud-oon-na-rossiyu-iz-za-kryma" class="hot">Украина подает в суд ООН на Россию из-за Крыма</a></h3>  <span class="date">17:57</span></div></li>
        <li class="" data-id="108143"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108143-privatbank-v-yanvare-poluchil-bolee-1-milliarda-pribyli" class="">«Приватбанк» в январе получил более 1 миллиарда прибыли</a></h3>  <span class="date">17:48</span></div></li>
        <li class="" data-id="108142"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108142-ukravtodor-vysypal-na-dorogi-62-tysyachi-tonn-soli" class="">«Укравтодор» высыпал на дороги 62 тысячи тонн соли</a></h3>  <span class="date">17:33</span></div></li>
        <li class="" data-id="108141"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108141-v-minobrazovaniya-anonsirovali-razrabotku-elektronnykh-uchebnikov" class="">В Минобразования анонсировали разработку электронных учебников</a></h3>  <span class="date">17:23</span></div></li>
        <li class="" data-id="108140"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108140-zakarpate-poluchilo-2-tys-doz-vaktsiny-ot-kori" class="">Закарпатье получило 2 тыс. доз вакцины от кори</a></h3>  <span class="date">17:15</span></div></li>
        <li class="" data-id="108139"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108139-ukraina-popala-v-top-10-neschastnykh-stran" class="hot">Украина попала в топ-10 несчастных стран</a></h3>  <span class="date">16:59</span></div></li>
        <li class="" data-id="108138"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108138-ebrr-dal-ukrainskomu-agrokholdingu-50-mln" class="">ЕБРР дал украинскому агрохолдингу $50 млн</a></h3>  <span class="date">16:49</span></div></li>
        <li class="" data-id="108137"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108137-napk-predlozhila-sposob-annulirovaniya-partiy-nevidimok" class="">НАПК предложила способ аннулирования «партий-невидимок»</a></h3>  <span class="date">16:39</span></div></li>
        <li class="" data-id="108136"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108136-ukrainskiy-eksport-v-es-prevysil-dovoennyy-uroven" class="hot">Украинский экспорт в ЕС превысил довоенный уровень</a></h3>  <span class="date">16:26</span></div></li>
        <li class="" data-id="108135"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108135-parlament-yuar-utverdil-novogo-prezidenta-strany" class="">Парламент ЮАР утвердил нового президента страны</a></h3>  <span class="date">16:19</span></div></li>
        <li class="" data-id="108133"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108133-gazprom-postavil-na-donbass-2-4-mlrd-kubov-gaza" class="">Газпром поставил на Донбасс 2,4 млрд кубов газа</a></h3>  <span class="date">16:10</span></div></li>
        <li class="" data-id="108132"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108132-sud-otpustil-trukhanova-na-poruki" class="hot">Суд отпустил Труханова на поруки</a></h3>  <span class="date">16:03</span></div></li>
        <li class="" data-id="108131"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108131-v-kieve-provedut-pereotsenku-zemel" class="">В Киеве проведут переоценку земель</a></h3>  <span class="date">15:55</span></div></li>
        <li class="" data-id="108130"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108130-nasirov-obzhaloval-svoe-uvolnenie" class="">Насиров обжаловал свое увольнение</a></h3>  <span class="date">15:49</span></div></li>
        <li class="" data-id="108129"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108129-radio-pyatnitsa-oshtrafovali-za-narushenie-yazykovykh-kvot" class="">«Радио Пятница» оштрафовали за нарушение языковых квот</a></h3>  <span class="date">15:39</span></div></li>
        <li class="" data-id="108128"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108128-poezd-kiev-moskva-stal-samym-pribylnym-v-2017-godu" class="">Поезд Киев-Москва стал самым прибыльным в 2017 году</a></h3>  <span class="date">15:29</span></div></li>
        <li class="" data-id="108127"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108127-daniya-obvinila-rossiyu-v-kiberatakakh" class="">Дания обвинила Россию в кибератаках</a></h3>  <span class="date">15:21</span></div></li>
        <li class="" data-id="108126"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108126-ekonomika-za-god-vyrosla-na-2-2-mert" class="hot">Экономика за год выросла на 2,2%, – МЭРТ</a></h3>  <span class="date">15:11</span></div></li>
        <li class="" data-id="108125"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108125-natssovet-vneplanovo-proverit-radiostantsiyu-evropa-plyus" class="">Нацсовет внепланово проверит радиостанцию «Европа Плюс»</a></h3>  <span class="date">15:04</span></div></li>
        <li class="" data-id="108124"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108124-dollar-na-chernom-rynke-podorozhal-i-v-pokupke-i-v-prodazhe-39" class="">Доллар на черном рынке подорожал и в покупке, и в продаже</a></h3>  <span class="date">15:03</span></div></li>
        <li class="" data-id="108123"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/108123-kabmin-utverdil-poryadok-ispolzovaniya-oruzhiya-i-tekhniki-v-ato-v-mirnoe-vremya" class="">Кабмин утвердил порядок использования оружия и техники в АТО в мирное время</a></h3>  <span class="date">14:53</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1518718781"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>

      <div class="b-block indicators">
        <div class="b-name"><h3><a href="/ru/rates">индикаторы</a></h3></div>

        <div class="b-indicators">
          <div class="b-indicators-tabs">
            <ul>
              <li><a href="javascript:;" id="currency" class="sb_tab active"><span>курс валют</span></a></li>
              <li><a href="javascript:;" id="metal" class="sb_tab"><span>металлы</span></a></li>
            </ul>
          </div>

          <div class="b-indicators-values" id="sb_currency">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Покупка</th>
          <th>Продажа</th>
        </tr>
                                          <tr>
              <td class="name">100 долларов</td>
              <td class="current up">2.674,52 <span>0.0729</span></td>
              <td class="current up">2.711,63 <span>0.0666</span></td>
            </tr>
                                                    <tr>
              <td class="name">100 евро</td>
              <td class="current up">3.310,35 <span>0.2677</span></td>
              <td class="current up">3.376,78 <span>0.2987</span></td>
            </tr>
                                                    <tr>
              <td class="name">10 рублей</td>
              <td class="current up">4,36 <span>0.0044</span></td>
              <td class="current up">4,81 <span>0.0035</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Курс обновляется 1 раз в сутки</div>
</div>
          <div class="b-indicators-values" id="sb_metal" style="display:none;">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Курс, UAH</th>
        </tr>
                              <tr>
              <td class="name">Золото</td>
              <td class="current down">369.973,00<span>-5.109,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Серебро</td>
              <td class="current down">4.681,54<span>-96,92</span></td>
            </tr>
                                        <tr>
              <td class="name">Платина</td>
              <td class="current down">276.592,00<span>-1.164,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Палладий</td>
              <td class="current up">290.463,00<span>716,00</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Цена за 10 тройских унций. 1 тройская унция = 31,1034768 грамма. Курс обновляется 1 раз в сутки</div>
</div>        </div>
      </div>

      <script type="text/javascript">
        $('.b-indicators-tabs a').click(function() {
          var tab_id=$(this).attr('id');
          tabIndicatorClick(tab_id)
        });
        function tabIndicatorClick(tab_id) {
          if (tab_id != $('#wrapper a.active').attr('id') ) {
            $('.b-indicators-tabs .sb_tab').removeClass('active');
            $('#'+tab_id).addClass('active');
            $('.b-indicators-values').hide();
            $('#sb_' + tab_id).toggle();
          }
        }
      </script>  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/108134-obmennyy-kurs-sezonnost-spekulyatsii-i-osobennosti-2018-go" class="">Обменный курс: сезонность, спекуляции и особенности 2018-го</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/108134-obmennyy-kurs-sezonnost-spekulyatsii-i-osobennosti-2018-go">Со второй половины января гривна на наличном рынке укрепилась на 4,7% - с 28,8 грн/$ до 27,5 грн/$ - и продолжает дальше отвоевывать позиции у доллара. Было ли это ожидаемо и какую динамику ожидать в дальнейшем?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/shpek-roman"><img alt="Роман Шпек" src="/uploads/news_author/2018/02/15/5ab8695b8a3281735c908e3be240c43669950ea7.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/shpek-roman"><strong>Роман Шпек</strong><br/>председатель Совета Независимой ассоциации банков Украины</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/108106-missiya-mvf-tekhnicheskaya-ili-poslednyaya" class="">Миссия МВФ: техническая или последняя?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/108106-missiya-mvf-tekhnicheskaya-ili-poslednyaya">В Украине часто говорят о победе там, где еще нужно много работать. Жаль, что приезд технической миссии МВФ, скорее всего, запишут в перечень побед и воспримут как неправильный сигнал: &laquo;Можно и дальше не выполнять обязательства, они все равно приедут&raquo;.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/godin-set"><img alt="Сет Годин" src="/uploads/news_author/2018/02/13/c5412e279f3dfa8df9179dc579fffecb585129ff.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/godin-set"><strong>Сет Годин</strong><br/>маркетолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/107926-uspeshnymi-predprinimatelyami-stanovyatsya-ili-rozhdayutsya" class="">Успешными предпринимателями становятся или рождаются?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/107926-uspeshnymi-predprinimatelyami-stanovyatsya-ili-rozhdayutsya">Ошибка, которую легко сделать, кроется в языке. Мы говорим: &laquo;Она предприниматель&raquo;, тогда как нужно говорить: &laquo;Она действует как предприниматель&raquo;. Предпринимательство - это действие, поза&hellip; и поэтому, конечно, это выбор. Возможно, вы не хотите быть одним из них, но если вы можете воспроизвести такой образ действий, вы сможете действовать как предприниматель.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='http://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16932857";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>