<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>На «округе Пашинского» не будут пересчитывать голоса. Капитал</title>
  <meta name="description" content="Апелляционный суд отменил решение житомирского суда о пересчете голосов в 64 округе, где в Верховную Раду баллотировался Сергей Пашинский" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="На «округе Пашинского» не будут пересчитывать голоса" />
<meta property="og:description" content="Апелляционный суд отменил решение житомирского суда о пересчете голосов в 64 округе, где в Верховную Раду баллотировался Сергей Пашинский." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/130726-na-okruge-pashinskogo-ne-budut-pereschityvat-golosa" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/08/01/8a6945ccfd939fc6ba082b301b0812fd809fe5a2.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/130726-na-okruge-pashinskogo-ne-budut-pereschityvat-golosa" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/130715-tramp-ob-yavil-braziliyu-osnovnym-soyuznikom-ssha-vne-nato"><img width="" height="" alt="Трамп объявил Бразилию основным союзником США вне НАТО" src="/uploads/news/2019/08/01/b8a7283c558c238cb3b77357d746920d0b3f7c4f.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/130715-tramp-ob-yavil-braziliyu-osnovnym-soyuznikom-ssha-vne-nato" class="">Трамп объявил Бразилию основным союзником США вне НАТО</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/130672-zelenskiy-potreboval-zapustit-proekt-emalyatko-do-kontsa-goda"><img width="" height="" alt="Зеленский потребовал запустить проект «еМалятко» до конца года" src="/uploads/news/2019/07/31/6a6d02d93e808f68b65b5f4c4665561b250df75d.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/130672-zelenskiy-potreboval-zapustit-proekt-emalyatko-do-kontsa-goda" class="">Зеленский потребовал запустить проект «еМалятко» до конца года</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/dosrochnye-vybory">досрочные выборы</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130730-nabu-prishlo-s-obyskami-v-ukraerorukh-i-domoy-k-ego-rukovoditelyam"><img width="" height="" alt="НАБУ пришло с обысками в «Украэрорух» и домой к его руководителям" src="/uploads/news/2019/08/01/8996465be3ac46087eac01b202940a6136d655f4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130730-nabu-prishlo-s-obyskami-v-ukraerorukh-i-domoy-k-ego-rukovoditelyam" class="">НАБУ пришло с обысками в «Украэрорух» и домой к его руководителям</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130729-u-zelenskogo-obeschayut-vse-delat-ochen-bystro"><img width="" height="" alt="У Зеленского обещают все делать очень быстро" src="/uploads/news/2019/08/01/d8088354d771365d445b192352663ecc44be0ec2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">власть</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130729-u-zelenskogo-obeschayut-vse-delat-ochen-bystro" class="">У Зеленского обещают все делать очень быстро</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130727-peremirie-na-donbasse-v-tselom-soblyudaetsya"><img width="" height="" alt="Перемирие на Донбассе в целом соблюдается" src="/uploads/news/2019/08/01/e439dde712e1ccdd44b24546dcf87038cbf292d4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">мирный процесс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130727-peremirie-na-donbasse-v-tselom-soblyudaetsya" class="">Перемирие на Донбассе в целом соблюдается</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130726-na-okruge-pashinskogo-ne-budut-pereschityvat-golosa"><img width="" height="" alt="На «округе Пашинского» не будут пересчитывать голоса" src="/uploads/news/2019/08/01/5f8366f5b14cb123565f379a251f6568d5b6b5d2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">выборы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130726-na-okruge-pashinskogo-ne-budut-pereschityvat-golosa" class="hot">На «округе Пашинского» не будут пересчитывать голоса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/130725-poroshenko-otritsaet-chto-vyrastil-medvedchuka" class="">Порошенко отрицает, что «вырастил» Медведчука</a></h3></li>
                                              <li><h3><a href="/ru/news/130722-nerezidenty-narastili-portfel-ovgz-na-12-65-mlrd-grn" class="">Нерезиденты нарастили портфель ОВГЗ на 12,65 млрд грн</a></h3></li>
                                              <li><h3><a href="/ru/news/130718-klichko-prosit-nabu-proverit-informatsiyu-o-predlozhenii-za-nego-vzyatki-v-20-mln" class="">Кличко просит НАБУ проверить информацию о предложении за него взятки в $20 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/130716-gbr-nachalo-delo-o-khischeniyakh-sredstv-iz-ukroboronproma-okruzheniem-poroshenko" class="">ГБР начало дело о хищениях средств из «Укроборонпрома» окружением Порошенко</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130732-eskalatsiya-shantazha-ot-mirnykh-protestov-lyudi-kolomoyskogo-pereshli-k-ugrozam"><img width="" height="" alt="Эскалация шантажа: от мирных протестов люди Коломойского перешли к угрозам" src="/uploads/news/2019/08/01/4c02d61a7b8a92409e2535f56e81a559f845f44b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130732-eskalatsiya-shantazha-ot-mirnykh-protestov-lyudi-kolomoyskogo-pereshli-k-ugrozam" class="">Эскалация шантажа: от мирных протестов люди Коломойского перешли к угрозам</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130728-kompanii-mikitasya-razygrali-mezhdu-soboy-2-milliarda-na-demontazh-sarkofaga-chaes"><img width="" height="" alt="Компании Микитася разыграли между собой 2 миллиарда на демонтаж саркофага ЧАЭС" src="/uploads/news/2019/08/01/8093605a805e8b1efa3927df9016c60addd79439.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130728-kompanii-mikitasya-razygrali-mezhdu-soboy-2-milliarda-na-demontazh-sarkofaga-chaes" class="">Компании Микитася разыграли между собой 2 миллиарда на демонтаж саркофага ЧАЭС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130717-u-zelenskogo-khotyat-pomenyat-kriterii-vyplaty-subsidiy"><img width="" height="" alt="У Зеленского хотят поменять критерии выплаты субсидий" src="/uploads/news/2019/08/01/17c9e0a2858a6e321fa6562e5954e58c2e7d7e8d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130717-u-zelenskogo-khotyat-pomenyat-kriterii-vyplaty-subsidiy" class="">У Зеленского хотят поменять критерии выплаты субсидий</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130702-v-polshe-otsenili-vklad-ukrainskikh-migrantov-v-rost-ekonomiki"><img width="" height="" alt="В Польше оценили вклад украинских мигрантов в рост экономики" src="/uploads/news/2019/07/31/7255df173c04272dbf828d008cee9f153128797e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130702-v-polshe-otsenili-vklad-ukrainskikh-migrantov-v-rost-ekonomiki" class="">В Польше оценили вклад украинских мигрантов в рост экономики</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/130700-gruzinskiy-lari-prodolzhaet-padenie" class="">Грузинский лари продолжает падение</a></h3></li>
                                              <li><h3><a href="/ru/news/130696-kolomoyskiy-ustroil-ferrosplavnyy-antimaydan-sazonov" class="">Коломойский устроил ферросплавный антимайдан, – Сазонов</a></h3></li>
                                              <li><h3><a href="/ru/news/130692-zelenskiy-khochet-aeroport-v-cherkassakh" class="">Зеленский хочет аэропорт в Черкассах</a></h3></li>
                                              <li><h3><a href="/ru/news/130689-uchastnikam-mitinga-za-kolomoyskogo-platyat-po-600-griven" class="">Участникам митинга за Коломойского платят по 600 гривен</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130698-metinvest-priblizil-zarplaty-personala-k-vostochno-evropeyskomu-urovnyu-ryzhenkov"><img width="" height="" alt="«Метинвест» приблизил зарплаты персонала к восточно-европейскому уровню, - Рыженков" src="/uploads/news/2019/07/31/3b7ad7fdd2e8498e4529735c01703b1820e0cb15.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130698-metinvest-priblizil-zarplaty-personala-k-vostochno-evropeyskomu-urovnyu-ryzhenkov" class="">«Метинвест» приблизил зарплаты персонала к восточно-европейскому уровню, - Рыженков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130695-khimicheskiy-biznes-firtasha-zavtra-mogut-prinuditelno-razdelit"><img width="" height="" alt="Химический бизнес Фирташа завтра могут принудительно разделить" src="/uploads/news/2019/07/31/73f457fbea8017b710d14b9220852ad71202ff0f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130695-khimicheskiy-biznes-firtasha-zavtra-mogut-prinuditelno-razdelit" class="">Химический бизнес Фирташа завтра могут принудительно разделить</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130683-jkx-oil-gas-aktsionerom-kotoroy-yavlyaetsya-khomutynnik-uvelichila-chistuyu-pribyl-na-15-8"><img width="" height="" alt="JKX Oil&amp;Gas, акционером которой является Хомутынник, увеличила чистую прибыль на 15,8%" src="/uploads/news/2019/07/31/ec4bb60ad0729e3d3767832e5380f5103fab9ae8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130683-jkx-oil-gas-aktsionerom-kotoroy-yavlyaetsya-khomutynnik-uvelichila-chistuyu-pribyl-na-15-8" class="">JKX Oil&Gas, акционером которой является Хомутынник, увеличила чистую прибыль на 15,8%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130643-v-rossii-vypustyat-bespilotnuyu-gazel"><img width="" height="" alt="В России выпустят беспилотную «Газель»" src="/uploads/news/2019/07/30/9ef75452cb74e776355be6c1fe0a13bee3b0643a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130643-v-rossii-vypustyat-bespilotnuyu-gazel" class="">В России выпустят беспилотную «Газель»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/130639-huawei-uvelichila-vyruchku-nesmotrya-na-sanktsii-ssha" class="">Huawei увеличила выручку, несмотря на санкции США</a></h3></li>
                                              <li><h3><a href="/ru/news/130625-korvalol-corvalolum-ne-yavlyaetsya-khorosho-izvestnym-znakom-farmaka-ekspert" class="">«Корвалол Corvalolum» не является хорошо известным знаком «Фармака», — эксперт</a></h3></li>
                                              <li><h3><a href="/ru/news/130605-walt-disney-pobila-sobstvennyy-rekord-po-ezhegodnym-kassovym-sboram" class="">Walt Disney побила собственный рекорд по ежегодным кассовым сборам</a></h3></li>
                                              <li><h3><a href="/ru/news/130589-politsiya-zainteresovalas-avtozavodom-zhevago-iz-za-dolgov-pered-armiey" class="">Полиция заинтересовалась автозаводом Жеваго из-за долгов перед армией</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130731-platezhnyy-balans-ukrainy-v-iyune-sveden-s-profitsitom-v-1-2-mlrd"><img width="" height="" alt="Платежный баланс Украины в июне сведен с профицитом в $1,2 млрд" src="/uploads/news/2019/08/01/f44cea4cdceb02d53e8eea9a5e81b4a72edb0fd8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130731-platezhnyy-balans-ukrainy-v-iyune-sveden-s-profitsitom-v-1-2-mlrd" class="">Платежный баланс Украины в июне сведен с профицитом в $1,2 млрд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130723-v-ukraine-skoro-mozhno-budet-peresylat-dengi-s-pomoschyu-qr-koda"><img width="" height="" alt="В Украине скоро можно будет пересылать деньги с помощью QR-кода" src="/uploads/news/2019/08/01/d9c86d7dfc3b2029e77d5318ed918e3fa465b84b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130723-v-ukraine-skoro-mozhno-budet-peresylat-dengi-s-pomoschyu-qr-koda" class="">В Украине скоро можно будет пересылать деньги с помощью QR-кода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/130719-chto-proiskhodit-s-grivnoy-i-v-kakoy-valyute-khranit-sberezheniya"><img width="" height="" alt="Что происходит с гривной и в какой валюте хранить сбережения" src="/uploads/news/2019/08/01/f19f7c678d0879d7318610c24a4008f572c00aa7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/130719-chto-proiskhodit-s-grivnoy-i-v-kakoy-valyute-khranit-sberezheniya" class="">Что происходит с гривной и в какой валюте хранить сбережения</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130711-ofitsialnaya-grivna-vplotnuyu-priblizilas-k-25"><img width="" height="" alt="Официальная гривна вплотную приблизилась к 25" src="/uploads/news/2019/08/01/ca753368194f10b5dc330f2782e53ed9b3f3fa10.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130711-ofitsialnaya-grivna-vplotnuyu-priblizilas-k-25" class="">Официальная гривна вплотную приблизилась к 25</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/130708-frs-ssha-snizila-stavku-vpervye-s-2008-goda" class="hot">ФРС США снизила ставку впервые с 2008 года</a></h3></li>
                                              <li><h3><a href="/ru/news/130704-v-rf-uveryayut-chto-poluchili-sudebnyy-zapret-na-prodazhu-prominvestbanka" class="">В РФ уверяют, что получили судебный запрет на продажу Проминвестбанка</a></h3></li>
                                              <li><h3><a href="/ru/news/130700-gruzinskiy-lari-prodolzhaet-padenie" class="">Грузинский лари продолжает падение</a></h3></li>
                                              <li><h3><a href="/ru/news/130666-frs-sobiraetsya-snizit-stavku-vpervye-za-11-let" class="hot">ФРС собирается снизить ставку впервые за 11 лет</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/130724-chem-primechatelna-kreditnaya-karta-apple-card"><img width="" height="" alt="Встречаем новинку: чем примечательна кредитная карта Apple Card" src="/uploads/news/2019/08/01/25d992870614180d09e10349bcdd37386fdb7017.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/130724-chem-primechatelna-kreditnaya-karta-apple-card" class="">Встречаем новинку: чем примечательна кредитная карта Apple Card</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130721-facebook-vypustit-razvlekatelnuyu-telepristavku"><img width="" height="" alt="Facebook выпустит развлекательную телеприставку" src="/uploads/news/2019/08/01/2d806a425a899257e19d21fbab1883ef21252f8d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130721-facebook-vypustit-razvlekatelnuyu-telepristavku" class="">Facebook выпустит развлекательную телеприставку</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130639-huawei-uvelichila-vyruchku-nesmotrya-na-sanktsii-ssha"><img width="" height="" alt="Huawei увеличила выручку, несмотря на санкции США" src="/uploads/news/2019/07/30/9156768ad788cf95151128a9e244c73f879f340a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130639-huawei-uvelichila-vyruchku-nesmotrya-na-sanktsii-ssha" class="">Huawei увеличила выручку, несмотря на санкции США</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130577-v-irane-ofitsialno-razreshili-mayning-kriptovalyut"><img width="" height="" alt="В Иране официально разрешили майнинг криптовалют" src="/uploads/news/2019/07/29/eea7b02e806a95c9b8076f96aeb04d44f83107b8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130577-v-irane-ofitsialno-razreshili-mayning-kriptovalyut" class="">В Иране официально разрешили майнинг криптовалют</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/130431-samsung-nachnet-prodazhu-galaxy-fold-v-sentyabre" class="">Samsung начнет продажу Galaxy Fold в сентябре</a></h3></li>
                                              <li><h3><a href="/ru/news/130333-microsoft-vydelit-milliard-dollarov-razrabotchikam-iskusstvennogo-intellekta" class="">Microsoft выделит миллиард долларов разработчикам искусственного интеллекта</a></h3></li>
                                              <li><h3><a href="/ru/news/130293-ssha-obeschayut-v-2024-godu-kolonizirovat-lunu" class="">США обещают в 2024 году колонизировать Луну</a></h3></li>
                                              <li><h3><a href="/ru/news/130244-prilozhenie-faceapp-zarabotalo-bolee-1-milliona-vsego-za-10-dney" class="">Приложение FaceApp заработало более $1 миллиона всего за 10 дней</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/130086-nezavisimost-tsentrobanka-ili-ekonomicheskiy-rost" class="">Независимость Центробанка или экономический рост</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/130086-nezavisimost-tsentrobanka-ili-ekonomicheskiy-rost">Экономическая стабильность и экономический рост - не тождественны. Есть немало исследований, посвященных взаимосвязи независимости Центробанка и инфляции, эта тема часто поднимается в отечественных СМИ. Однако, редким гостем наших СМИ является вопрос связи независимости ЦБ и экономического роста. С учетом того, что невысокие темпы экономической динамики Украины волнуют нас все сильнее, предлагаю рассмотреть эту взаимосвязь.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kharari-yuval-noy"><img alt="Юваль Ной Харари" src="/uploads/news_author/2018/01/27/a5dbcb7f0ce6ca33b54cfa06bac3fe03f4a39c0c.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kharari-yuval-noy"><strong>Юваль Ной Харари</strong><br/>историк-медиевист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129930-tekhnologii-ugrozhayut-liberalnoy-demokratii" class="">Технологии угрожают либеральной демократии</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/129930-tekhnologii-ugrozhayut-liberalnoy-demokratii">Авторитарные режимы прошлого имели сложные системы наблюдения. Им нужен был чуть ли не один человек, чтобы контролировать другого, собранная информация была централизованной, но не было сложных аналитических технологий. Чтение отчетов предполагало наличие толп агентов. Одним словом, такие процедуры были неэффективными. В XXI веке искусственный интеллект (ИИ) и биотехнология открывают новые перспективы.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129903-kak-izbavitsya-ot-vnutrenney-neuverennosti" class="">Как избавиться от внутренней неуверенности</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/129903-kak-izbavitsya-ot-vnutrenney-neuverennosti">Не существует небесных судей, которые сочли бы нас недостойными. Мы сами придумали эту историю и собираем доказательства, соответствующие повествованию. Когда кто-то говорит что-то критически важное, мы принимаем это близко к сердцу и считаем еще одним доказательством того, что мы недостаточно хороши.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129508-unizhennyy-maydan-poroshenko" class="">Униженный майдан Порошенко</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/129508-unizhennyy-maydan-poroshenko">Дважды в одну реку. Любимое занятие для людей недалеких и крайне неадекватно оценивающих своё новое жизненное место. Таким всегда кажется, что у прочих сильно короткая память, они предсказуемо тупы и что все можно повторить. Порошенко откровенно продолжает, простите, ссать обществу в глаза. Примитивно так, но настырно. Даже не извиняясь за очевидную ложь, фальш, собственное наследие и чистейшие &laquo;разводки&raquo;.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130720-garvardskiy-universitet-stal-mirovym-liderom-po-kolichestvu-superbogatykh-vypusknikov"><img width="" height="" alt="Гарвардский университет стал мировым лидером по количеству супербогатых выпускников" src="/uploads/news/2019/08/01/462598b165bf163918ef7abb89efe860e6d17766.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">рейтинг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130720-garvardskiy-universitet-stal-mirovym-liderom-po-kolichestvu-superbogatykh-vypusknikov" class="">Гарвардский университет стал мировым лидером по количеству супербогатых выпускников</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130707-s-nachalom-avgusta-v-ukraine-pokholodaet-po-nocham-znachitelno"><img width="" height="" alt="С началом августа в Украине похолодает, по ночам значительно" src="/uploads/news/2019/07/31/8395a87b193d95c7b1337cedf85e8d383d8d5f96.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130707-s-nachalom-avgusta-v-ukraine-pokholodaet-po-nocham-znachitelno" class="">С началом августа в Украине похолодает, по ночам значительно</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130664-v-germanii-katastroficheskaya-zasukha"><img width="" height="" alt="В Германии катастрофическая засуха" src="/uploads/news/2019/07/31/8d2fe8f3b8571e439e153a7f001be956b244399e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130664-v-germanii-katastroficheskaya-zasukha" class="">В Германии катастрофическая засуха</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/130661-v-posledniy-den-iyulya-ukraintsam-obeschayut-zharu-i-grozy"><img width="" height="" alt="В последний день июля украинцам обещают жару и грозы" src="/uploads/news/2019/07/31/67b2549708b85416510bff8afc584cc924726374.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/130661-v-posledniy-den-iyulya-ukraintsam-obeschayut-zharu-i-grozy" class="">В последний день июля украинцам обещают жару и грозы</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/130641-sinoptiki-obeschayut-anomalno-zharkiy-avgust" class="">Синоптики обещают аномально жаркий август</a></h3></li>
                                              <li><h3><a href="/ru/news/130614-v-ukrainu-idet-pokholodanie-s-dozhdyami-i-grozami" class="">В Украину идет похолодание с дождями и грозами</a></h3></li>
                                              <li><h3><a href="/ru/news/130576-v-kanade-ne-mogut-nayti-cheloveka-vyigravshego-v-lotereyu-pochti-50-mln" class="">В Канаде не могут найти человека, выигравшего в лотерею почти $50 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/130563-uvlechenie-smartfonami-mozhet-privesti-k-ozhireniyu" class="">Увлечение смартфонами может привести к ожирению</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">выборы</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">На «округе Пашинского» не будут пересчитывать голоса</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2019-08-01T12:17:00+03:00" datetime="2019-08-01T12:17:00+03:00"  class="date">01.08.2019 / 12:17</time>  <span class="view png_bg">870</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="На «округе Пашинского» не будут пересчитывать голоса" src="/uploads/news/2019/08/01/8a6945ccfd939fc6ba082b301b0812fd809fe5a2.jpg" />            
            
            
                      </div>
        
                  <p>Апелляционный суд отменил решение житомирского суда <a href="https://www.capital.ua/ru/news/130570-na-okruge-v-zhitomirskoy-oblasti-tozhe-pereschitayut-golosa">о&nbsp;пересчете голосов</a> в&nbsp;64&nbsp;округе, где в&nbsp;Верховную Раду баллотировался Сергей Пашинский.</p>
<p>Об&nbsp;этом сообщила глава Центральной избирательной комиссии Татьяна Слипачук на&nbsp;брифинге, передает <a href="https://www.pravda.com.ua/news/2019/08/1/7222485/">УП</a>.</p>
<p>&laquo;Нашей сильной головной болью были вопросы, связанные с&nbsp;64&nbsp;окружной избирательной комиссией, где решением Житомирского окружного административного суда обязали сделать пересчет на&nbsp;всех 299 участковых избирательных комиссиях&raquo;,&nbsp;&mdash; заявила она.</p>
<p>По&nbsp;словам главы ЦИК, это решение имело&nbsp;бы очень серьезное влияние на&nbsp;время и&nbsp;порядок подведения итогов парламентских выборов, потому что касалось как одномандатного избирательного округа, так и&nbsp;общегосударственного избирательного округа.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/130725-poroshenko-otritsaet-chto-vyrastil-medvedchuka">Порошенко отрицает, что &laquo;вырастил&raquo; Медведчука</a></div>
</div>
<p>&laquo;Вчера Седьмой апелляционный административный суд отменил упомянутое решение Житомирского окружного административного суда. Очень тщательно было рассмотрено дело&nbsp;&mdash; все документы, все доказательства...&raquo;,&nbsp;&mdash; сообщила Слипачук.</p>
<p>Как сообщалось, в&nbsp;округе №&nbsp;64&nbsp;в Житомирской области победил народный депутат 8&nbsp;созыва, член фракции БПП, самовыдвиженец Владимир Арешонков. По&nbsp;данным ЦИК, он&nbsp;набрал 27,63% голосов, кандидат от&nbsp;&laquo;Слуги народа&raquo; Вячеслав Сигачов&nbsp;&mdash; 26,83%. Нардеп 8-го созыва Сергей Пашинский, который также баллотировался в&nbsp;этом округе, набрал 18,04% голосов.</p>
<p>Иск с&nbsp;требованием пересчета был подан доверенным лицом кандидата от&nbsp;партии &laquo;Слуга народа&raquo; Вячеслава Сигачова.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/dosrochnye-vybory">досрочные выборы</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/130298-sluga-naroda-beret-bolshinstvo-mazhoritarnykh-okrugov-v-zaporozhskoy-oblasti"><img width="" height="" alt="«Слуга народа» берет большинство мажоритарных округов в Запорожской области" src="/uploads/news/2019/07/22/9451a9bd775701348f8c96e76a431aa5f4f3995a.jpg" /></a><h2><a href="/ru/news/130298-sluga-naroda-beret-bolshinstvo-mazhoritarnykh-okrugov-v-zaporozhskoy-oblasti" class="">«Слуга народа» берет большинство мажоритарных округов в Запорожской области</a></h2>   <span class="view png_bg">1491</span></li>
                      <li><a href="/ru/news/130266-razumkov-ne-isklyuchaet-chto-mozhet-stat-spikerom-novoy-rady"><img width="" height="" alt="Разумков не исключает, что может стать спикером новой Рады" src="/uploads/news/2019/07/21/33f5720b7a343032e1aea88680fe76835e2b9701.jpg" /></a><h2><a href="/ru/news/130266-razumkov-ne-isklyuchaet-chto-mozhet-stat-spikerom-novoy-rady" class="">Разумков не исключает, что может стать спикером новой Рады</a></h2>   <span class="view png_bg">550</span></li>
                      <li><a href="/ru/news/130178-opros-tsentra-razumkova-proyti-v-radu-imeyut-shansy-5-7-partiy"><img width="" height="" alt="Опрос Центра Разумкова: пройти в Раду имеют шансы 5-7 партий" src="/uploads/news/2019/07/18/a6e9728ef090694574e70af9a7602f28dbe105d1.jpg" /></a><h2><a href="/ru/news/130178-opros-tsentra-razumkova-proyti-v-radu-imeyut-shansy-5-7-partiy" class="">Опрос Центра Разумкова: пройти в Раду имеют шансы 5-7 партий</a></h2>   <span class="view png_bg">2950</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",130726]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/130708-frs-ssha-snizila-stavku-vpervye-s-2008-goda"><img src="/uploads/news/2019/08/01/e901253d2f99311194a659e567e6bb574eff4c59.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/130708-frs-ssha-snizila-stavku-vpervye-s-2008-goda">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/130708-frs-ssha-snizila-stavku-vpervye-s-2008-goda" class="hot">ФРС США снизила ставку впервые с 2008 года</a></h2>  <span class="date">01.08.2019 / 08:29</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/130703-komitet-senata-ssha-odobril-sanktsii-protiv-severnogo-potoka-2"><img src="/uploads/news/2019/07/31/142544d3d77099fee12fe760f616957cf9d0f112.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/130703-komitet-senata-ssha-odobril-sanktsii-protiv-severnogo-potoka-2">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/130703-komitet-senata-ssha-odobril-sanktsii-protiv-severnogo-potoka-2" class="hot">Комитет сената США одобрил санкции против «Северного потока — 2»</a></h2>  <span class="date">31.07.2019 / 18:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/130690-dollar-uzhe-stoit-deshevle-25-griven-i-eto-ne-predel"><img src="/uploads/news/2019/07/31/93e038c3957d8d0b196bd47a783126427262175d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/130690-dollar-uzhe-stoit-deshevle-25-griven-i-eto-ne-predel">валюта</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/130690-dollar-uzhe-stoit-deshevle-25-griven-i-eto-ne-predel" class="hot">Доллар уже стоит дешевле 25 гривен и это не предел</a></h2>  <span class="date">31.07.2019 / 15:14</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/130685-pristayko-ostaetsya-edinstvennym-kandidatom-na-glavy-mid"><img src="/uploads/news/2019/07/31/ae90b947d45f547511b7cfae403f1a21c260571b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/130685-pristayko-ostaetsya-edinstvennym-kandidatom-na-glavy-mid">кадры</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/130685-pristayko-ostaetsya-edinstvennym-kandidatom-na-glavy-mid" class="">Пристайко остается единственным кандидатом на главы МИД</a></h2>  <span class="date">31.07.2019 / 13:57</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/130682-dolzhnost-biznes-ombudsmena-v-ukraine-zaymet-byvshiy-mer-varshavy"><img src="/uploads/news/2019/07/31/cc284beacd91ab3f8a4d1ff4c1fa7eaca8e85c40.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/130682-dolzhnost-biznes-ombudsmena-v-ukraine-zaymet-byvshiy-mer-varshavy">кадры</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/130682-dolzhnost-biznes-ombudsmena-v-ukraine-zaymet-byvshiy-mer-varshavy" class="hot">Должность бизнес-омбудсмена в Украине займет бывший мэр Варшавы</a></h2>  <span class="date">31.07.2019 / 13:28</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/130673-naftogaz-otsenil-ubytki-ot-zakhvata-svoikh-aktivov-v-krymu"><img src="/uploads/news/2019/07/31/7fe0f9e55d9c27ca76de3b5fbd8cf4a6d0402f72.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/130673-naftogaz-otsenil-ubytki-ot-zakhvata-svoikh-aktivov-v-krymu">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/130673-naftogaz-otsenil-ubytki-ot-zakhvata-svoikh-aktivov-v-krymu" class="">«Нафтогаз» оценил убытки от захвата своих активов в Крыму</a></h2>  <span class="date">31.07.2019 / 11:27</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1564656867"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 1 августа 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="130732"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130732-eskalatsiya-shantazha-ot-mirnykh-protestov-lyudi-kolomoyskogo-pereshli-k-ugrozam" class="">Эскалация шантажа: от мирных протестов люди Коломойского перешли к угрозам</a></h3>  <span class="date">13:35</span></div></li>
        <li class="" data-id="130731"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130731-platezhnyy-balans-ukrainy-v-iyune-sveden-s-profitsitom-v-1-2-mlrd" class="">Платежный баланс Украины в июне сведен с профицитом в $1,2 млрд</a></h3>  <span class="date">13:33</span></div></li>
        <li class="" data-id="130730"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130730-nabu-prishlo-s-obyskami-v-ukraerorukh-i-domoy-k-ego-rukovoditelyam" class="">НАБУ пришло с обысками в «Украэрорух» и домой к его руководителям</a></h3>  <span class="date">13:28</span></div></li>
        <li class="" data-id="130729"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130729-u-zelenskogo-obeschayut-vse-delat-ochen-bystro" class="">У Зеленского обещают все делать очень быстро</a></h3>  <span class="date">13:11</span></div></li>
        <li class="" data-id="130728"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130728-kompanii-mikitasya-razygrali-mezhdu-soboy-2-milliarda-na-demontazh-sarkofaga-chaes" class="">Компании Микитася разыграли между собой 2 миллиарда на демонтаж саркофага ЧАЭС</a></h3>  <span class="date">12:53</span></div></li>
        <li class="" data-id="130727"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130727-peremirie-na-donbasse-v-tselom-soblyudaetsya" class="">Перемирие на Донбассе в целом соблюдается</a></h3>  <span class="date">12:31</span></div></li>
        <li class="" data-id="130726"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130726-na-okruge-pashinskogo-ne-budut-pereschityvat-golosa" class="hot">На «округе Пашинского» не будут пересчитывать голоса</a></h3>  <span class="date">12:17</span></div></li>
        <li class="" data-id="130725"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130725-poroshenko-otritsaet-chto-vyrastil-medvedchuka" class="">Порошенко отрицает, что «вырастил» Медведчука</a></h3>  <span class="date">12:09</span></div></li>
        <li class="" data-id="130723"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130723-v-ukraine-skoro-mozhno-budet-peresylat-dengi-s-pomoschyu-qr-koda" class="">В Украине скоро можно будет пересылать деньги с помощью QR-кода</a></h3>  <span class="date">11:46</span></div></li>
        <li class="" data-id="130722"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130722-nerezidenty-narastili-portfel-ovgz-na-12-65-mlrd-grn" class="">Нерезиденты нарастили портфель ОВГЗ на 12,65 млрд грн</a></h3>  <span class="date">11:43</span></div></li>
        <li class="" data-id="130721"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130721-facebook-vypustit-razvlekatelnuyu-telepristavku" class="">Facebook выпустит развлекательную телеприставку</a></h3>  <span class="date">11:25</span></div></li>
        <li class="" data-id="130720"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130720-garvardskiy-universitet-stal-mirovym-liderom-po-kolichestvu-superbogatykh-vypusknikov" class="">Гарвардский университет стал мировым лидером по количеству супербогатых выпускников</a></h3>  <span class="date">10:58</span></div></li>
        <li class="" data-id="130718"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130718-klichko-prosit-nabu-proverit-informatsiyu-o-predlozhenii-za-nego-vzyatki-v-20-mln" class="">Кличко просит НАБУ проверить информацию о предложении за него взятки в $20 млн</a></h3>  <span class="date">10:32</span></div></li>
        <li class="" data-id="130717"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130717-u-zelenskogo-khotyat-pomenyat-kriterii-vyplaty-subsidiy" class="">У Зеленского хотят поменять критерии выплаты субсидий</a></h3>  <span class="date">10:26</span></div></li>
        <li class="" data-id="130716"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130716-gbr-nachalo-delo-o-khischeniyakh-sredstv-iz-ukroboronproma-okruzheniem-poroshenko" class="">ГБР начало дело о хищениях средств из «Укроборонпрома» окружением Порошенко</a></h3>  <span class="date">10:23</span></div></li>
        <li class="" data-id="130715"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130715-tramp-ob-yavil-braziliyu-osnovnym-soyuznikom-ssha-vne-nato" class="">Трамп объявил Бразилию основным союзником США вне НАТО</a></h3>  <span class="date">09:52</span></div></li>
        <li class="" data-id="130714"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130714-lyashko-ob-edinyaetsya-s-klichko-protiv-zelenoy-chumy" class="">Ляшко объединяется с Кличко против «зеленой чумы»</a></h3>  <span class="date">09:39</span></div></li>
        <li class="" data-id="130713"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130713-rossiyane-vse-menshe-doveryayut-televizoru" class="">Россияне все меньше доверяют телевизору</a></h3>  <span class="date">09:34</span></div></li>
        <li class="" data-id="130698"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130698-metinvest-priblizil-zarplaty-personala-k-vostochno-evropeyskomu-urovnyu-ryzhenkov" class="">«Метинвест» приблизил зарплаты персонала к восточно-европейскому уровню, - Рыженков</a></h3>  <span class="date">09:00</span></div></li>
        <li class="" data-id="130712"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130712-gendirektor-1-1-tkachenko-mozhet-vozglavit-kiev" class="">Гендиректор «1+1» Ткаченко может возглавить Киев</a></h3>  <span class="date">08:55</span></div></li>
        <li class="" data-id="130711"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130711-ofitsialnaya-grivna-vplotnuyu-priblizilas-k-25" class="">Официальная гривна вплотную приблизилась к 25</a></h3>  <span class="date">08:49</span></div></li>
        <li class="" data-id="130710"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130710-smi-soobschili-o-vyzove-denisovoy-na-dopros" class="">СМИ сообщили о вызове Денисовой на допрос</a></h3>  <span class="date">08:46</span></div></li>
        <li class="" data-id="130709"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130709-tramp-pozvonil-putinu" class="">Трамп позвонил Путину</a></h3>  <span class="date">08:36</span></div></li>
        <li class="" data-id="130708"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130708-frs-ssha-snizila-stavku-vpervye-s-2008-goda" class="hot">ФРС США снизила ставку впервые с 2008 года</a></h3>  <span class="date">08:29</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Среда, 31 июля 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="130707"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130707-s-nachalom-avgusta-v-ukraine-pokholodaet-po-nocham-znachitelno" class="">С началом августа в Украине похолодает, по ночам значительно</a></h3>  <span class="date">20:06</span></div></li>
        <li class="" data-id="130706"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130706-remont-mosta-u-stanitsy-luganskoy-zaymet-neskolko-mesyatsev" class="">Ремонт моста у Станицы Луганской займет несколько месяцев</a></h3>  <span class="date">19:52</span></div></li>
        <li class="" data-id="130705"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130705-komanda-zelenskogo-gotovitsya-vnesti-v-novuyu-radu-zakonoproekt-o-sluzhbe-finansovykh-rassledovaniy" class="">Команда Зеленского готовится внести в новую Раду законопроект о Службе финансовых расследований</a></h3>  <span class="date">19:27</span></div></li>
        <li class="" data-id="130704"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130704-v-rf-uveryayut-chto-poluchili-sudebnyy-zapret-na-prodazhu-prominvestbanka" class="">В РФ уверяют, что получили судебный запрет на продажу Проминвестбанка</a></h3>  <span class="date">19:16</span></div></li>
        <li class="" data-id="130703"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130703-komitet-senata-ssha-odobril-sanktsii-protiv-severnogo-potoka-2" class="hot">Комитет сената США одобрил санкции против «Северного потока — 2»</a></h3>  <span class="date">18:58</span></div></li>
        <li class="" data-id="130702"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130702-v-polshe-otsenili-vklad-ukrainskikh-migrantov-v-rost-ekonomiki" class="">В Польше оценили вклад украинских мигрантов в рост экономики</a></h3>  <span class="date">18:31</span></div></li>
        <li class="" data-id="130701"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130701-sap-obzhalovala-opravdatelnyy-prigovor-meru-odessy-trukhanovu" class="">САП обжаловала оправдательный приговор мэру Одессы Труханову</a></h3>  <span class="date">18:05</span></div></li>
        <li class="" data-id="130700"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130700-gruzinskiy-lari-prodolzhaet-padenie" class="">Грузинский лари продолжает падение</a></h3>  <span class="date">17:38</span></div></li>
        <li class="" data-id="130699"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130699-zelenskiy-rasskazal-kogda-pomenyayut-mestnykh-prokurorov" class="">Зеленский рассказал, когда поменяют местных прокуроров</a></h3>  <span class="date">17:28</span></div></li>
        <li class="" data-id="130697"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130697-zelenskiy-naznachil-novogo-rukovoditelya-cherkasskoy-oblasti" class="">Зеленский назначил нового руководителя Черкасской области</a></h3>  <span class="date">17:07</span></div></li>
        <li class="" data-id="130696"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/130696-kolomoyskiy-ustroil-ferrosplavnyy-antimaydan-sazonov" class="">Коломойский устроил ферросплавный антимайдан, – Сазонов</a></h3>  <span class="date">16:47</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1564656867"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/130530-kto-byl-nikem" class="">Кто был никем...</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/130530-kto-byl-nikem">Очень показательная история. Которая доказывает, что страна у нас все ещё живая, бурлящая и в чем-то даже по хорошему сумасшедшая. Не чета соседним странам. Особенно РФ и Беларуси с их многолетней необновляемостью управленческих элит. Глобальная, надо сказать, история, которая, полагаю, войдёт в обновленные учебники по &laquo;психологии толпы&raquo;.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/130434-kak-menyat-nashu-ekonomiku" class="">Как менять нашу экономику</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/130434-kak-menyat-nashu-ekonomiku">Если пустить все на самотек, то придется не только забыть о производстве самолетов или пассажирских вагонов, но и наша страна превратится в импортера продовольствия. Тогда и сомнительный статус &laquo;аграрной сверхдержавы&raquo;, которым справедливо возмущаются украинские промышленники и экономические эксперты, станет недоступной мечтой.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/gayday-sergey"><img alt="Сергей Гайдай" src="/uploads/news_author/2019/02/27/d87cab2818ebcfe4cb003eee9a5a38f67b61a019.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/gayday-sergey"><strong>Сергей Гайдай</strong><br/>политтехнолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/130160-eto-ne-prorossiyskiy-revansh-eto-totalnaya-zhazhda-raspravy-i-vozmezdiya" class="">Это не пророссийский реванш – это тотальная жажда расправы и возмездия</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/130160-eto-ne-prorossiyskiy-revansh-eto-totalnaya-zhazhda-raspravy-i-vozmezdiya">Электоральное цунами продолжается. Волна событий катит нас к третьему туру президентских. Недовольство украинскими политиками накопленное за все 28 лет и окончательно оформившееся за последние пять лет президентства Порошенко, отмеченного самым высоким уровнем цинизма и лжи, сделали свое дело - народ хочет перемен. И не просто перемен - радикальных перемен! Таких, что бы с политической карты Украины это цунами смело всех бывших без остатка.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>