<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Число жертв коронавируса превысило 2500 человек. Капитал</title>
  <meta name="description" content="На территории континентального Китая за пределами провинции Хубэй умер один человек. Общее количество выздоровевших превысило цифру в 24000" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Число жертв коронавируса превысило 2500 человек" />
<meta property="og:description" content="На территории континентального Китая за пределами провинции Хубэй умер один человек. Общее количество выздоровевших превысило цифру в 24000." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/02/24/55f51d70ccaa62385b33b7aa158b073e4f312863.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/138413-tramp-khochet-lichno-podpisat-mirnoe-soglashenie-s-talibami"><img width="" height="" alt="Трамп хочет лично подписать мирное соглашение с талибами" src="/uploads/news/2020/02/23/5e46356aaf0a276387bde207d11b6ddfa76abc62.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">мирный процесс</div>
            <div class="b-ears-title"><a href="/ru/news/138413-tramp-khochet-lichno-podpisat-mirnoe-soglashenie-s-talibami" class="">Трамп хочет лично подписать мирное соглашение с талибами</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/138352-goncharuk-rasskazal-kakie-ob-ekty-gotovyat-na-privatizatsiyu"><img width="" height="" alt="Гончарук рассказал, какие объекты готовят на приватизацию" src="/uploads/news/2020/02/21/5342f370669d56026e0c922d489407eb77ce4b49.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/138352-goncharuk-rasskazal-kakie-ob-ekty-gotovyat-na-privatizatsiyu" class="">Гончарук рассказал, какие объекты готовят на приватизацию</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138417-v-kuveyte-zaregistrirovany-tri-pervykh-sluchaya-zarazheniya-koronavirusom"><img width="" height="" alt="В Кувейте зарегистрированы три первых случая заражения коронавирусом" src="/uploads/news/2020/02/24/e0bff73c1e6ea54cc0c5c92851678f6f3877aade.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138417-v-kuveyte-zaregistrirovany-tri-pervykh-sluchaya-zarazheniya-koronavirusom" class="">В Кувейте зарегистрированы три первых случая заражения коронавирусом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek"><img width="" height="" alt="Число жертв коронавируса превысило 2500 человек" src="/uploads/news/2020/02/24/1c858a1c69903ca5076e5afc0d6754aa5789d722.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek" class="">Число жертв коронавируса превысило 2500 человек</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138414-tramp-khochet-primireniya-rossii-i-ukrainy"><img width="" height="" alt="Трамп хочет примирения России и Украины" src="/uploads/news/2020/02/23/5d4ce88be3012c7a3f58c1395c3357eaca747c04.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138414-tramp-khochet-primireniya-rossii-i-ukrainy" class="hot">Трамп хочет примирения России и Украины</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138413-tramp-khochet-lichno-podpisat-mirnoe-soglashenie-s-talibami"><img width="" height="" alt="Трамп хочет лично подписать мирное соглашение с талибами" src="/uploads/news/2020/02/23/78e1c889e7331da84591402f933eb79ead78c5f6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">мирный процесс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138413-tramp-khochet-lichno-podpisat-mirnoe-soglashenie-s-talibami" class="">Трамп хочет лично подписать мирное соглашение с талибами</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/138412-srok-observatsii-dlya-evakuirovannykh-iz-kitaya-uvelichivat-ne-budut" class="">Срок обсервации для эвакуированных из Китая увеличивать не будут</a></h3></li>
                                              <li><h3><a href="/ru/news/138411-v-velikobritanii-posle-brexit-pomenyayut-tsvet-pasportov" class="">В Великобритании после Brexit поменяют цвет паспортов</a></h3></li>
                                              <li><h3><a href="/ru/news/138410-inter-pokazal-filmy-o-sovetskikh-desantnikakh-nesmotrya-na-zapret" class="">«Интер» показал фильмы о советских десантниках, несмотря на запрет</a></h3></li>
                                              <li><h3><a href="/ru/news/138409-chislo-zarazhennykh-koronavirusom-v-italii-prevysilo-sto-chelovek" class="hot">Число зараженных коронавирусом в Италии превысило сто человек</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138398-v-indii-nashli-krupnoe-mestorozhdenie-zolota"><img width="" height="" alt="В Индии нашли крупное месторождение золота" src="/uploads/news/2020/02/22/6e6d575e030ecea4b916edebd7db6060b044c027.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">драгметаллы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138398-v-indii-nashli-krupnoe-mestorozhdenie-zolota" class="">В Индии нашли крупное месторождение золота</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138375-ukrzaliznytsya-oglasila-trebovaniya-k-kandidatu-na-dolzhnost-glavy-pravleniya"><img width="" height="" alt="«Укрзализныця» огласила требования к кандидату на должность главы правления" src="/uploads/news/2020/02/21/8cb96a65e2c53d62843bb3d31cb64f60642a0e72.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138375-ukrzaliznytsya-oglasila-trebovaniya-k-kandidatu-na-dolzhnost-glavy-pravleniya" class="">«Укрзализныця» огласила требования к кандидату на должность главы правления</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138359-goncharuk-snova-zhdet-nedovypolneniya-byudzheta-iz-za-kursa-grivny"><img width="" height="" alt="Гончарук снова ждет недовыполнения бюджета из-за курса гривны" src="/uploads/news/2020/02/21/755df89b8c65299d9806ebee9e9494511593b6a5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138359-goncharuk-snova-zhdet-nedovypolneniya-byudzheta-iz-za-kursa-grivny" class="hot">Гончарук снова ждет недовыполнения бюджета из-за курса гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138358-pravitelstvo-sobiraetsya-obnovit-makroprognoz"><img width="" height="" alt="Правительство собирается обновить макропрогноз" src="/uploads/news/2020/02/21/b54243e8c2a84e301a1353eaae100316c0b16bd5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138358-pravitelstvo-sobiraetsya-obnovit-makroprognoz" class="">Правительство собирается обновить макропрогноз</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/138355-avtodor-nachal-dorozhnye-raboty-v-14-oblastyakh" class="">«Автодор» начал дорожные работы в 14 областях</a></h3></li>
                                              <li><h3><a href="/ru/news/138333-83-pensionerov-v-ukraine-poluchayut-pensiyu-nizhe-prozhitochnogo-minimuma" class="">83% пенсионеров в Украине получают пенсию ниже прожиточного минимума</a></h3></li>
                                              <li><h3><a href="/ru/news/138309-v-ukraine-nachala-rabotat-komanda-ekspertov-mvf" class="">В Украине начала работать команда экспертов МВФ</a></h3></li>
                                              <li><h3><a href="/ru/news/138290-v-mvf-rasskazali-kak-ukraine-dostich-nyneshnego-urovnya-polshi" class="hot">В МВФ рассказали, как Украине достичь нынешнего уровня Польши</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138370-most-v-zaporozhe-budet-stroit-turetskaya-kompaniya"><img width="" height="" alt="Мост в Запорожье будет строить турецкая компания" src="/uploads/news/2020/02/21/5212246170a6d721cda4824cad141f6190960e16.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138370-most-v-zaporozhe-budet-stroit-turetskaya-kompaniya" class="">Мост в Запорожье будет строить турецкая компания</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138322-opz-nachal-vosstanavlivat-status-lidera-khimicheskoy-promyshlennosti"><img width="" height="" alt="ОПЗ начал восстанавливать статус лидера химической промышленности" src="/uploads/news/2020/02/21/b7065fee9e777c6492a41b023d907547b4171381.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">химпром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138322-opz-nachal-vosstanavlivat-status-lidera-khimicheskoy-promyshlennosti" class="">ОПЗ начал восстанавливать статус лидера химической промышленности</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138319-ukraina-sobiraetsya-v-marte-rastorgnut-sdelku-po-prodazhe-kitayu-kompanii-motor-cich"><img width="" height="" alt="Украина собирается в марте расторгнуть сделку по продаже Китаю компании «Мотор Cич»" src="/uploads/news/2020/02/20/8a323a2649b650342811c01735ee4361f9556caa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138319-ukraina-sobiraetsya-v-marte-rastorgnut-sdelku-po-prodazhe-kitayu-kompanii-motor-cich" class="hot">Украина собирается в марте расторгнуть сделку по продаже Китаю компании «Мотор Cич»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138318-victorias-secret-sobirayutsya-prodat-za-skromnye-1-1-mlrd"><img width="" height="" alt="Victoria's Secret собираются продать за скромные $1,1 млрд" src="/uploads/news/2020/02/20/097984d59d7fdbe3080e611b0349b7df8705a5e7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138318-victorias-secret-sobirayutsya-prodat-za-skromnye-1-1-mlrd" class="">Victoria's Secret собираются продать за скромные $1,1 млрд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/138386-v-ukraine-za-2019-god-otkrylos-700-novykh-supermarketov" class="">В Украине за 2019 год открылось 700 новых супермаркетов</a></h3></li>
                                              <li><h3><a href="/ru/news/138274-biznes-forum-level-up-ukraine-2020-top-3-diskussii-kotorye-stoit-posetit" class="">Бизнес - форум Level Up Ukraine 2020: топ-3 дискуссии, которые стоит посетить</a></h3></li>
                                              <li><h3><a href="/ru/news/138268-boeing-737-makh-proveryat-iz-za-postoronnikh-predmetov-v-bakakh" class="">Boeing 737 МАХ проверят из-за посторонних предметов в баках</a></h3></li>
                                              <li><h3><a href="/ru/news/138239-u-vkladchikov-ukrbuda-ukrali-180-millionov" class="">У вкладчиков «Укрбуда» украли 180 миллионов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138418-natsbank-neznachitelno-ukrepil-kurs-grivny-5"><img width="" height="" alt="Нацбанк незначительно укрепил курс гривны" src="/uploads/news/2020/02/24/8594a2e78b014fd72788c9de0efb1bed174ccf24.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138418-natsbank-neznachitelno-ukrepil-kurs-grivny-5" class="">Нацбанк незначительно укрепил курс гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138381-bank-shvetsii-nachal-testirovat-sobstvennuyu-kriptovalyutu"><img width="" height="" alt="Банк Швеции начал тестировать собственную криптовалюту" src="/uploads/news/2020/02/22/1859a4696438ed5de8d9a75d6cea34ac195c0c39.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138381-bank-shvetsii-nachal-testirovat-sobstvennuyu-kriptovalyutu" class="">Банк Швеции начал тестировать собственную криптовалюту</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138339-natsbank-neznachitelno-ukrepil-kurs-grivny-4"><img width="" height="" alt="Нацбанк незначительно укрепил курс гривны" src="/uploads/news/2020/02/21/625e9c54f28280d85f96c9eb5ec80b1a446cd34e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138339-natsbank-neznachitelno-ukrepil-kurs-grivny-4" class="">Нацбанк незначительно укрепил курс гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138310-natsbank-obzhaluet-resheniya-suda-po-chlenam-nabsoveta-oschadbanka"><img width="" height="" alt="Нацбанк обжалует решения суда по членам набсовета Ощадбанка" src="/uploads/news/2020/02/20/e96901b6d5d82bc49355de7bfaa5c2ace8ec5fb3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138310-natsbank-obzhaluet-resheniya-suda-po-chlenam-nabsoveta-oschadbanka" class="">Нацбанк обжалует решения суда по членам набсовета Ощадбанка</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/138366-evropeyskiy-investbank-obsuzhdaet-finansirovanie-10-proektov-v-ukraine-v-2020-godu" class="">Европейский инвестбанк обсуждает финансирование 10 проектов в Украине в 2020 году</a></h3></li>
                                              <li><h3><a href="/ru/news/138299-natsbank-oslabil-kurs-grivny-12" class="">Нацбанк ослабил курс гривны</a></h3></li>
                                              <li><h3><a href="/ru/news/138283-byvshiy-glava-predstavitelstva-ebrr-vyigral-sud-u-natsbanka" class="">Бывший глава представительства ЕБРР выиграл суд у Нацбанка</a></h3></li>
                                              <li><h3><a href="/ru/news/138256-natsbank-ne-izmenil-kurs-grivny-2" class="">Нацбанк не изменил курс гривны</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138315-v-ssha-umer-sozdatel-kombinatsiy-ctrl-c-i-ctrl-v"><img width="" height="" alt="В США умер создатель комбинаций Ctrl+C и Ctrl+V" src="/uploads/news/2020/02/20/ef89e763fed5d70eca2ce0d0ddb5ff2bbdd7c9c9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">утрата</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138315-v-ssha-umer-sozdatel-kombinatsiy-ctrl-c-i-ctrl-v" class="">В США умер создатель комбинаций Ctrl+C и Ctrl+V</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138260-spacex-uzhe-v-2021-nachnet-vozit-v-kosmos-turistov"><img width="" height="" alt="SpaceX уже в 2021 начнет возить в космос туристов" src="/uploads/news/2020/02/19/2c0e78bb8cc914c90464eaac7a4cdc2066f9c0d8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138260-spacex-uzhe-v-2021-nachnet-vozit-v-kosmos-turistov" class="">SpaceX уже в 2021 начнет возить в космос туристов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138122-v-messendzher-telegram-dobavili-funktsiyu-dlya-znakomstv"><img width="" height="" alt="В мессенджер Telegram добавили функцию для знакомств" src="/uploads/news/2020/02/14/1fae74d52d139c075f354140f34683b4fb941232.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138122-v-messendzher-telegram-dobavili-funktsiyu-dlya-znakomstv" class="">В мессенджер Telegram добавили функцию для знакомств</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138116-facebook-razrabotala-novoe-prilozhenie-hobbi-ego-uzhe-mozhno-skachat-v-ukraine"><img width="" height="" alt="Facebook разработала новое приложение Hobbi, его уже можно скачать в Украине" src="/uploads/news/2020/02/14/65c4ddf7a75ed6537008a34de547681f09f1af6a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138116-facebook-razrabotala-novoe-prilozhenie-hobbi-ego-uzhe-mozhno-skachat-v-ukraine" class="">Facebook разработала новое приложение Hobbi, его уже можно скачать в Украине</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/138012-airbus-pokazal-model-samoleta-buduschego" class="">Airbus показал модель самолета будущего</a></h3></li>
                                              <li><h3><a href="/ru/news/137940-pavel-durov-zapuskaet-polnostyu-anonimnyy-internet" class="">Павел Дуров запускает полностью анонимный интернет</a></h3></li>
                                              <li><h3><a href="/ru/news/137932-samsung-pokazal-raskladnoy-smartfon-vo-vremya-vrucheniya-oskarov" class="">Samsung показал раскладной смартфон во время вручения «Оскаров»</a></h3></li>
                                              <li><h3><a href="/ru/news/137878-resurs-dlya-aytishnikov-khabr-pokinul-rossiyu" class="">Ресурс для айтишников «Хабр» покинул Россию</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/137975-o-kitae-ne-o-viruse" class="">О Китае (не о вирусе)</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/137975-o-kitae-ne-o-viruse">Китай откровенно проигрывает Штатам в торговой войне. Поэтому стратегия выхода из долгового кризиса в Китае может &laquo;накрыться медным тазом&raquo;. Китай, как в свое время Япония, похоже, переусердствовал в стимулировании экономики (в т.ч., кредитном). Расчет на безудержную экспансию на внешних рынках, которая покроет издержки внутреннего роста, может не оправдаться. Несбалансированное развитие экономики КНР может смениться длительной рецессией.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/137701-virus-ukrainskoy-ekonomicheskoy-nekonkurentosposobnosti" class="">Вирус украинской экономической неконкурентоспособности</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/137701-virus-ukrainskoy-ekonomicheskoy-nekonkurentosposobnosti">Нашу экономику давно поразил вирус неконкурентоспособности. Поэтому власть Украины должна самым серьезным образом позаботиться о вопросах конкурентоспособности экономики. Это является насущной проблемой выживания Украины в международной экономической и политической конкуренции.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/137664-pochemu-programma-5-7-9-ne-pomozhet-rostu-ekonomiki" class="">Почему программа «5-7-9» не поможет росту экономики</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/137664-pochemu-programma-5-7-9-ne-pomozhet-rostu-ekonomiki">Украине нужно уходить от сырьевой экономики и увеличивать производство товаров с высокой добавленной стоимостью. Это признают даже сами реформаторы. При этом не успели запустить программу, как Гончарук заявил, что уже выдан первый кредит. На торговлю. Большая часть уйдёт на сектор услуг: парикмахерские, магазины и СТО. А ещё хуже на бизнес стимулирующий импорт. Эти бизнесы не создают никакой добавленной стоимости. Хуже того, экономика пойдёт по пути примитивизации, а не модернизации.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/derkach-aleksandr"><img alt="Александр Деркач" src="/uploads/news_author/2018/11/05/5ec37e343f8aa057c370e17ee9bd0dc311e9fdbc.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/derkach-aleksandr"><strong>Александр Деркач</strong><br/>совладелец холдинга «Молочный альянс»</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/137592-chto-nuzhno-chtoby-v-ukrainu-prishli-investitsii" class="">Что нужно, чтобы в Украину пришли инвестиции</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/137592-chto-nuzhno-chtoby-v-ukrainu-prishli-investitsii">Уже скоро 30 лет наши президенты ездят в Давос &laquo;умикать&raquo; Украину. Как говорил один из них. А инвестор косяком не идёт, падлюка. И не пойдёт. И дело тут не в отсутствии &laquo;нянь&raquo;, и даже не в месте страны в рейтинге Douing Business. Проблемы глубже.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138416-bloomberg-ob-yasnil-anomalnuyu-tepluyu-zimu-v-ukraine"><img width="" height="" alt="Bloomberg объяснил аномальную теплую зиму в Украине" src="/uploads/news/2020/02/24/e72e72851b4817b73aa0e5a51aae7df02c80a0d2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138416-bloomberg-ob-yasnil-anomalnuyu-tepluyu-zimu-v-ukraine" class="">Bloomberg объяснил аномальную теплую зиму в Украине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138404-fyuri-pobedil-uayldera-i-zavoeval-chempionskiy-poyas-wbs"><img width="" height="" alt="Фьюри победил Уайлдера и завоевал чемпионский пояс WBС" src="/uploads/news/2020/02/23/34396302894cd72f49ca0c0f513c39ba74825ef7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138404-fyuri-pobedil-uayldera-i-zavoeval-chempionskiy-poyas-wbs" class="">Фьюри победил Уайлдера и завоевал чемпионский пояс WBС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138403-astronavt-lyubitel-maykl-khyuz-pogib-pri-popytke-sovershit-polet-na-samodelnoy-rakete"><img width="" height="" alt="Астронавт-любитель Майкл Хьюз погиб при попытке совершить полет на самодельной ракете" src="/uploads/news/2020/02/23/f582e88657daecacd4dbf09f53efbcb536c55999.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138403-astronavt-lyubitel-maykl-khyuz-pogib-pri-popytke-sovershit-polet-na-samodelnoy-rakete" class="">Астронавт-любитель Майкл Хьюз погиб при попытке совершить полет на самодельной ракете</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138367-astronomy-nashli-planetu-god-na-kotoroy-dlitsya-vsego-18-chasov"><img width="" height="" alt="Астрономы нашли планету, год на которой длится всего 18 часов" src="/uploads/news/2020/02/21/0ad1e67b2826b4c78b079d99713e747c76b66fc8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138367-astronomy-nashli-planetu-god-na-kotoroy-dlitsya-vsego-18-chasov" class="">Астрономы нашли планету, год на которой длится всего 18 часов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/138406-v-virdzhinii-otmenili-deystvuyuschiy-s-1792-goda-zapret-na-skvernoslovie-v-obschestvennykh-mestakh" class="">В Вирджинии отменили действующий с 1792 года запрет на сквернословие в общественных местах</a></h3></li>
                                              <li><h3><a href="/ru/news/138401-stalo-izvestno-kto-predstavit-ukrainu-na-evrovidenii-2020-v-niderlandakh" class="">Стало известно, кто представит Украину на Евровидении-2020 в Нидерландах</a></h3></li>
                                              <li><h3><a href="/ru/news/138343-v-kitae-podgotovili-srazu-pyat-novykh-preparatov-protiv-koronavirusa" class="">В Китае подготовили сразу пять новых препаратов против коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/138312-ssha-peredali-ukraine-kartinu-pokhischennuyu-natsistami-vo-vremya-voyny" class="">США передали Украине картину, похищенную нацистами во время войны</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/137911-pobediteli-premii-oskar"><img width="" height="" alt="Победители премии «Оскар»" src="/uploads/news/2020/02/10/2bf97ed2d792f868c50716defdbd55340b2a5edd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/137911-pobediteli-premii-oskar" class="">Победители премии «Оскар»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/137347-kto-poluchil-gremmi-v-2020-godu"><img width="" height="" alt="Кто получил «Грэмми» в 2020 году" src="/uploads/news/2020/01/27/dc1b574f651cd5e7a85a4e18d7c12f39335d9f73.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">музыка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/137347-kto-poluchil-gremmi-v-2020-godu" class="">Кто получил «Грэмми» в 2020 году</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/136502-kak-vstrechali-novyy-god-vo-vsem-mire-fotoreportazh"><img width="" height="" alt="Как встречали Новый год во всем мире. Фоторепортаж" src="/uploads/news/2020/01/01/136b56c61c5113268017b8af701623e1eb90b5b2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фото</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/136502-kak-vstrechali-novyy-god-vo-vsem-mire-fotoreportazh" class="">Как встречали Новый год во всем мире. Фоторепортаж</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/137283-profanatsiya-i-didzhitalizatsiya-d-dzhangirov-i-a-zolotarev"><img alt="Профанация и диджитализация. Д.Джангиров и А.Золотарев" src="/uploads/news/2020/01/25/5b122ea6f0d479ab71b8f5919f6f2b7a4407ec41.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/137283-profanatsiya-i-didzhitalizatsiya-d-dzhangirov-i-a-zolotarev" class="">Профанация и диджитализация. Д.Джангиров и А.Золотарев</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Число жертв коронавируса превысило 2500 человек</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-02-24T08:43:00+02:00" datetime="2020-02-24T08:43:00+02:00"  class="date">24.02.2020 / 08:43</time>  <span class="view png_bg">80</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Число жертв коронавируса превысило 2500 человек" src="/uploads/news/2020/02/24/55f51d70ccaa62385b33b7aa158b073e4f312863.jpg" />            
            
            
                      </div>
        
                  <p>По&nbsp;данным Национальной комиссии по&nbsp;здравоохранению КНР за&nbsp;последние сутки число жертв коронавируса составило 150&nbsp;человек. По&nbsp;данным SCMP, всего от&nbsp;новой болезни в&nbsp;мире умерли 2468&nbsp;человек.</p>
<p>По&nbsp;данным врачей КНР, 149 смертельных случаев было зарегистрировано в&nbsp;провинции Хубэй, один на&nbsp;острове Хайнане. Всего в&nbsp;стране за&nbsp;время эпидемии насчитали 49824&nbsp;заболевших.</p>
<p>Всего на&nbsp;территории материкового Китая были зафиксированы 409 новых случаев заболевания, что меньше, чем в&nbsp;предыдущий день.&nbsp;398 человек из&nbsp;этого числа заболели в&nbsp;провинции Хубэй, где и&nbsp;была изначально обнаружена вспышка коронавируса.</p>
<p>Также китайские медицинские власти сообщили, что за&nbsp;последние сутки 1846 человек были признаны здоровыми и&nbsp;выписаны. Общее количество выздоровевших превысило 24000.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/138414-tramp-khochet-primireniya-rossii-i-ukrainy">Трамп хочет примирения России и&nbsp;Украины</a></div>
</div>
<p>По&nbsp;подсчетам SCMP, всего в&nbsp;мире заболели более 79&nbsp;тыс. человек. Помимо КНР наибольшее число инфицированных в&nbsp;Японии, Южной Корее и&nbsp;Италии.</p>
<p>Наибольшее число жертв болезни зафиксировано в&nbsp;Иране (8). Семь человек умерли в&nbsp;Южной Корее, четыре в&nbsp;Японии, три в&nbsp;Италии.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/koronavirus">коронавирус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/138402-v-italii-ogranichivayut-peredvizhenie-iz-za-koronavirusa"><img width="" height="" alt="В Италии ограничивают передвижение из-за коронавируса" src="/uploads/news/2020/02/23/7c9a314d500d794ac80a2d44e8166a58d4d2524f.jpg" /></a><h2><a href="/ru/news/138402-v-italii-ogranichivayut-peredvizhenie-iz-za-koronavirusa" class="">В Италии ограничивают передвижение из-за коронавируса</a></h2>   <span class="view png_bg">1067</span></li>
                      <li><a href="/ru/news/138399-chislo-pogibshikh-iz-za-koronavirusa-v-kitae-uvelichilos"><img width="" height="" alt="Число погибших из-за коронавируса в Китае увеличилось" src="/uploads/news/2020/02/23/039a790f950ae855e9d3dd8d38dbc81ec69239f6.jpg" /></a><h2><a href="/ru/news/138399-chislo-pogibshikh-iz-za-koronavirusa-v-kitae-uvelichilos" class="">Число погибших из-за коронавируса в Китае увеличилось</a></h2>   <span class="view png_bg">823</span></li>
                      <li><a href="/ru/news/138316-vyzdoroveli-oba-ukraintsa-zabolevshikh-koronavirusom-na-laynere-diamond-princess"><img width="" height="" alt="Выздоровели оба украинца, заболевших коронавирусом на лайнере «Diamond Princess»" src="/uploads/news/2020/02/20/66cab78e8bca9b7fec3bf15264bab84d0df1ac97.jpg" /></a><h2><a href="/ru/news/138316-vyzdoroveli-oba-ukraintsa-zabolevshikh-koronavirusom-na-laynere-diamond-princess" class="">Выздоровели оба украинца, заболевших коронавирусом на лайнере «Diamond Princess»</a></h2>   <span class="view png_bg">570</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",138415]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek"><img src="/uploads/news/2020/02/24/55f51d70ccaa62385b33b7aa158b073e4f312863.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek" class="">Число жертв коронавируса превысило 2500 человек</a></h2>  <span class="date">24.02.2020 / 08:43</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/138414-tramp-khochet-primireniya-rossii-i-ukrainy"><img src="/uploads/news/2020/02/23/e8c8beb657960b5a111da1f72c00918d6d55d21a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/138414-tramp-khochet-primireniya-rossii-i-ukrainy">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/138414-tramp-khochet-primireniya-rossii-i-ukrainy" class="hot">Трамп хочет примирения России и Украины</a></h2>  <span class="date">23.02.2020 / 18:16</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/138409-chislo-zarazhennykh-koronavirusom-v-italii-prevysilo-sto-chelovek"><img src="/uploads/news/2020/02/23/a982118a389d09bcbfbc543be6dfcdb77d954990.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/138409-chislo-zarazhennykh-koronavirusom-v-italii-prevysilo-sto-chelovek">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/138409-chislo-zarazhennykh-koronavirusom-v-italii-prevysilo-sto-chelovek" class="hot">Число зараженных коронавирусом в Италии превысило сто человек</a></h2>  <span class="date">23.02.2020 / 14:07</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/138408-v-ssha-s-ponedelnika-uzhestochayut-pravila-vydachi-grin-kart"><img src="/uploads/news/2020/02/23/1977661ddb392a809e3c42a63d41cd5218f0fe77.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/138408-v-ssha-s-ponedelnika-uzhestochayut-pravila-vydachi-grin-kart">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/138408-v-ssha-s-ponedelnika-uzhestochayut-pravila-vydachi-grin-kart" class="">В США с понедельника ужесточают правила выдачи грин-карт</a></h2>  <span class="date">23.02.2020 / 13:12</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/138400-sanders-oderzhal-pobedu-v-esche-odnom-shtate"><img src="/uploads/news/2020/02/23/47b96ca2aa07fc3ee6ec3b12013436e3afdf03fc.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/138400-sanders-oderzhal-pobedu-v-esche-odnom-shtate">выборы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/138400-sanders-oderzhal-pobedu-v-esche-odnom-shtate" class="hot">Сандерс одержал победу в еще одном штате</a></h2>  <span class="date">23.02.2020 / 09:21</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/138395-zelenskiy-prinyal-otstavku-glavy-ternopolskoy-oga"><img src="/uploads/news/2020/02/22/a617f8669217a209db0695692c043d22f6484b05.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/138395-zelenskiy-prinyal-otstavku-glavy-ternopolskoy-oga">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/138395-zelenskiy-prinyal-otstavku-glavy-ternopolskoy-oga" class="hot">Зеленский принял отставку главы Тернопольской ОГА</a></h2>  <span class="date">22.02.2020 / 16:24</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1582527830"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 24 февраля 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="138418"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138418-natsbank-neznachitelno-ukrepil-kurs-grivny-5" class="">Нацбанк незначительно укрепил курс гривны</a></h3>  <span class="date">09:02</span></div></li>
        <li class="" data-id="138417"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138417-v-kuveyte-zaregistrirovany-tri-pervykh-sluchaya-zarazheniya-koronavirusom" class="">В Кувейте зарегистрированы три первых случая заражения коронавирусом</a></h3>  <span class="date">08:51</span></div></li>
        <li class="" data-id="138416"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138416-bloomberg-ob-yasnil-anomalnuyu-tepluyu-zimu-v-ukraine" class="">Bloomberg объяснил аномальную теплую зиму в Украине</a></h3>  <span class="date">08:46</span></div></li>
        <li class="" data-id="138415"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138415-chislo-zhertv-koronavirusa-prevysilo-2500-chelovek" class="">Число жертв коронавируса превысило 2500 человек</a></h3>  <span class="date">08:43</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 23 февраля 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="138414"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138414-tramp-khochet-primireniya-rossii-i-ukrainy" class="hot">Трамп хочет примирения России и Украины</a></h3>  <span class="date">18:16</span></div></li>
        <li class="" data-id="138413"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138413-tramp-khochet-lichno-podpisat-mirnoe-soglashenie-s-talibami" class="">Трамп хочет лично подписать мирное соглашение с талибами</a></h3>  <span class="date">17:18</span></div></li>
        <li class="" data-id="138412"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138412-srok-observatsii-dlya-evakuirovannykh-iz-kitaya-uvelichivat-ne-budut" class="">Срок обсервации для эвакуированных из Китая увеличивать не будут</a></h3>  <span class="date">16:48</span></div></li>
        <li class="" data-id="138411"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138411-v-velikobritanii-posle-brexit-pomenyayut-tsvet-pasportov" class="">В Великобритании после Brexit поменяют цвет паспортов</a></h3>  <span class="date">16:14</span></div></li>
        <li class="" data-id="138410"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138410-inter-pokazal-filmy-o-sovetskikh-desantnikakh-nesmotrya-na-zapret" class="">«Интер» показал фильмы о советских десантниках, несмотря на запрет</a></h3>  <span class="date">15:32</span></div></li>
        <li class="" data-id="138409"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138409-chislo-zarazhennykh-koronavirusom-v-italii-prevysilo-sto-chelovek" class="hot">Число зараженных коронавирусом в Италии превысило сто человек</a></h3>  <span class="date">14:07</span></div></li>
        <li class="" data-id="138408"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138408-v-ssha-s-ponedelnika-uzhestochayut-pravila-vydachi-grin-kart" class="">В США с понедельника ужесточают правила выдачи грин-карт</a></h3>  <span class="date">13:12</span></div></li>
        <li class="" data-id="138407"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138407-ukraina-prodolzhaet-ne-propuskat-v-stranu-grazhdan-rf" class="">Украина продолжает не пропускать в страну граждан РФ</a></h3>  <span class="date">12:27</span></div></li>
        <li class="" data-id="138406"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138406-v-virdzhinii-otmenili-deystvuyuschiy-s-1792-goda-zapret-na-skvernoslovie-v-obschestvennykh-mestakh" class="">В Вирджинии отменили действующий с 1792 года запрет на сквернословие в общественных местах</a></h3>  <span class="date">11:35</span></div></li>
        <li class="" data-id="138405"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138405-v-rossii-pochti-11-tysyach-chelovek-nakhodyatsya-pod-kontrolem-iz-za-koronavirusa" class="">В России почти 11 тысяч человек находятся под контролем из-за коронавируса</a></h3>  <span class="date">10:42</span></div></li>
        <li class="" data-id="138404"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138404-fyuri-pobedil-uayldera-i-zavoeval-chempionskiy-poyas-wbs" class="">Фьюри победил Уайлдера и завоевал чемпионский пояс WBС</a></h3>  <span class="date">10:10</span></div></li>
        <li class="" data-id="138403"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138403-astronavt-lyubitel-maykl-khyuz-pogib-pri-popytke-sovershit-polet-na-samodelnoy-rakete" class="">Астронавт-любитель Майкл Хьюз погиб при попытке совершить полет на самодельной ракете</a></h3>  <span class="date">10:00</span></div></li>
        <li class="" data-id="138402"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138402-v-italii-ogranichivayut-peredvizhenie-iz-za-koronavirusa" class="">В Италии ограничивают передвижение из-за коронавируса</a></h3>  <span class="date">09:33</span></div></li>
        <li class="" data-id="138401"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138401-stalo-izvestno-kto-predstavit-ukrainu-na-evrovidenii-2020-v-niderlandakh" class="">Стало известно, кто представит Украину на Евровидении-2020 в Нидерландах</a></h3>  <span class="date">09:25</span></div></li>
        <li class="" data-id="138400"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138400-sanders-oderzhal-pobedu-v-esche-odnom-shtate" class="hot">Сандерс одержал победу в еще одном штате</a></h3>  <span class="date">09:21</span></div></li>
        <li class="" data-id="138399"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138399-chislo-pogibshikh-iz-za-koronavirusa-v-kitae-uvelichilos" class="">Число погибших из-за коронавируса в Китае увеличилось</a></h3>  <span class="date">09:19</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Суббота, 22 февраля 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="138398"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138398-v-indii-nashli-krupnoe-mestorozhdenie-zolota" class="">В Индии нашли крупное месторождение золота</a></h3>  <span class="date">18:06</span></div></li>
        <li class="" data-id="138397"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138397-pod-kievom-zastrelen-eks-glava-pravleniya-intera" class="hot">Под Киевом застрелен экс-глава правления «Интера»</a></h3>  <span class="date">17:30</span></div></li>
        <li class="" data-id="138396"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138396-v-oae-dva-novykh-sluchaya-zarazheniya-koronavirusom" class="">В ОАЭ два новых случая заражения коронавирусом</a></h3>  <span class="date">16:48</span></div></li>
        <li class="" data-id="138395"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138395-zelenskiy-prinyal-otstavku-glavy-ternopolskoy-oga" class="hot">Зеленский принял отставку главы Тернопольской ОГА</a></h3>  <span class="date">16:24</span></div></li>
        <li class="" data-id="138394"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138394-vse-evakuirovannye-iz-kitaya-poka-zdorovy" class="">Все эвакуированные из Китая пока здоровы</a></h3>  <span class="date">15:01</span></div></li>
        <li class="" data-id="138393"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138393-v-nepriznannoy-lnr-zayavlyayut-ob-ostanovke-podachi-vody-iz-ukrainy" class="">В непризнанной ЛНР заявляют об остановке подачи воды из Украины</a></h3>  <span class="date">14:55</span></div></li>
        <li class="" data-id="138392"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138392-bolgarskiy-sud-razreshil-ekstradirovat-v-ukrainu-figuranta-dela-ob-ubiystve-gandzyuk" class="hot">Болгарский суд разрешил экстрадировать в Украину фигуранта дела об убийстве Гандзюк</a></h3>  <span class="date">14:51</span></div></li>
        <li class="" data-id="138391"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138391-u-zelenskogo-otvetili-na-slova-putina-o-rastaskivanii-rossii-i-ukrainy" class="">У Зеленского ответили на слова Путина о «растаскивании» России и Украины</a></h3>  <span class="date">13:57</span></div></li>
        <li class="" data-id="138390"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138390-po-besporyadkam-v-novykh-sanzharakh-nachaty-ugolovnye-proizvodstva-po-5-statyam" class="hot">По беспорядкам в Новых Санжарах начаты уголовные производства по 5 статьям</a></h3>  <span class="date">13:54</span></div></li>
        <li class="" data-id="138389"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138389-v-italii-zaregistrirovana-vtoraya-za-sutki-smert-ot-koronavirusa" class="">В Италии зарегистрирована вторая за сутки смерть от коронавируса</a></h3>  <span class="date">13:30</span></div></li>
        <li class="" data-id="138388"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138388-samsung-zakroet-zavod-iz-za-zabolevshiy-koronavirusom-rabotnitsy" class="">Samsung закроет завод из-за заболевший коронавирусом работницы</a></h3>  <span class="date">12:49</span></div></li>
        <li class="" data-id="138387"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138387-v-novykh-sanzharakh-dlya-evakuirovannykh-ustanavlivayut-4g-internet" class="">В Новых Санжарах для эвакуированных устанавливают 4G интернет</a></h3>  <span class="date">11:31</span></div></li>
        <li class="" data-id="138386"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138386-v-ukraine-za-2019-god-otkrylos-700-novykh-supermarketov" class="">В Украине за 2019 год открылось 700 новых супермаркетов</a></h3>  <span class="date">11:29</span></div></li>
        <li class="" data-id="138385"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138385-twitter-iz-za-spama-zablokiroval-rabotu-70-akkauntov-svyazannykh-s-prezidentskoy-kampaniey-blumberga" class="">Twitter из-за спама заблокировал работу 70 аккаунтов, связанных с президентской кампанией Блумберга</a></h3>  <span class="date">11:24</span></div></li>
        <li class="" data-id="138384"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/138384-v-mid-rf-zayavili-chto-tribunal-v-gaage-uchel-klyuchevoy-argument-rf-v-dele-protiv-ukrainy" class="">В МИД РФ заявили, что трибунал в Гааге учел ключевой аргумент РФ в деле против Украины</a></h3>  <span class="date">11:19</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1582527830"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/katamadze-grigol"><img alt="Григол Катамадзе" src="/uploads/news_author/2020/02/21/462823dfe1b04bd7bd6a6d97a04ad639dc494198.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/katamadze-grigol"><strong>Григол Катамадзе</strong><br/>Президент Ассоциации налогоплательщиков Украины, Чрезвычайный и Полномочный Посол</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/138369-nalog-na-vyvedennyy-kapital-eto-reinvestirovanie-v-razvitie-ukrainskogo-biznesa" class="">Налог на выведенный капитал – это реинвестирование в развитие украинского бизнеса</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/138369-nalog-na-vyvedennyy-kapital-eto-reinvestirovanie-v-razvitie-ukrainskogo-biznesa">Модель обложения налогом на выведенный капитал работает в Эстонии еще с 2000 года, в Грузии с 2017 года, в Латвии с 2018 года. И после перехода на новую модель налога на прибыль в этих странах начал расти ВВП. К тому же, по легкости ведения бизнеса в рейтинге Doing Business &ndash; 2020, где важную роль играет и подход к налогообложению прибыли, Грузия заняла 7 место, Эстония &ndash; 18, Латвия &ndash; 19, а Украина, к моему большому сожалению, &ndash; 64 место.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/138263-otchet-pravitelstva-i-novye-legalnye-rabochie-mesta" class="">Отчет правительства и новые легальные рабочие места</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/138263-otchet-pravitelstva-i-novye-legalnye-rabochie-mesta">В отчете правительства должен был быть зафиксирован факт сокращения количества штатных сотрудников и дано объяснение почему резко ускорился этот процесс, и, соответственно, какие меры будет принимать правительство для его предотвращения (если будет). В целом, в случае продолжения такой динамики, можно будет говорить не о создании 1 млн новых легальных рабочих мест за 5 лет, а о потере порядка 1,5 млн существующих.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/golyan-vasiliy"><img alt="Василий Голян" src="/uploads/news_author/2019/11/18/cf0e6ce1a98b6530a5ae4134b65aaaf07f8aecfc.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/golyan-vasiliy"><strong>Василий Голян</strong><br/>доктор экономических наук, профессор</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/138231-bez-gosudarstvennicheskoy-pozitsii-medvedchuka-ekonomicheskiy-rost-v-nachale-2000-kh-godov-byl-by-nevozmozhen" class="">Без государственнической позиции Медведчука экономический рост в начале 2000-х годов был бы невозможен</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/138231-bez-gosudarstvennicheskoy-pozitsii-medvedchuka-ekonomicheskiy-rost-v-nachale-2000-kh-godov-byl-by-nevozmozhen">7 февраля 2020 года Интернет-ресурс &laquo;Новое время&raquo; перепечатал статью шведского экономиста Андерса Аслунда &laquo;Один секрет о реформах Зеленского&raquo;. В данной публикации сделана попытка ревизии рыночных реформ, проводившихся в Украине в 90-х годах прошлого века и в начале 2000-х годов, путем искаженного представления роли Виктор Медведчука в процессах, которые имели судьбоносное значение для укрепления политического и экономического суверенитета нашей страны.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>