<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>«Нафтогаз» готов продавать населению газ по 6,99 грн за кубометр. Капитал</title>
  <meta name="description" content="Газопоставляющая компания (ГПК) &quot;Нафтогаз Украины&quot; готова в рамках тарифного плана &quot;Месячный&quot; обеспечить природным газом бытовых потребителей по …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="«Нафтогаз» готов продавать населению газ по 6,99 грн за кубометр" />
<meta property="og:description" content="Газопоставляющая компания (ГПК) &quot;Нафтогаз Украины&quot; готова в рамках тарифного плана &quot;Месячный&quot; обеспечить природным газом бытовых потребителей по …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/150545-naftogaz-gotov-prodavat-naseleniyu-gaz-po-6-99-grn-za-kubometr" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/01/13/d9b4d5cb33a452d1a44f9caf634415cb174b9020.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/150545-naftogaz-gotov-prodavat-naseleniyu-gaz-po-6-99-grn-za-kubometr" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/150533-tarify-na-gaz-dlya-naseleniya-budut-snizheny-pochti-na-tret"><img width="" height="" alt="Тарифы на газ для населения будут снижены почти на треть" src="/uploads/news/2021/01/13/ae34e53c89283f2193c9eef872e10b3eff47af57.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/150533-tarify-na-gaz-dlya-naseleniya-budut-snizheny-pochti-na-tret" class="hot">Тарифы на газ для населения будут снижены почти на треть</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/150529-v-rf-nachinayut-massovuyu-vaktsinatsiyu-vsekh-grazhdan"><img width="" height="" alt="В РФ начинают массовую вакцинацию всех граждан" src="/uploads/news/2021/01/13/3ee6f2ada87f53b76eef00c1c383e18c1b2f99d9.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/150529-v-rf-nachinayut-massovuyu-vaktsinatsiyu-vsekh-grazhdan" class="">В РФ начинают массовую вакцинацию всех граждан</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-v-ssha">Выборы в США</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150544-v-turtsii-nachalas-vaktsinatsiya-vaktsinoy-sinovac"><img width="" height="" alt="В Турции началась вакцинация вакциной SinoVac" src="/uploads/news/2021/01/13/a4db549050ee91d24b8c1a9fb917c4738477c779.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150544-v-turtsii-nachalas-vaktsinatsiya-vaktsinoy-sinovac" class="">В Турции началась вакцинация вакциной SinoVac</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150543-v-velikobritanii-iz-za-koronavirusa-vpervye-umerli-bolee-1-5-tysyach-chelovek-za-sutki"><img width="" height="" alt="В Великобритании из-за коронавируса впервые умерли более 1,5 тысяч человек за сутки" src="/uploads/news/2021/01/13/ec693eeaa601c9d4f39afe489a95619c2d2816bc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150543-v-velikobritanii-iz-za-koronavirusa-vpervye-umerli-bolee-1-5-tysyach-chelovek-za-sutki" class="">В Великобритании из-за коронавируса впервые умерли более 1,5 тысяч человек за сутки</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150542-bezdeystvie-vlasti-v-usloviyakh-kogda-viktor-medvedchuk-dogovorilsya-o-proizvodstve-vaktsiny-v-ukraine-eto-prestupnaya-khalatnost-khursin"><img width="" height="" alt="Бездействие власти в условиях, когда Виктор Медведчук договорился о производстве вакцины в Украине, - это преступная халатность, - Хурсин" src="/uploads/news/2021/01/13/0e10ab95055d16f12e015560081fdc00baba2754.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150542-bezdeystvie-vlasti-v-usloviyakh-kogda-viktor-medvedchuk-dogovorilsya-o-proizvodstve-vaktsiny-v-ukraine-eto-prestupnaya-khalatnost-khursin" class="">Бездействие власти в условиях, когда Виктор Медведчук договорился о производстве вакцины в Украине, - это преступная халатность, - Хурсин</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150541-ermak-obeschaet-sposobstvovat-nakazaniyu-vinovnykh-vo-vmeshatelstve-v-vybory-v-ssha"><img width="" height="" alt="Ермак обещает способствовать наказанию виновных во вмешательстве в выборы в США" src="/uploads/news/2021/01/13/b665eabbdbb05142b27f453639c24d55456e0b20.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150541-ermak-obeschaet-sposobstvovat-nakazaniyu-vinovnykh-vo-vmeshatelstve-v-vybory-v-ssha" class="">Ермак обещает способствовать наказанию виновных во вмешательстве в выборы в США</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/150539-podderzhka-trampa-upala-do-rekordno-nizkogo-urovnya" class="hot">Поддержка Трампа упала до рекордно низкого уровня</a></h3></li>
                                              <li><h3><a href="/ru/news/150537-palata-predstaviteley-kongressa-nachala-rassmatrivat-impichment-trampa" class="">Палата представителей Конгресса начала рассматривать импичмент Трампа</a></h3></li>
                                              <li><h3><a href="/ru/news/150530-litva-reshila-otkazatsya-ot-vaktsiny-moderna" class="">Литва решила отказаться от вакцины Moderna</a></h3></li>
                                              <li><h3><a href="/ru/news/150529-v-rf-nachinayut-massovuyu-vaktsinatsiyu-vsekh-grazhdan" class="">В РФ начинают массовую вакцинацию всех граждан</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150546-v-ukraine-serezno-podorozhali-sakhar-i-grechka"><img width="" height="" alt="В Украине серьезно подорожали сахар и гречка" src="/uploads/news/2021/01/13/ddabcd08d0b21a2922205031685a39e13ec766ea.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">статистика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150546-v-ukraine-serezno-podorozhali-sakhar-i-grechka" class="">В Украине серьезно подорожали сахар и гречка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150545-naftogaz-gotov-prodavat-naseleniyu-gaz-po-6-99-grn-za-kubometr"><img width="" height="" alt="«Нафтогаз» готов продавать населению газ по 6,99 грн за кубометр" src="/uploads/news/2021/01/13/008752bbb4b9ad16088787d42300ea200cae8d86.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150545-naftogaz-gotov-prodavat-naseleniyu-gaz-po-6-99-grn-za-kubometr" class="">«Нафтогаз» готов продавать населению газ по 6,99 грн за кубометр</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150540-koronavirus-serezno-snizil-mirovye-prodazhi-smartfonov"><img width="" height="" alt="Коронавирус серьезно снизил мировые продажи смартфонов" src="/uploads/news/2021/01/13/45e0a497c9e909ed545f1b5100ab3ca870ce5fed.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150540-koronavirus-serezno-snizil-mirovye-prodazhi-smartfonov" class="">Коронавирус серьезно снизил мировые продажи смартфонов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150538-import-syra-v-ukrainu-v-2020-godu-vyros-pochti-vdvoe"><img width="" height="" alt="Импорт сыра в Украину в 2020 году вырос почти вдвое" src="/uploads/news/2021/01/13/f6e707e544ed23fe6241b52185811244cc1f8810.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150538-import-syra-v-ukrainu-v-2020-godu-vyros-pochti-vdvoe" class="">Импорт сыра в Украину в 2020 году вырос почти вдвое</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/150534-polzovatelyam-elektrootopleniya-obeschayut-subsidii" class="">Пользователям электроотопления обещают субсидии</a></h3></li>
                                              <li><h3><a href="/ru/news/150533-tarify-na-gaz-dlya-naseleniya-budut-snizheny-pochti-na-tret" class="hot">Тарифы на газ для населения будут снижены почти на треть</a></h3></li>
                                              <li><h3><a href="/ru/news/150532-v-tsivilizovannykh-stranakh-problemu-rezkikh-skachkov-tarifov-reshayut-adresnymi-subsidiyami-artem-kompan" class="">В цивилизованных странах проблему резких скачков тарифов решают адресными субсидиями, – Артем Компан</a></h3></li>
                                              <li><h3><a href="/ru/news/150531-tranzit-rossiyskogo-gaza-cherez-ukrainu-upal-do-minimuma-za-30-let" class="">Транзит российского газа через Украину упал до минимума за 30 лет</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150536-chernovetskiy-mladshiy-stal-vladeltsem-kompanii-kotoraya-investirovala-v-stroyki-nikonova"><img width="" height="" alt="Черновецкий-младший стал владельцем компании, которая инвестировала в стройки Никонова" src="/uploads/news/2021/01/13/87c9f1fa574e2ba9f7594f99727d20dfc4b7df02.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инвестиции</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150536-chernovetskiy-mladshiy-stal-vladeltsem-kompanii-kotoraya-investirovala-v-stroyki-nikonova" class="">Черновецкий-младший стал владельцем компании, которая инвестировала в стройки Никонова</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150535-ocherednaya-kompaniya-pokinula-severnyy-potok-2-iz-za-ugrozy-sanktsiy"><img width="" height="" alt="Очередная компания покинула «Северный поток — 2» из-за угрозы санкций" src="/uploads/news/2021/01/13/d3f1e8e441d21d784a0b2210db87e55f7ea45845.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150535-ocherednaya-kompaniya-pokinula-severnyy-potok-2-iz-za-ugrozy-sanktsiy" class="">Очередная компания покинула «Северный поток — 2» из-за угрозы санкций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150503-aktivy-dmitriya-firtasha-okazalis-v-zaloge-u-rossiyskoy-struktury"><img width="" height="" alt="Активы Дмитрия Фирташа оказались в залоге у российской структуры" src="/uploads/news/2021/01/13/ea979c80396e2be7b2da75d6e84db7f0fedf41ed.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150503-aktivy-dmitriya-firtasha-okazalis-v-zaloge-u-rossiyskoy-struktury" class="hot">Активы Дмитрия Фирташа оказались в залоге у российской структуры</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150493-osnovatel-telegram-zayavil-o-rekordnom-roste-chisla-polzovateley"><img width="" height="" alt="Основатель Telegram заявил о рекордном росте числа пользователей" src="/uploads/news/2021/01/12/39281abf3de0b8f4c0201959cc68af1591d3a8ff.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150493-osnovatel-telegram-zayavil-o-rekordnom-roste-chisla-polzovateley" class="hot">Основатель Telegram заявил о рекордном росте числа пользователей</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/150475-kompaniya-airbnb-ne-budet-obsluzhivat-uchastnikov-protestov-v-vashingtone" class="">Компания Airbnb не будет обслуживать участников протестов в Вашингтоне</a></h3></li>
                                              <li><h3><a href="/ru/news/150469-viber-schitaet-opasnoy-dlya-polzovateley-novuyu-politiku-whatsapp" class="">Viber считает опасной для пользователей новую политику WhatsApp</a></h3></li>
                                              <li><h3><a href="/ru/news/150467-deutsche-bank-reshil-prekratit-sotrudnichestvo-s-trampom" class="">Deutsche Bank решил прекратить сотрудничество с Трампом</a></h3></li>
                                              <li><h3><a href="/ru/news/150456-ilon-mask-poteryal-pervoe-mesto-v-reytinge-forbes" class="">Илон Маск потерял первое место в рейтинге Forbes</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150525-privatbank-vozglavil-spisok-samykh-pribylnykh-bankov"><img width="" height="" alt="Приватбанк возглавил список самых прибыльных банков" src="/uploads/news/2021/01/13/8d54f7fc2e53bbddbe8fe00132c0d6ccc0126879.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150525-privatbank-vozglavil-spisok-samykh-pribylnykh-bankov" class="">Приватбанк возглавил список самых прибыльных банков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150522-grivnu-priznali-odnoy-iz-samykh-nedootsenennoy-valyutoy-mira-po-indeksu-bigmaka"><img width="" height="" alt="Гривну признали одной из самых недооцененных валют мира по «индексу бигмака»" src="/uploads/news/2021/01/13/62f2b1f5caa7ce76f315a4f834a5006084d4a811.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150522-grivnu-priznali-odnoy-iz-samykh-nedootsenennoy-valyutoy-mira-po-indeksu-bigmaka" class="">Гривну признали одной из самых недооцененных валют мира по «индексу бигмака»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150476-chistye-mezhdunarodnye-rezervy-ukrainy-dostigli-18-1-mlrd"><img width="" height="" alt="Чистые международные резервы Украины достигли $18,1 млрд" src="/uploads/news/2021/01/12/1b18b0c9cf88e36fbba45183ed76afbec57d6989.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150476-chistye-mezhdunarodnye-rezervy-ukrainy-dostigli-18-1-mlrd" class="hot">Чистые международные резервы Украины достигли $18,1 млрд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150464-bitkoin-nachal-otygryvat-vcherashnee-padenie"><img width="" height="" alt="Биткоин начал отыгрывать вчерашнее падение" src="/uploads/news/2021/01/12/566e1c028c287f7818bf5fff7bf1292a3c0b0b33.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150464-bitkoin-nachal-otygryvat-vcherashnee-padenie" class="">Биткоин начал отыгрывать вчерашнее падение</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/150447-zoloto-vpervye-oboshlo-dollar-v-rezervakh-rf" class="">Золото впервые обошло доллар в резервах РФ</a></h3></li>
                                              <li><h3><a href="/ru/news/150438-tsena-bitkoina-za-sutki-rukhnula-bolee-chem-na-20" class="hot">Цена биткоина за сутки рухнула более чем на 20%</a></h3></li>
                                              <li><h3><a href="/ru/news/150421-aktsii-twitter-rezko-upali-posle-blokirovki-akkaunta-trampa" class="">Акции Twitter резко упали после блокировки аккаунта Трампа</a></h3></li>
                                              <li><h3><a href="/ru/news/150417-missiya-mvf-v-ukraine-vozobnovila-rabotu" class="">Миссия МВФ в Украине возобновила работу</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150540-koronavirus-serezno-snizil-mirovye-prodazhi-smartfonov"><img width="" height="" alt="Коронавирус серьезно снизил мировые продажи смартфонов" src="/uploads/news/2021/01/13/45e0a497c9e909ed545f1b5100ab3ca870ce5fed.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150540-koronavirus-serezno-snizil-mirovye-prodazhi-smartfonov" class="">Коронавирус серьезно снизил мировые продажи смартфонов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150313-vaktsina-ot-moderna-vozmozhno-smozhet-obespechit-zaschitu-ot-covid-na-neskolko-let"><img width="" height="" alt="Вакцина от Moderna, возможно, сможет обеспечить защиту от COVID на несколько лет" src="/uploads/news/2021/01/07/372c30b67084b3562b13e8b7f410c55e12166782.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медицина</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150313-vaktsina-ot-moderna-vozmozhno-smozhet-obespechit-zaschitu-ot-covid-na-neskolko-let" class="">Вакцина от Moderna, возможно, сможет обеспечить защиту от COVID на несколько лет</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150270-v-pervoy-strane-mira-elektromobili-prevysili-polovinu-rynka-novykh-mashin"><img width="" height="" alt="В первой стране мира электромобили превысили половину рынка новых машин" src="/uploads/news/2021/01/06/d7f248625b6cb60574010daa77d920bff6422cde.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авто</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150270-v-pervoy-strane-mira-elektromobili-prevysili-polovinu-rynka-novykh-mashin" class="">В первой стране мира электромобили превысили половину рынка новых машин</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150060-apple-udalila-so-svoey-platformy-v-kitae-desyatki-tysyach-prilozheniy"><img width="" height="" alt="Apple удалила со своей платформы в Китае десятки тысяч приложений" src="/uploads/news/2020/12/31/8639a5176138f600dd3ec1a109f1ac1da2d63e48.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150060-apple-udalila-so-svoey-platformy-v-kitae-desyatki-tysyach-prilozheniy" class="">Apple удалила со своей платформы в Китае десятки тысяч приложений</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/150093-minoborony-yaponii-razrabatyvaet-bespilotnyy-istrebitel" class="">Минобороны Японии разрабатывает беспилотный истребитель</a></h3></li>
                                              <li><h3><a href="/ru/news/149953-maynery-bitkoina-zarabatyvayut-1-mln-kazhdyy-chas" class="">Майнеры биткоина зарабатывают $1 млн каждый час</a></h3></li>
                                              <li><h3><a href="/ru/news/149942-v-kitae-za-god-postroili-okolo-580-tysyach-bazovykh-stantsiy-5g" class="">В Китае за год построили около 580 тысяч базовых станций 5G</a></h3></li>
                                              <li><h3><a href="/ru/news/149907-microsoft-gotovit-novuyu-versiyu-windows-10" class="">Microsoft готовит новую версию Windows 10</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149668-ne-upustit-shans-pochemu-nuzhno-pomenyat-politiku-nbu" class="">Не упустить шанс. Почему нужно поменять политику НБУ</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/149668-ne-upustit-shans-pochemu-nuzhno-pomenyat-politiku-nbu">Продолжение пассивной монетарной и фискальной политики НБУ в условиях карантина и экономического кризиса приведет к сокращению сбережений. Развитие экономических процессов за счет &laquo;проедания&raquo; национальных сбережений (которые и до этого были небольшими) - это деструктивный путь, который будет консервировать бедность на долгие годы вперед, не позволяя надеяться на технологическую модернизацию и экономическое возрождение.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/smolov-igor"><img alt="Игорь Смолов" src="/uploads/news_author/2020/12/21/f2a33dedc707846a3bba42f5a856e2426d0bbea0.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/smolov-igor"><strong>Игорь Смолов</strong><br/>экономический обозреватель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149621-zelenskiy-akhmetov-i-medvedchuk-samye-vliyatelnye-lyudi-v-strane-po-versii-trekh-raznykh-izdaniy" class="">Зеленский, Ахметов и Медведчук: Самые влиятельные люди в стране по версии трех разных изданий</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/149621-zelenskiy-akhmetov-i-medvedchuk-samye-vliyatelnye-lyudi-v-strane-po-versii-trekh-raznykh-izdaniy">Как смотреть на рейтинги топ-100 самых влиятельных людей Украины? В топ-5 рейтингов &laquo;Вестей&raquo;, &laquo;НВ&raquo; и &laquo;Корреспондента&raquo; бессменными остаются три фамилии - Владимир Зеленский, Ринат Ахметов и Виктор Медведчук.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kalinichenko-aleksey"><img alt="Алексей Калиниченко" src="/uploads/news_author/2020/10/23/75b4f76a2ee305a64828d976d7c874b3e2fbd1ca.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kalinichenko-aleksey"><strong>Алексей Калиниченко</strong><br/>политический аналитик</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149538-koronavirus-staya-inostrannykh-tovarischey-i-oppozitsioner" class="">Коронавирус, «стая иностранных товарищей» и оппозиционер</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/149538-koronavirus-staya-inostrannykh-tovarischey-i-oppozitsioner">Доборолись до самого края. Явление года - коронавирус. А самые влиятельные люди - послы западной &laquo;Большой семерки&raquo;. Что нам расскажет сенсационный рейтинг-2020 &laquo;100 людей и явлений&raquo; от газеты &laquo;Вести&raquo;.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/le-kanf-enn-laura"><img alt="Энн-Лаура Ле Канф" src="/uploads/news_author/2020/12/15/efca1a93a3d02a224fc38e2aca51f172d794b3b6.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/le-kanf-enn-laura"><strong>Энн-Лаура Ле Канф</strong><br/>основательница Ness Labs</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/149391-antibiblioteka-chem-polezny-neprochitannye-knigi" class="">Антибиблиотека: чем полезны непрочитанные книги</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/149391-antibiblioteka-chem-polezny-neprochitannye-knigi">Цундоку&raquo; - красивое японское слово, описывающее привычку покупать книги, накапливать их, но не читать. Раньше я чувствовала себя виноватой из-за этой тенденции и старалась покупать новые книги только после того, как прочту те, что у меня уже есть. Однако концепция антибиблиотеки полностью изменила мое отношение к непрочитанным книгам. Непрочитанные книги могут быть так же полезны, как и прочитанные, если посмотреть на них в правильном свете.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150521-uchenye-sprognozirovali-situatsiyu-s-covid-19-na-blizhayshie-desyat-let"><img width="" height="" alt="Ученые спрогнозировали ситуацию с COVID-19 на ближайшие десять лет" src="/uploads/news/2021/01/13/b7502374ba66cd3a7e1efd00a9d07effea3f6f96.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150521-uchenye-sprognozirovali-situatsiyu-s-covid-19-na-blizhayshie-desyat-let" class="">Ученые спрогнозировали ситуацию с COVID-19 на ближайшие десять лет</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150516-nazvan-samyy-komfortnyy-v-mire-nebolshoy-gorod"><img width="" height="" alt="Назван самый комфортный в мире небольшой город" src="/uploads/news/2021/01/13/9c0ef36a6c1d4fccdb64a7e796759a5669c6cd38.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">рейтинг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150516-nazvan-samyy-komfortnyy-v-mire-nebolshoy-gorod" class="">Назван самый комфортный в мире небольшой город</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150512-uchenye-obnarodovali-rezultaty-izucheniya-geneticheskogo-raznoobraziya-ukraintsev"><img width="" height="" alt="Ученые обнародовали результаты изучения генетического разнообразия украинцев" src="/uploads/news/2021/01/13/d7c7d2f411be2ab5c85bfbccca214b3138ee1841.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150512-uchenye-obnarodovali-rezultaty-izucheniya-geneticheskogo-raznoobraziya-ukraintsev" class="">Ученые обнародовали результаты изучения генетического разнообразия украинцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/150490-minuvshaya-noch-v-ispanii-stala-samoy-kholodnoy-za-20-let"><img width="" height="" alt="Минувшая ночь в Испании стала самой холодной за 20 лет" src="/uploads/news/2021/01/12/58ba9ef0bf6089fe00310f9856176fb2b1434368.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/150490-minuvshaya-noch-v-ispanii-stala-samoy-kholodnoy-za-20-let" class="">Минувшая ночь в Испании стала самой холодной за 20 лет</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/150481-ilon-mask-na-russkom-nazval-sergeya-koroleva-velikolepnym" class="">Илон Маск на русском назвал Сергея Королева великолепным</a></h3></li>
                                              <li><h3><a href="/ru/news/150471-v-sredu-v-ukrainu-pridut-snegopady-i-nachnetsya-pokholodanie" class="">В среду в Украину придут снегопады и начнется похолодание</a></h3></li>
                                              <li><h3><a href="/ru/news/150430-kartinu-uinstona-cherchillya-vystavili-na-auktsion-christies" class="">Картину Уинстона Черчилля выставили на аукцион Christie’s</a></h3></li>
                                              <li><h3><a href="/ru/news/150414-yaponskiy-futbolist-prodlil-kontrakt-s-klubom-v-vozraste-53-let" class="">Японский футболист продлил контракт с клубом в возрасте 53 лет</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/150100-kak-vstrechali-novyy-god-vo-vsem-mire-1"><img width="" height="" alt="Как встречали Новый год во всем мире" src="/uploads/news/2021/01/01/df32ebff0f3ffd16aa75d4f5296f1c8e826cc503.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">событие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/150100-kak-vstrechali-novyy-god-vo-vsem-mire-1" class="">Как встречали Новый год во всем мире</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/149585-v-ssha-boryutsya-s-posledstviyami-snezhnogo-shtorma"><img width="" height="" alt="В США борются с последствиями снежного шторма" src="/uploads/news/2020/12/19/7251b117f8bf8910d09d91c6538d19ea6b358812.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/149585-v-ssha-boryutsya-s-posledstviyami-snezhnogo-shtorma" class="">В США борются с последствиями снежного шторма</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/149192-v-baku-proshel-voennyy-parad-posvyaschennyy-pobede-v-karabakhe"><img width="" height="" alt="В Баку прошел военный парад, посвященный победе в Карабахе" src="/uploads/news/2020/12/10/11872e6cf3f6223f48c3209a17d45721433b87e6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/149192-v-baku-proshel-voennyy-parad-posvyaschennyy-pobede-v-karabakhe" class="">В Баку прошел военный парад, посвященный победе в Карабахе</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/149294-sytnik-dolzhen-byt-uvolen-dmitriy-dzhangirov"><img alt="Сытник должен быть уволен! Дмитрий Джангиров" src="/uploads/news/2020/12/13/643c849c3ddd67efc2337a01d97670ed03dcbcc4.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/149294-sytnik-dolzhen-byt-uvolen-dmitriy-dzhangirov" class="">Сытник должен быть уволен! Дмитрий Джангиров</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">энергетика</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">«Нафтогаз» готов продавать населению газ по 6,99 грн за кубометр</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-01-13T19:29:00+02:00" datetime="2021-01-13T19:29:00+02:00"  class="date">13.01.2021 / 19:29</time>  <span class="view png_bg">797</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="«Нафтогаз» готов продавать населению газ по 6,99 грн за кубометр" src="/uploads/news/2021/01/13/d9b4d5cb33a452d1a44f9caf634415cb174b9020.jpg" />            
            
            
                      </div>
        
                  <p>Газопоставляющая компания (ГПК) &laquo;Нафтогаз Украины&raquo; готова в&nbsp;рамках тарифного плана &laquo;Месячный&raquo; обеспечить природным газом бытовых потребителей по&nbsp;регулированной цене 6,99 грн за&nbsp;1&nbsp;куб. м&nbsp;до&nbsp;завершения карантина или отопительного сезона, сообщила НАК &laquo;Нафтогаз Украины&raquo;.</p>
<p>Для клиентов, оформивших тарифный план &laquo;Годовой&raquo;, стоимость газа не&nbsp;изменится и&nbsp;составит 4,73&nbsp;грн, 5,24 грн и&nbsp;6,45 грн за&nbsp;куб.&nbsp;м, в&nbsp;соответствии с&nbsp;условиями договоров, указано в&nbsp;сообщении.</p>
<p>&laquo;Мы&nbsp;готовы минимизировать давление цен на&nbsp;энергоносители на&nbsp;незащищенные слои населения во&nbsp;время карантинных ограничений. Мы&nbsp;готовы &bdquo;принять на&nbsp;ППН&ldquo; (поставщика последней надежды&nbsp;&mdash; Ред.) всех, кто окажется без поставщика газа в&nbsp;случае неготовности газсбытовой компании обеспечить определенную правительством цену в&nbsp;6,99 грн за&nbsp;куб.&nbsp;м&raquo;,&nbsp;&mdash; заверил глава правления НАК &laquo;Нафтогаз Украины&raquo; Андрей Коболев.</p>
<p>При этом он&nbsp;назвал введение правительством регулированных цен на&nbsp;газ вынужденным шагом, вызванным мощным противодействием частных поставщиков развитию рынка газа и&nbsp;переходу потребителей к&nbsp;новым поставщикам, проявляющимся в&nbsp;создании для них всяческих препятствий.</p>
<p>&laquo;Ежедневно мы&nbsp;получаем жалобы потребителей, которые не&nbsp;могут найти ЕІС-код, которым угрожают начислить придуманные долги по&nbsp;температурным коэффициентам или отрезать газ за&nbsp;якобы неправильно оформленные документы&raquo;,&nbsp;&mdash; побяснил Коболев.</p>
<p>Вместе с&nbsp;тем в&nbsp;НАК выразили надежду, что время действия государственной регулированной цены на&nbsp;газ, НКРЭКУ и&nbsp;Антимонопольный комитет эффективно используют для исследования нарушений на&nbsp;рынке газа, сделают объективные выводы и&nbsp;предпримут действенные меры по&nbsp;защите потребителей и&nbsp;участников рынка.</p>
<p>Как сообщалось, премьер-министр Денис Шмыгаль на&nbsp;заседании правительства 13&nbsp;января поручил подготовить государственное регулирование цены на&nbsp;газ для бытовых потребителей (населения) на&nbsp;период карантина по&nbsp;6,99 грн за&nbsp;куб.&nbsp;м.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/150541-ermak-obeschaet-sposobstvovat-nakazaniyu-vinovnykh-vo-vmeshatelstve-v-vybory-v-ssha">Ермак обещает способствовать наказанию виновных во вмешательстве в выборы в США</a></div>
</div>
<p>По&nbsp;его словам, в&nbsp;настоящее время ряд газсбытов реализует газ населению по&nbsp;цене 10&nbsp;грн и&nbsp;более за&nbsp;1&nbsp;куб.&nbsp;м, таким образом, введение госрегулирования позволит украинским домохозяйствам не&nbsp;почувствовать резкий рост цен на&nbsp;газ на&nbsp;мировых рынках.</p>
<p>В&nbsp;то&nbsp;же время Шмыгаль подчеркнул, что это временная мера, и&nbsp;Украина не&nbsp;намерена отказываться от&nbsp;уже запущенного рынка газа для населения, напомнив, что ряд домохозяйств осенью заключили с&nbsp;НАК &laquo;Нафтогаз Украины&raquo; годовой контракт с&nbsp;ценой поставки 4,7 грн за&nbsp;куб.&nbsp;м.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/naftogaz-ukrayini">Нафтогаз України</a>, <a href="https://www.capital.ua/ru/tag/tsena-na-gaz">цена на газ</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/150064-zelenskiy-dal-sovet-kak-menshe-platit-za-gaz"><img width="" height="" alt="Зеленский дал совет, как меньше платить за газ" src="/uploads/news/2020/12/31/6227a655283ae7bb78aeaced8fb05c519d469232.jpg" /></a><h2><a href="/ru/news/150064-zelenskiy-dal-sovet-kak-menshe-platit-za-gaz" class="hot">Зеленский дал совет, как меньше платить за газ</a></h2>   <span class="view png_bg">5200</span></li>
                      <li><a href="/ru/news/147313-naftogaz-na-25-podnimaet-tsenu-na-gaz-dlya-teplovikov"><img width="" height="" alt="«Нафтогаз» на 25% поднимает цену на газ для тепловиков" src="/uploads/news/2020/10/26/00fa34c0e2bcd263ab1e0721cde013f998a2bb1e.jpg" /></a><h2><a href="/ru/news/147313-naftogaz-na-25-podnimaet-tsenu-na-gaz-dlya-teplovikov" class="">«Нафтогаз» на 25% поднимает цену на газ для тепловиков</a></h2>   <span class="view png_bg">2419</span></li>
                      <li><a href="/ru/news/146119-naftogaz-pytaetsya-perelozhit-milliardnye-dolgi-gazovogo-rynka-na-ukraintsev"><img width="" height="" alt="«Нафтогаз» пытается переложить миллиардные долги газового рынка на украинцев" src="/uploads/news/2020/09/25/28b19eaf68dd387d6dcc305a4883f99b0628937d.jpg" /></a><h2><a href="/ru/news/146119-naftogaz-pytaetsya-perelozhit-milliardnye-dolgi-gazovogo-rynka-na-ukraintsev" class="">«Нафтогаз» пытается переложить миллиардные долги газового рынка на украинцев</a></h2>   <span class="view png_bg">3124</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",150545]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/150543-v-velikobritanii-iz-za-koronavirusa-vpervye-umerli-bolee-1-5-tysyach-chelovek-za-sutki"><img src="/uploads/news/2021/01/13/a1c476c57d627b70644255454fb414a3c506e396.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/150543-v-velikobritanii-iz-za-koronavirusa-vpervye-umerli-bolee-1-5-tysyach-chelovek-za-sutki">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/150543-v-velikobritanii-iz-za-koronavirusa-vpervye-umerli-bolee-1-5-tysyach-chelovek-za-sutki" class="">В Великобритании из-за коронавируса впервые умерли более 1,5 тысяч человек за сутки</a></h2>  <span class="date">13.01.2021 / 18:44</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/150539-podderzhka-trampa-upala-do-rekordno-nizkogo-urovnya"><img src="/uploads/news/2021/01/13/fa29d09a60331fed072b648e5be9cee9458ecfb0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/150539-podderzhka-trampa-upala-do-rekordno-nizkogo-urovnya">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/150539-podderzhka-trampa-upala-do-rekordno-nizkogo-urovnya" class="hot">Поддержка Трампа упала до рекордно низкого уровня</a></h2>  <span class="date">13.01.2021 / 17:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/150531-tranzit-rossiyskogo-gaza-cherez-ukrainu-upal-do-minimuma-za-30-let"><img src="/uploads/news/2021/01/13/502abbc79558631a3dfad187d2e0f9980464b28d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/150531-tranzit-rossiyskogo-gaza-cherez-ukrainu-upal-do-minimuma-za-30-let">инфраструктура</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/150531-tranzit-rossiyskogo-gaza-cherez-ukrainu-upal-do-minimuma-za-30-let" class="">Транзит российского газа через Украину упал до минимума за 30 лет</a></h2>  <span class="date">13.01.2021 / 15:26</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/150528-amku-proverit-obosnovannost-tarifov-na-raspredelenie-gaza"><img src="/uploads/news/2021/01/13/26cd98d734d897c35cb3393d038837d0eb67fefd.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/150528-amku-proverit-obosnovannost-tarifov-na-raspredelenie-gaza">регулирование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/150528-amku-proverit-obosnovannost-tarifov-na-raspredelenie-gaza" class="hot">АМКУ проверит обоснованность тарифов на распределение газа</a></h2>  <span class="date">13.01.2021 / 14:38</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/150503-aktivy-dmitriya-firtasha-okazalis-v-zaloge-u-rossiyskoy-struktury"><img src="/uploads/news/2021/01/13/326e8ffd3465e4ac317b379a3a4f9daaf299d2d5.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/150503-aktivy-dmitriya-firtasha-okazalis-v-zaloge-u-rossiyskoy-struktury">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/150503-aktivy-dmitriya-firtasha-okazalis-v-zaloge-u-rossiyskoy-struktury" class="hot">Активы Дмитрия Фирташа оказались в залоге у российской структуры</a></h2>  <span class="date">13.01.2021 / 08:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/150500-pens-ne-budet-otstranyat-trampa-s-pomoschyu-25-y-popravki"><img src="/uploads/news/2021/01/13/2a183b07e482c7bf64231af9a93cb2fbe64b3bad.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/150500-pens-ne-budet-otstranyat-trampa-s-pomoschyu-25-y-popravki">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/150500-pens-ne-budet-otstranyat-trampa-s-pomoschyu-25-y-popravki" class="">Пенс не будет отстранять Трампа с помощью 25-й поправки</a></h2>  <span class="date">13.01.2021 / 08:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1610565069"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Среда, 13 января 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="150546"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150546-v-ukraine-serezno-podorozhali-sakhar-i-grechka" class="">В Украине серьезно подорожали сахар и гречка</a></h3>  <span class="date">20:06</span></div></li>
        <li class="" data-id="150545"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150545-naftogaz-gotov-prodavat-naseleniyu-gaz-po-6-99-grn-za-kubometr" class="">«Нафтогаз» готов продавать населению газ по 6,99 грн за кубометр</a></h3>  <span class="date">19:29</span></div></li>
        <li class="" data-id="150544"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150544-v-turtsii-nachalas-vaktsinatsiya-vaktsinoy-sinovac" class="">В Турции началась вакцинация вакциной SinoVac</a></h3>  <span class="date">18:57</span></div></li>
        <li class="" data-id="150543"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150543-v-velikobritanii-iz-za-koronavirusa-vpervye-umerli-bolee-1-5-tysyach-chelovek-za-sutki" class="">В Великобритании из-за коронавируса впервые умерли более 1,5 тысяч человек за сутки</a></h3>  <span class="date">18:44</span></div></li>
        <li class="" data-id="150542"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150542-bezdeystvie-vlasti-v-usloviyakh-kogda-viktor-medvedchuk-dogovorilsya-o-proizvodstve-vaktsiny-v-ukraine-eto-prestupnaya-khalatnost-khursin" class="">Бездействие власти в условиях, когда Виктор Медведчук договорился о производстве вакцины в Украине, - это преступная халатность, - Хурсин</a></h3>  <span class="date">18:23</span></div></li>
        <li class="" data-id="150541"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150541-ermak-obeschaet-sposobstvovat-nakazaniyu-vinovnykh-vo-vmeshatelstve-v-vybory-v-ssha" class="">Ермак обещает способствовать наказанию виновных во вмешательстве в выборы в США</a></h3>  <span class="date">18:02</span></div></li>
        <li class="" data-id="150540"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150540-koronavirus-serezno-snizil-mirovye-prodazhi-smartfonov" class="">Коронавирус серьезно снизил мировые продажи смартфонов</a></h3>  <span class="date">17:42</span></div></li>
        <li class="" data-id="150539"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150539-podderzhka-trampa-upala-do-rekordno-nizkogo-urovnya" class="hot">Поддержка Трампа упала до рекордно низкого уровня</a></h3>  <span class="date">17:30</span></div></li>
        <li class="" data-id="150538"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150538-import-syra-v-ukrainu-v-2020-godu-vyros-pochti-vdvoe" class="">Импорт сыра в Украину в 2020 году вырос почти вдвое</a></h3>  <span class="date">17:16</span></div></li>
        <li class="" data-id="150537"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150537-palata-predstaviteley-kongressa-nachala-rassmatrivat-impichment-trampa" class="">Палата представителей Конгресса начала рассматривать импичмент Трампа</a></h3>  <span class="date">16:54</span></div></li>
        <li class="" data-id="150536"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150536-chernovetskiy-mladshiy-stal-vladeltsem-kompanii-kotoraya-investirovala-v-stroyki-nikonova" class="">Черновецкий-младший стал владельцем компании, которая инвестировала в стройки Никонова</a></h3>  <span class="date">16:50</span></div></li>
        <li class="" data-id="150535"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150535-ocherednaya-kompaniya-pokinula-severnyy-potok-2-iz-za-ugrozy-sanktsiy" class="">Очередная компания покинула «Северный поток — 2» из-за угрозы санкций</a></h3>  <span class="date">16:28</span></div></li>
        <li class="" data-id="150534"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150534-polzovatelyam-elektrootopleniya-obeschayut-subsidii" class="">Пользователям электроотопления обещают субсидии</a></h3>  <span class="date">16:04</span></div></li>
        <li class="" data-id="150533"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150533-tarify-na-gaz-dlya-naseleniya-budut-snizheny-pochti-na-tret" class="hot">Тарифы на газ для населения будут снижены почти на треть</a></h3>  <span class="date">15:53</span></div></li>
        <li class="" data-id="150532"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150532-v-tsivilizovannykh-stranakh-problemu-rezkikh-skachkov-tarifov-reshayut-adresnymi-subsidiyami-artem-kompan" class="">В цивилизованных странах проблему резких скачков тарифов решают адресными субсидиями, – Артем Компан</a></h3>  <span class="date">15:48</span></div></li>
        <li class="" data-id="150531"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150531-tranzit-rossiyskogo-gaza-cherez-ukrainu-upal-do-minimuma-za-30-let" class="">Транзит российского газа через Украину упал до минимума за 30 лет</a></h3>  <span class="date">15:26</span></div></li>
        <li class="" data-id="150530"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150530-litva-reshila-otkazatsya-ot-vaktsiny-moderna" class="">Литва решила отказаться от вакцины Moderna</a></h3>  <span class="date">15:11</span></div></li>
        <li class="" data-id="150529"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150529-v-rf-nachinayut-massovuyu-vaktsinatsiyu-vsekh-grazhdan" class="">В РФ начинают массовую вакцинацию всех граждан</a></h3>  <span class="date">14:46</span></div></li>
        <li class="" data-id="150528"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150528-amku-proverit-obosnovannost-tarifov-na-raspredelenie-gaza" class="hot">АМКУ проверит обоснованность тарифов на распределение газа</a></h3>  <span class="date">14:38</span></div></li>
        <li class="" data-id="150527"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150527-v-ukraine-za-god-podesheveli-ovoschi" class="">В Украине за год подешевели овощи</a></h3>  <span class="date">14:36</span></div></li>
        <li class="" data-id="150526"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150526-dmitriy-kovalevich-o-vaktsine-dlya-ukrainy-ukrainskaya-vlast-schitaet-chto-zakupat-rossiyskie-ptsr-testy-mozhno-a-proizvodit-vaktsinu-po-initsiative-medvedchuka-nelzya" class="">Дмитрий Ковалевич о вакцине для Украины: Украинская власть считает, что закупать российские ПЦР-тесты можно, а производить вакцину по инициативе Медведчука нельзя</a></h3>  <span class="date">14:00</span></div></li>
        <li class="" data-id="150525"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150525-privatbank-vozglavil-spisok-samykh-pribylnykh-bankov" class="">Приватбанк возглавил список самых прибыльных банков</a></h3>  <span class="date">13:56</span></div></li>
        <li class="" data-id="150524"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150524-klichko-poobeschal-poka-ne-povyshat-stoimost-otopleniya-i-goryachey-vody-v-kieve" class="">Кличко пообещал пока не повышать стоимость отопления и горячей воды в Киеве</a></h3>  <span class="date">13:21</span></div></li>
        <li class="" data-id="150523"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150523-forbes-prigrozil-kompaniyam-za-priem-na-rabotu-sotrudnikov-trampa" class="">Forbes пригрозил компаниям за прием на работу сотрудников Трампа</a></h3>  <span class="date">13:07</span></div></li>
        <li class="" data-id="150522"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150522-grivnu-priznali-odnoy-iz-samykh-nedootsenennoy-valyutoy-mira-po-indeksu-bigmaka" class="">Гривну признали одной из самых недооцененных валют мира по «индексу бигмака»</a></h3>  <span class="date">12:48</span></div></li>
        <li class="" data-id="150521"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150521-uchenye-sprognozirovali-situatsiyu-s-covid-19-na-blizhayshie-desyat-let" class="">Ученые спрогнозировали ситуацию с COVID-19 на ближайшие десять лет</a></h3>  <span class="date">12:39</span></div></li>
        <li class="" data-id="150520"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150520-prezident-indonezii-privilsya-vaktsinoy-sinovac" class="">Президент Индонезии привился вакциной Sinovac</a></h3>  <span class="date">12:35</span></div></li>
        <li class="" data-id="150519"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150519-v-rossii-perevernulsya-avtobus-iz-dnr-est-pogibshie" class="">В России перевернулся автобус из ДНР, есть погибшие</a></h3>  <span class="date">11:57</span></div></li>
        <li class="" data-id="150518"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150518-amerikantsy-dobilis-togo-chto-medvedchuk-avakov-i-kolomoyskiy-vynuzhdeny-podderzhivat-drug-druga-nakhodyas-v-neformalnom-situativnom-soyuze-smi" class="">Американцы добились того, что Медведчук, Аваков и  Коломойский вынуждены поддерживать друг друга, находясь в неформальном ситуативном союзе, - СМИ</a></h3>  <span class="date">11:50</span></div></li>
        <li class="" data-id="150517"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150517-oppozitsioner-navalnyy-vozvraschaetsya-v-rossiyu" class="">Оппозиционер Навальный возвращается в Россию</a></h3>  <span class="date">11:48</span></div></li>
        <li class="" data-id="150516"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150516-nazvan-samyy-komfortnyy-v-mire-nebolshoy-gorod" class="">Назван самый комфортный в мире небольшой город</a></h3>  <span class="date">11:26</span></div></li>
        <li class="" data-id="150515"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150515-v-monobolshinstve-ostalos-lish-211-deputatov-kiu" class="">В монобольшинстве осталось лишь 211 депутатов, - КИУ</a></h3>  <span class="date">11:08</span></div></li>
        <li class="" data-id="150514"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150514-yaponiya-polnostyu-zapretit-v-ezd-inostrantsam" class="">Япония полностью запретит въезд иностранцам</a></h3>  <span class="date">11:02</span></div></li>
        <li class="" data-id="150513"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150513-stepanov-obeschaet-kupit-esche-vaktsin-ot-covid-19" class="hot">Степанов обещает купить еще вакцин от COVID-19</a></h3>  <span class="date">10:49</span></div></li>
        <li class="" data-id="150512"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/150512-uchenye-obnarodovali-rezultaty-izucheniya-geneticheskogo-raznoobraziya-ukraintsev" class="">Ученые обнародовали результаты изучения генетического разнообразия украинцев</a></h3>  <span class="date">10:38</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1610565069"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149955-o-predskazanii-nastoyaschego" class="">О предсказании настоящего</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/149955-o-predskazanii-nastoyaschego">Мало кто способен представить себе картину будущего, радикально отличающегося от настоящего. А вот нарисовать мир, в котором все тенденции лишь продолжают нынешние &ndash; это легко. Куда спокойней и проще предсказывать настоящее. Такие предсказания гораздо лучше принимаются, так что большинство футурологов только этим и занимаются. Урок для тех, кто, несмотря ни на что, должен быть готов к будущему, состоит в умении быть бескомпромиссно циничным.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149807-na-derevnyu-amerikanskomu-dedushke-neskolko-vyvodov-po-itogam-intervyu-zelenskogo-dlya-the-new-york-times" class="">«На деревню американскому дедушке»: несколько выводов по итогам интервью Зеленского для The New York Times</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/149807-na-derevnyu-amerikanskomu-dedushke-neskolko-vyvodov-po-itogam-intervyu-zelenskogo-dlya-the-new-york-times">Отчет о выполненном &laquo;домашнем задании&raquo; и список просьб к американскому Санта-Клаусу - вот главное впечатление об интервью Зеленского The New York Times. Неудивительно, что в конце американский журналист начал откровенно троллить Зеленского, спрашивая, что еще он хотел бы попросить у политической элиты США?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149780-o-geopolitike-i-domoroschennykh-ekspertakh" class="">О геополитике и доморощенных «экспертах»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/149780-o-geopolitike-i-domoroschennykh-ekspertakh">Когда образованный человек встречает слово &laquo;геополитика&raquo;, он предполагает, что употребляющий его эксперт знаком с тем фактом, что геополитика &ndash; теория с четко определенными терминами. Если &laquo;эксперт&raquo; употребляет геополитические термины по-иному, то его тексты и высказывания становятся герметичными, &laquo;закрытыми&raquo;, непонятными для тех людей, которые знакомы с доктриной геополитики в ее каноническом варианте. Такой &laquo;эксперт-геополитик&raquo; подобен &laquo;физику&raquo;, которые создает свою &laquo;теорию физики&raquo;, со своим специфическим языком.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>