<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Украине за сутки почти 17,5 тысяч новых случаев Covid-19. Капитал</title>
  <meta name="description" content="В Украине по состоянию на утро пятницы зафиксировано 17 479 новых случаев заболевания коронавирусной болезнью COVID-19, выздоровевших &amp;ndash; 12 054 человек …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В Украине за сутки почти 17,5 тысяч новых случаев Covid-19" />
<meta property="og:description" content="В Украине по состоянию на утро пятницы зафиксировано 17 479 новых случаев заболевания коронавирусной болезнью COVID-19, выздоровевших &ndash; 12 054 человек …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/154850-v-ukraine-za-sutki-pochti-17-5-tysyach-novykh-sluchaev-covid-19" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/04/16/a3db6c100528b64150e0c05d771c507b0dbed710.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/154850-v-ukraine-za-sutki-pochti-17-5-tysyach-novykh-sluchaev-covid-19" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/154841-zelenskiy-podpisal-zakon-o-legalizatsii-e-pasportov"><img width="" height="" alt="Зеленский подписал закон о легализации е-паспортов" src="/uploads/news/2021/04/15/eabddc5f1cf92ba74954297377ab83e7b685771a.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/154841-zelenskiy-podpisal-zakon-o-legalizatsii-e-pasportov" class="">Зеленский подписал закон о легализации е-паспортов</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/154741-bayden-pogovoril-s-putinym-pro-ukrainu"><img width="" height="" alt="Байден поговорил с Путиным про Украину и предложил личную встречу" src="/uploads/news/2021/04/13/808c1d9c8598da7b4169535320f064a08815fc5e.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/154741-bayden-pogovoril-s-putinym-pro-ukrainu" class="hot">Байден поговорил с Путиным про Украину и предложил личную встречу</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154850-v-ukraine-za-sutki-pochti-17-5-tysyach-novykh-sluchaev-covid-19"><img width="" height="" alt="В Украине за сутки почти 17,5 тысяч новых случаев Covid-19" src="/uploads/news/2021/04/16/1a5c285f294b477e95c77cbdae506669b3f48528.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154850-v-ukraine-za-sutki-pochti-17-5-tysyach-novykh-sluchaev-covid-19" class="hot">В Украине за сутки почти 17,5 тысяч новых случаев Covid-19</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154849-zelenskiy-perenaznachil-zamestitelya-glavy-ksu-chlenom-venetsianskoy-komissii"><img width="" height="" alt="Зеленский переназначил заместителя главы КСУ членом Венецианской комиссии" src="/uploads/news/2021/04/16/ac4c85a5765a394f3f1d616ca240427e2be83c70.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154849-zelenskiy-perenaznachil-zamestitelya-glavy-ksu-chlenom-venetsianskoy-komissii" class="">Зеленский переназначил заместителя главы КСУ членом Венецианской комиссии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154848-v-morshine-zavtra-provedut-kollektivnuyu-vaktsinatsiyu-khotyat-privit-70-zhiteley"><img width="" height="" alt="В Моршине завтра проведут коллективную вакцинацию – хотят привить 70% жителей" src="/uploads/news/2021/04/15/2a3f04c9efe6e8ec595d9ab4afac2a8de13a680b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регионы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154848-v-morshine-zavtra-provedut-kollektivnuyu-vaktsinatsiyu-khotyat-privit-70-zhiteley" class="">В Моршине завтра проведут коллективную вакцинацию – хотят привить 70% жителей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154847-midy-zapadnykh-stran-nachali-vyzvat-rossiyskikh-poslov-iz-za-deystviy-rossii"><img width="" height="" alt="МИДы западных стран начали вызвать российских послов из-за действий России" src="/uploads/news/2021/04/15/395838afb4acf3c04d52b586ba90a13ac3496cfa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154847-midy-zapadnykh-stran-nachali-vyzvat-rossiyskikh-poslov-iz-za-deystviy-rossii" class="">МИДы западных стран начали вызвать российских послов из-за действий России</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/154846-smi-uznali-pochemu-ssha-peredumali-otpravlyat-esmintsy-v-chernoe-more" class="">СМИ узнали, почему США передумали отправлять эсминцы в Черное море</a></h3></li>
                                              <li><h3><a href="/ru/news/154845-u-razvedki-ssha-est-dve-versii-vozniknoveniya-covid-19" class="">У разведки США есть две версии возникновения COVID-19</a></h3></li>
                                              <li><h3><a href="/ru/news/154844-snbo-prinyal-novyy-paket-sanktsiy-protiv-kontrabandistov" class="hot">СНБО принял новый пакет санкций против контрабандистов</a></h3></li>
                                              <li><h3><a href="/ru/news/154843-glavy-mid-stran-es-soberutsya-obsudit-ukrainu-i-efiopiyu" class="">Главы МИД стран ЕС соберутся обсудить Украину и Эфиопию</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154826-natsbank-schitaet-riskom-dlya-ekonomiki-nizkiy-temp-vaktsinatsii"><img width="" height="" alt="Нацбанк считает риском для экономики низкий темп вакцинации" src="/uploads/news/2021/04/15/c83fcde793557e2c05cb4727b3511a4768d79d29.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154826-natsbank-schitaet-riskom-dlya-ekonomiki-nizkiy-temp-vaktsinatsii" class="">Нацбанк считает риском для экономики низкий темп вакцинации</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154825-natsbank-sprognoziroval-rost-inflyatsii-v-ukraine"><img width="" height="" alt="Нацбанк спрогнозировал рост инфляции в Украине" src="/uploads/news/2021/04/15/9946fe2db21dcbf140aab358fa93647431abde3a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154825-natsbank-sprognoziroval-rost-inflyatsii-v-ukraine" class="">Нацбанк спрогнозировал рост инфляции в Украине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154820-v-ukraine-bolee-1-7-mln-pensionerov-poluchayut-pensii-menee-2000-griven"><img width="" height="" alt="В Украине более 1,7 млн. пенсионеров получают пенсии менее 2000 гривен" src="/uploads/news/2021/04/15/853adbb5ee116bfb9cbe42388be158cbd0e9ce85.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154820-v-ukraine-bolee-1-7-mln-pensionerov-poluchayut-pensii-menee-2000-griven" class="hot">В Украине более 1,7 млн. пенсионеров получают пенсии менее 2000 гривен</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154810-byvshiy-glava-ukrzaliznytsi-khochet-vosstanovitsya-cherez-sud-i-obvinyaet-nabsovet-v-korruptsii"><img width="" height="" alt="Бывший глава «Укрзализныци» хочет восстановиться через суд и обвиняет набсовет в коррупции" src="/uploads/news/2021/04/15/1691e02f1f496952577bd244b9cfa5eae1cce755.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154810-byvshiy-glava-ukrzaliznytsi-khochet-vosstanovitsya-cherez-sud-i-obvinyaet-nabsovet-v-korruptsii" class="">Бывший глава «Укрзализныци» хочет восстановиться через суд и обвиняет набсовет в коррупции</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/154808-u-zelenskogo-obeschayut-suschestvenno-rasshirit-programmu-ipoteki-pod-7" class="">У Зеленского обещают существенно расширить программу ипотеки под 7%</a></h3></li>
                                              <li><h3><a href="/ru/news/154793-kabmin-uzhestochil-trebovaniya-dlya-polucheniya-zhilischnykh-subsidiy" class="hot">Кабмин ужесточил требования для получения жилищных субсидий</a></h3></li>
                                              <li><h3><a href="/ru/news/154775-bolee-poloviny-migrantov-iz-ukrainy-planiruyut-priobresti-nedvizhimost-v-polshe" class="">Более половины мигрантов из Украины планируют приобрести недвижимость в Польше</a></h3></li>
                                              <li><h3><a href="/ru/news/154766-rukovodstvo-fgi-naznachilo-svoikh-smotryaschikh-v-pravlenie-ogkhk-nakanune-privatizatsii-smi" class="">Руководство ФГИ назначило своих «смотрящих» в правление ОГХК накануне приватизации, - СМИ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154811-arakhamiya-zayavil-o-prodazhe-kontrolnogo-paketa-motor-sich-za-bolee-chem-700-mln"><img width="" height="" alt="Арахамия заявил о продаже контрольного пакета «Мотор Сич» за более чем $700 млн" src="/uploads/news/2021/04/15/e71ed139393513754a841fe6f7021aff389c13c1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154811-arakhamiya-zayavil-o-prodazhe-kontrolnogo-paketa-motor-sich-za-bolee-chem-700-mln" class="hot">Арахамия заявил о продаже контрольного пакета «Мотор Сич» за более чем $700 млн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154805-minekonomiki-soobschilo-o-podpisanii-s-arcelormittal-krivoy-rog-memoranduma-o-1-mlrd-investitsiy"><img width="" height="" alt="Минэкономики сообщило о подписании с «ArcelorMittal Кривой Рог» меморандума о $1 млрд инвестиций" src="/uploads/news/2021/04/15/3934eb7f8c8c1600865a76b28d842185f558efb7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">металлургия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154805-minekonomiki-soobschilo-o-podpisanii-s-arcelormittal-krivoy-rog-memoranduma-o-1-mlrd-investitsiy" class="">Минэкономики сообщило о подписании с «ArcelorMittal Кривой Рог» меморандума о $1 млрд инвестиций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154790-donetskoblgaz-lishili-litsenzii"><img width="" height="" alt="«Донецкоблгаз» лишили лицензии" src="/uploads/news/2021/04/14/d57e6f741131326a60a3662bfcc5f504ab072713.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154790-donetskoblgaz-lishili-litsenzii" class="">«Донецкоблгаз» лишили лицензии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154787-umer-aferist-veka-sozdatel-odnoy-iz-krupneyshikh-finansovykh-piramid-bernard-medoff"><img width="" height="" alt="Умер «аферист века», создатель одной из крупнейших финансовых пирамид Бернард Мэдофф" src="/uploads/news/2021/04/14/611fe346f85ced90155f742aa0412d4cad016c38.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154787-umer-aferist-veka-sozdatel-odnoy-iz-krupneyshikh-finansovykh-piramid-bernard-medoff" class="">Умер «аферист века», создатель одной из крупнейших финансовых пирамид Бернард Мэдофф</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/154828-zhurnalisty-raskryli-skhemu-nalogovykh-skrutok-v-kontserne-galnaftogaz-i-gruppe-ok-ko-v-razgar-pandemii-i-aktivizatsii-na-fronte-nagreli-byudzhet-na-milliardy" class="">Журналисты раскрыли схему налоговых «скруток» в концерне «Галнафтогаз» и группе ОККО. В разгар пандемии и активизации на фронте «нагрели» бюджет на миллиарды</a></h3></li>
                                              <li><h3><a href="/ru/news/154744-turetskie-smi-pishut-o-prodazhe-ukrainoy-50-aktsiy-motor-sich-turetskoy-kompanii" class="">Турецкие СМИ пишут о продаже Украиной 50% акций «Мотор Сич» турецкой компании</a></h3></li>
                                              <li><h3><a href="/ru/news/154706-za-god-v-mire-26-molodykh-lyudey-stali-milliarderami" class="">За год в мире 26 молодых людей стали миллиардерами</a></h3></li>
                                              <li><h3><a href="/ru/news/154701-dzheka-ma-posle-shtrafa-alibaba-stal-bogache-na-2-mlrd" class="">Джека Ма после штрафа Alibaba стал богаче на $2 млрд</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154824-natsbank-ukrainy-povysil-uchetnuyu-stavku"><img width="" height="" alt="Нацбанк Украины повысил учетную ставку" src="/uploads/news/2021/04/15/f0f392d815bd6343cea515debdcc38d7563cbcf5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154824-natsbank-ukrainy-povysil-uchetnuyu-stavku" class="hot">Нацбанк Украины повысил учетную ставку</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154795-iz-za-obostreniya-otnosheniy-s-rf-upal-spros-na-ukrainskie-ovgz"><img width="" height="" alt="Из-за обострения отношений с РФ упал спрос на украинские ОВГЗ" src="/uploads/news/2021/04/14/62e8f9c70ab0552e34b171a514b5891183c75a14.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154795-iz-za-obostreniya-otnosheniy-s-rf-upal-spros-na-ukrainskie-ovgz" class="">Из-за обострения отношений с РФ упал спрос на украинские ОВГЗ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154754-kurs-bitkoina-vpervye-prevysil-64-tysyachi"><img width="" height="" alt="Курс биткоина впервые превысил $64 тысячи" src="/uploads/news/2021/04/14/13151bcac9357a91fa302ea4d2c2ac462ba86fb2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154754-kurs-bitkoina-vpervye-prevysil-64-tysyachi" class="">Курс биткоина впервые превысил $64 тысячи</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154745-rada-progolosovala-zakony-o-zaschite-valyutnykh-zaemschikov"><img width="" height="" alt="Рада проголосовала законы о защите валютных заемщиков" src="/uploads/news/2021/04/13/8140eb990acff931caac323be362591a41a936e3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154745-rada-progolosovala-zakony-o-zaschite-valyutnykh-zaemschikov" class="">Рада проголосовала законы о защите валютных заемщиков</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/154716-v-kremle-ne-isklyuchili-vozmozhnosti-otklyucheniya-rf-ot-visa-i-mastercard" class="">В Кремле не исключили возможности отключения РФ от Visa и MasterCard</a></h3></li>
                                              <li><h3><a href="/ru/news/154714-tsena-bitkoina-vpervye-v-istorii-prevysila-62-tysyachi" class="hot">Цена биткоина впервые в истории превысила $62 тысячи</a></h3></li>
                                              <li><h3><a href="/ru/news/154700-u-zelenskogo-khotyat-peresmotret-restrukturizatsiyu-gosdolga-vremen-yaresko" class="">У Зеленского хотят пересмотреть реструктуризацию госдолга времен Яресько</a></h3></li>
                                              <li><h3><a href="/ru/news/154697-rossiya-rabotaet-nad-otkazom-ot-zapadnykh-platezhnykh-sistem" class="">Россия работает над отказом от западных платежных систем</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154821-amazon-vypustila-novuyu-versiyu-besprovodnykh-naushnikov-s-shumopodavleniem"><img width="" height="" alt="Amazon выпустила новую версию беспроводных наушников с шумоподавлением" src="/uploads/news/2021/04/15/cd2990490a5166fa940a57a645240c78d3b345c4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154821-amazon-vypustila-novuyu-versiyu-besprovodnykh-naushnikov-s-shumopodavleniem" class="">Amazon выпустила новую версию беспроводных наушников с шумоподавлением</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154781-telegram-zapustil-srazu-dve-novye-web-versii-prilozheniya"><img width="" height="" alt="Telegram запустил сразу две новые web-версии приложения" src="/uploads/news/2021/04/14/6526915f582572abadba3a4c9da0c0def8667e89.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154781-telegram-zapustil-srazu-dve-novye-web-versii-prilozheniya" class="">Telegram запустил сразу две новые web-версии приложения</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154752-samsung-poobeschala-predstavit-samyy-moschnyy-galaxy-28-aprelya"><img width="" height="" alt="Samsung пообещала представить «самый мощный Galaxy» 28 апреля" src="/uploads/news/2021/04/14/8e38b987101952e6fd93c52a3178ebb1d45dac42.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154752-samsung-poobeschala-predstavit-samyy-moschnyy-galaxy-28-aprelya" class="">Samsung пообещала представить «самый мощный Galaxy» 28 апреля</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154733-samsung-vypustila-smartfon-s-kvantovym-shifrovaniem"><img width="" height="" alt="Samsung выпустила смартфон с квантовым шифрованием" src="/uploads/news/2021/04/13/3ed5018b81c0b65c7fabeb22a03f3fd104cd777b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154733-samsung-vypustila-smartfon-s-kvantovym-shifrovaniem" class="">Samsung выпустила смартфон с квантовым шифрованием</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/154678-apple-rabotaet-nad-dvumya-pristavkami-dlya-umnogo-doma" class="">Apple работает над двумя приставками для умного дома</a></h3></li>
                                              <li><h3><a href="/ru/news/154660-dizayn-samsung-galaxy-s21-fe-polnostyu-raskryt-do-premery" class="">Дизайн Samsung Galaxy S21 FE полностью раскрыт до премьеры</a></h3></li>
                                              <li><h3><a href="/ru/news/154620-dannye-1-3-mln-polzovateley-clubhouse-popali-k-khakeram" class="">Данные 1,3 млн пользователей Clubhouse попали к хакерам</a></h3></li>
                                              <li><h3><a href="/ru/news/154496-apple-pridetsya-otlozhit-vykhod-novykh-ipad-i-macbook-iz-za-nekhvatki-komplektuyuschikh" class="">Apple придется отложить выход новых iPad и MacBook из-за нехватки комплектующих</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dolgachev-eduard"><img alt="Эдуард Долгачев" src="/uploads/news_author/2021/04/09/de557a5be6aa1ac0592d74e535f8213c891e88a8.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dolgachev-eduard"><strong>Эдуард Долгачев</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/154544-pora-valit-kak-nevinnaya-fraza-iz-perepiski-stala-signalom-dlya-izbirateley" class="">«Пора валить!» Как невинная фраза из переписки стала сигналом для избирателей</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/154544-pora-valit-kak-nevinnaya-fraza-iz-perepiski-stala-signalom-dlya-izbirateley">Что должен подумать простой украинец, если депутат от партии власти, которая отвечает за все происходящее в Украине, прямо пишет &laquo;нужно ВАЛИТЬ из ЭТОЙ страны&raquo;? Простой украинец сделает вывод, что даже депутат от &laquo;Слуги народа&raquo; - т.е. представитель политической элиты &ndash; оценивает результаты политики Зеленского и &laquo;зеленых&raquo; как &laquo;ужас-ужас-ужас&raquo;. Ну а в самом деле как можно оценивать результаты деятельности ЭТОЙ власти?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skvortsov-dmitriy"><img alt="Дмитрий Скворцов" src="/uploads/news_author/2021/04/06/768509b37c181bb42884461a22f4ed9ad269bd1d.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skvortsov-dmitriy"><strong>Дмитрий Скворцов</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/154384-palomnitsa-5-master-klass-lyubvi" class="">Мастер-класс любви</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/154384-palomnitsa-5-master-klass-lyubvi">После просмотра становится четче понятна важная истина: мы все одинаково любимы Создателем нашим. И каждый на своём месте способен творить как добро, так и зло. По мере сил и возможностей. Своим фильмом Оксана Марченко призывает творить добро. Но считает, что это не возможно, если прежде не полюбим друг друга. И демонстрирует мастер-класс любви. Не мимимишной. А действенной.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/slavinskiy-ivan"><img alt="Иван Славинский" src="/uploads/news_author/2021/04/05/b67f6d1dd8fd46151671e44400efb9175760ce00.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/slavinskiy-ivan"><strong>Иван Славинский</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/154331-nuzhno-valit-valite-lesom" class="">«Нужно валить?» Валите лесом!</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/154331-nuzhno-valit-valite-lesom">Казалось бы, уже можно было научиться на чужих ошибках! Так нет! Сколько депутатов только в этом созыве &laquo;спалились&raquo;, потому что вели прямо в зале в смартфоне переписку на личные темы. Начиная с пресловутого Богдана Яременко, умудрившегося &laquo;снимать&raquo; индивидуалку &ndash; т.е. женщину с низкой социальной ответственностью &ndash; прямо в зале Верховной Рады. Но, как видим, история учит тому &hellip; что ничему не учит.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/154319-kak-sdvigat-gory-kogda-vse-idet-naperekosyak" class="">Как сдвигать горы, когда все идет наперекосяк</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/154319-kak-sdvigat-gory-kogda-vse-idet-naperekosyak">Иногда наша жизнь настолько беспорядочна, что мы чувствуем себя подавленными и не способными удержаться на плаву. Кажется, что мы ничего не успеваем, слишком напряжены, отвлечены, недисциплинированны и вообще недостойны. И со всем этим грузом приходиться заниматься важной работой. И пытаться добиться высоких результатов. Как же сосредоточиться и сделать нечто значимое, столкнувшись с хаосом и подавленностью?</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154831-na-zemle-pochti-ne-ostalos-netronutykh-ugolkov-prirody"><img width="" height="" alt="На Земле почти не осталось нетронутых уголков природы" src="/uploads/news/2021/04/15/39d9e4b9242457ee528b19eb8835279c2edcd0ef.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">экология</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154831-na-zemle-pochti-ne-ostalos-netronutykh-ugolkov-prirody" class="">На Земле почти не осталось нетронутых уголков природы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154786-na-rekonstruktsiyu-notr-dama-sobrali-pochti-milliard-dollarov"><img width="" height="" alt="На реконструкцию Нотр-Дама собрали почти миллиард долларов" src="/uploads/news/2021/04/14/daf980a223090faabbf438d21d4a59ea0b5ad3e0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154786-na-rekonstruktsiyu-notr-dama-sobrali-pochti-milliard-dollarov" class="">На реконструкцию Нотр-Дама собрали почти миллиард долларов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154757-v-ukraine-v-blizhayshie-dni-dozhdi-v-karpatakh-mokryy-sneg-i-morozy"><img width="" height="" alt="В Украине в ближайшие дни дожди, в Карпатах – мокрый снег и морозы" src="/uploads/news/2021/04/14/bde51da5be4781c14f3463644b42a3b3e1cd851c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154757-v-ukraine-v-blizhayshie-dni-dozhdi-v-karpatakh-mokryy-sneg-i-morozy" class="">В Украине в ближайшие дни дожди, в Карпатах – мокрый снег и морозы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/154751-kitay-sozdal-svoy-analog-vaktsinam-pfizer-biontech-i-moderna"><img width="" height="" alt="Китай создал свой аналог вакцинам Pfizer-BioNTech и Moderna" src="/uploads/news/2021/04/14/6de0807243815f2479ef6e7f053be600b18cd297.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/154751-kitay-sozdal-svoy-analog-vaktsinam-pfizer-biontech-i-moderna" class="">Китай создал свой аналог вакцинам Pfizer-BioNTech и Moderna</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/154732-matsola-v-sude-pytaetsya-razorvat-sponsorskiy-kontrakt-natsionalnoy-sbornoy-po-futbolu-c-carlsberg-ukraine" class="">Мацола в суде пытается разорвать спонсорский контракт национальной сборной по футболу c Carlsberg Ukraine</a></h3></li>
                                              <li><h3><a href="/ru/news/154708-ukraina-podnyalas-na-shest-pozitsiy-v-reytinge-pasportov-mira" class="">Украина поднялась на шесть позиций в рейтинге паспортов мира</a></h3></li>
                                              <li><h3><a href="/ru/news/154698-britanskiy-shtamm-koronavirusa-okazalsya-bolee-zaraznym-no-ne-bolee-opasnym" class="">Британский штамм коронавируса оказался более заразным, но не более опасным</a></h3></li>
                                              <li><h3><a href="/ru/news/154692-ovcharku-baydena-otpravyat-na-dressirovku-iz-za-problem-s-povedeniem" class="">Овчарку Байдена отправят на дрессировку из-за проблем с поведением</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/154395-top-10-samykh-bogatykh-lyudey-mira-po-versii-forbes"><img width="" height="" alt="Топ-10 самых богатых людей мира по версии Forbes" src="/uploads/news/2021/04/06/e032f4e609aa68f8609fee241d6a0a442c6b18e0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/154395-top-10-samykh-bogatykh-lyudey-mira-po-versii-forbes" class="">Топ-10 самых богатых людей мира по версии Forbes</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/152082-izverzhenie-vulkana-etna-na-sitsilii"><img width="" height="" alt="Извержение вулкана Этна на Сицилии" src="/uploads/news/2021/02/17/73229a88adb326d078a75c62d53d90d9cfc2bbd6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/152082-izverzhenie-vulkana-etna-na-sitsilii" class="">Извержение вулкана Этна на Сицилии</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/154279-konets-liberalnogo-miroporyadka"><img alt="Конец либерального миропорядка?" src="/uploads/news/2021/04/04/5c961785a4adf191ab5a64ba6176b15feaf730d5.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/154279-konets-liberalnogo-miroporyadka" class="">Конец либерального миропорядка?</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">резонанс</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В Украине за сутки почти 17,5 тысяч новых случаев Covid-19</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-04-16T08:28:00+03:00" datetime="2021-04-16T08:28:00+03:00"  class="date">16.04.2021 / 08:28</time>  <span class="view png_bg">121</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В Украине за сутки почти 17,5 тысяч новых случаев Covid-19" src="/uploads/news/2021/04/16/a3db6c100528b64150e0c05d771c507b0dbed710.jpg" />            
            
            
                      </div>
        
                  <p>В&nbsp;Украине по&nbsp;состоянию на&nbsp;утро пятницы зафиксировано 17&nbsp;479 новых случаев заболевания коронавирусной болезнью COVID-19, выздоровевших&nbsp;&mdash; 12&nbsp;054&nbsp;человек, умерло 438&nbsp;пациента, сообщил министр здравоохранения Украины Максим Степанов.</p>
<p>&laquo;17&nbsp;479 новых случаев коронавирусной болезни COVID-19 зафиксировано в&nbsp;Украине по&nbsp;состоянию на&nbsp;16&nbsp;апреля 2021&nbsp;года. В&nbsp;частности, заболели 709 детей и&nbsp;378&nbsp;медработника. Также за&nbsp;прошедшие сутки госпитализировано&nbsp;&mdash; 4&nbsp;348&nbsp;человек; летальных случаев&nbsp;&mdash; 433; выздоровело &mdash;12&nbsp;054&nbsp;человек&raquo;,&nbsp;&mdash; написал Степанов на&nbsp;своей странице в&nbsp;Facebook в&nbsp;пятницу утром.</p>
<p>Днем ранее, 15&nbsp;апреля министр сообщал о&nbsp;16&nbsp;427 новых случаев инфицирования COVID-19, 14&nbsp;апреля было зафиксировано 14&nbsp;553 новых случая инфицирования COVID-19, 13&nbsp;апреля сообщалось про 11&nbsp;680 новых случаев коронавирусной болезни.</p>
<p>Количество инфицированных с&nbsp;начала пандемии на&nbsp;утро пятницы составило 1&nbsp;921&nbsp;244&nbsp;человек, 39&nbsp;096 пациентов скончалось, 1&nbsp;465&nbsp;820 человек выздоровели.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/154845-u-razvedki-ssha-est-dve-versii-vozniknoveniya-covid-19">У разведки США есть две версии возникновения COVID-19</a></div>
</div>
<p>За&nbsp;последние сутки наибольшее количество подтвержденных случаев зарегистрировано в&nbsp;Киеве (1609), Харьковской (1377), Львовской (1365), Днепропетровской (1332) и&nbsp;Одесской (1315) областях.</p>
<p>За&nbsp;сутки 15&nbsp;апреля 2021 года в&nbsp;Украине привито 13&nbsp;520&nbsp;человек, 432&nbsp;817 человек привито с&nbsp;начала прививочной кампании.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/koronavirus">коронавирус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/147220-prezident-polshi-zarazilsya-koronavirusom"><img width="" height="" alt="Президент Польши заразился коронавирусом" src="/uploads/news/2020/10/24/4d267f36904b424f6b0b919c9c7e9535111116ad.jpg" /></a><h2><a href="/ru/news/147220-prezident-polshi-zarazilsya-koronavirusom" class="">Президент Польши заразился коронавирусом</a></h2>  <span class="comment png_bg">3</span> <span class="view png_bg">3245</span></li>
                      <li><a href="/ru/news/147165-tramp-rasschityvaet-chto-vaktsina-ot-koronavirusa-poyavitsya-v-techenie-neskolko-nedel"><img width="" height="" alt="Трамп рассчитывает, что вакцина от коронавируса появится в течение нескольких недель" src="/uploads/news/2020/10/23/6270a6d6d5930404871c327e937047b181bcc4b7.jpg" /></a><h2><a href="/ru/news/147165-tramp-rasschityvaet-chto-vaktsina-ot-koronavirusa-poyavitsya-v-techenie-neskolko-nedel" class="hot">Трамп рассчитывает, что вакцина от коронавируса появится в течение нескольких недель</a></h2>   <span class="view png_bg">1334</span></li>
                      <li><a href="/ru/news/147099-v-es-budut-teper-puskat-grazhdan-tolko-iz-devyati-stran"><img width="" height="" alt="В ЕС будут теперь пускать граждан только из девяти стран" src="/uploads/news/2020/10/21/41ed0c23f20f0cd708e7aa358e4fe4700e1e8273.jpg" /></a><h2><a href="/ru/news/147099-v-es-budut-teper-puskat-grazhdan-tolko-iz-devyati-stran" class="">В ЕС будут теперь пускать граждан только из девяти стран</a></h2>   <span class="view png_bg">5744</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",154850]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/154844-snbo-prinyal-novyy-paket-sanktsiy-protiv-kontrabandistov"><img src="/uploads/news/2021/04/15/dd9e24761f802936272688b9efc33b72abf0cccd.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/154844-snbo-prinyal-novyy-paket-sanktsiy-protiv-kontrabandistov">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/154844-snbo-prinyal-novyy-paket-sanktsiy-protiv-kontrabandistov" class="hot">СНБО принял новый пакет санкций против контрабандистов</a></h2>  <span class="date">15.04.2021 / 19:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/154840-glava-evrosoveta-prinyal-priglashenie-na-sammit-krymskoy-platformy"><img src="/uploads/news/2021/04/15/b8c9aef306e31081c75015cc1626a74836d4968d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/154840-glava-evrosoveta-prinyal-priglashenie-na-sammit-krymskoy-platformy">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/154840-glava-evrosoveta-prinyal-priglashenie-na-sammit-krymskoy-platformy" class="">Глава Евросовета принял приглашение на саммит «Крымской платформы»</a></h2>  <span class="date">15.04.2021 / 18:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/154834-kabmin-napravil-dopolnitelnye-6-5-mlrd-grn-na-zakupku-vaktsin-ot-covid-19"><img src="/uploads/news/2021/04/15/6a8111cee12083ae8221250d26e89aa356e87e42.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/154834-kabmin-napravil-dopolnitelnye-6-5-mlrd-grn-na-zakupku-vaktsin-ot-covid-19">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/154834-kabmin-napravil-dopolnitelnye-6-5-mlrd-grn-na-zakupku-vaktsin-ot-covid-19" class="hot">Кабмин направил дополнительные 6,5 млрд грн на закупку вакцин от COVID-19</a></h2>  <span class="date">15.04.2021 / 17:11</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/154829-ssha-vveli-novye-sanktsii-protiv-rf-sredi-nikh-zapret-na-operatsii-s-gosdolgom-i-vysylka-diplomatov"><img src="/uploads/news/2021/04/15/2d9a49bb34bdc8a5c902570d1c20f4018954fedb.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/154829-ssha-vveli-novye-sanktsii-protiv-rf-sredi-nikh-zapret-na-operatsii-s-gosdolgom-i-vysylka-diplomatov">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/154829-ssha-vveli-novye-sanktsii-protiv-rf-sredi-nikh-zapret-na-operatsii-s-gosdolgom-i-vysylka-diplomatov" class="hot">США ввели новые санкции против РФ – среди них запрет на операции с госдолгом и высылка дипломатов</a></h2>  <span class="date">15.04.2021 / 15:35</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/154824-natsbank-ukrainy-povysil-uchetnuyu-stavku"><img src="/uploads/news/2021/04/15/ee139789f4d34743ff27e7afb4ec703fdf4e0d82.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/154824-natsbank-ukrainy-povysil-uchetnuyu-stavku">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/154824-natsbank-ukrainy-povysil-uchetnuyu-stavku" class="hot">Нацбанк Украины повысил учетную ставку</a></h2>  <span class="date">15.04.2021 / 14:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/154813-minzdrav-zhdet-vaktsinu-pfizer-v-pyatnitsu"><img src="/uploads/news/2021/04/15/126d7f565706d7020c7bbe62fa2316976071ecc7.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/154813-minzdrav-zhdet-vaktsinu-pfizer-v-pyatnitsu">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/154813-minzdrav-zhdet-vaktsinu-pfizer-v-pyatnitsu" class="">Минздрав ждет вакцину Pfizer в пятницу</a></h2>  <span class="date">15.04.2021 / 11:54</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1618551491"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 16 апреля 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="154850"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154850-v-ukraine-za-sutki-pochti-17-5-tysyach-novykh-sluchaev-covid-19" class="hot">В Украине за сутки почти 17,5 тысяч новых случаев Covid-19</a></h3>  <span class="date">08:28</span></div></li>
        <li class="" data-id="154849"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154849-zelenskiy-perenaznachil-zamestitelya-glavy-ksu-chlenom-venetsianskoy-komissii" class="">Зеленский переназначил заместителя главы КСУ членом Венецианской комиссии</a></h3>  <span class="date">08:25</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 15 апреля 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="154848"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154848-v-morshine-zavtra-provedut-kollektivnuyu-vaktsinatsiyu-khotyat-privit-70-zhiteley" class="">В Моршине завтра проведут коллективную вакцинацию – хотят привить 70% жителей</a></h3>  <span class="date">20:56</span></div></li>
        <li class="" data-id="154847"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154847-midy-zapadnykh-stran-nachali-vyzvat-rossiyskikh-poslov-iz-za-deystviy-rossii" class="">МИДы западных стран начали вызвать российских послов из-за действий России</a></h3>  <span class="date">20:12</span></div></li>
        <li class="" data-id="154846"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154846-smi-uznali-pochemu-ssha-peredumali-otpravlyat-esmintsy-v-chernoe-more" class="">СМИ узнали, почему США передумали отправлять эсминцы в Черное море</a></h3>  <span class="date">20:00</span></div></li>
        <li class="" data-id="154845"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154845-u-razvedki-ssha-est-dve-versii-vozniknoveniya-covid-19" class="">У разведки США есть две версии возникновения COVID-19</a></h3>  <span class="date">19:28</span></div></li>
        <li class="" data-id="154844"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154844-snbo-prinyal-novyy-paket-sanktsiy-protiv-kontrabandistov" class="hot">СНБО принял новый пакет санкций против контрабандистов</a></h3>  <span class="date">19:25</span></div></li>
        <li class="" data-id="154843"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154843-glavy-mid-stran-es-soberutsya-obsudit-ukrainu-i-efiopiyu" class="">Главы МИД стран ЕС соберутся обсудить Украину и Эфиопию</a></h3>  <span class="date">19:20</span></div></li>
        <li class="" data-id="154842"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154842-pentagon-poobeschal-ukreplyat-oboronnyy-potentsial-ukrainy" class="hot">Пентагон пообещал укреплять оборонный потенциал Украины</a></h3>  <span class="date">19:02</span></div></li>
        <li class="" data-id="154841"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154841-zelenskiy-podpisal-zakon-o-legalizatsii-e-pasportov" class="">Зеленский подписал закон о легализации е-паспортов</a></h3>  <span class="date">18:57</span></div></li>
        <li class="" data-id="154840"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154840-glava-evrosoveta-prinyal-priglashenie-na-sammit-krymskoy-platformy" class="">Глава Евросовета принял приглашение на саммит «Крымской платформы»</a></h3>  <span class="date">18:30</span></div></li>
        <li class="" data-id="154839"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154839-norvegiya-prodlila-zapret-na-primenenie-vaktsiny-astrazeneca" class="">Норвегия продлила запрет на применение вакцины AstraZeneca</a></h3>  <span class="date">18:22</span></div></li>
        <li class="" data-id="154838"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154838-makron-obsudit-s-zelenskim-i-merkel-donbass-i-rossiyu" class="">Макрон обсудит с Зеленским и Меркель Донбасс и Россию</a></h3>  <span class="date">18:17</span></div></li>
        <li class="" data-id="154837"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154837-shevchenko-i-stalin-ukraintsy-nazvali-top-10-idealnykh-politikov" class="">Шевченко и Сталин: украинцы назвали топ-10 «идеальных политиков»</a></h3>  <span class="date">17:44</span></div></li>
        <li class="" data-id="154836"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154836-pod-sanktsii-ssha-popal-sledstvennyy-izolyator-v-simferopole-i-ryad-novostnykh-saytov" class="">Под санкции США попал следственный изолятор в Симферополе и ряд новостных сайтов</a></h3>  <span class="date">17:26</span></div></li>
        <li class="" data-id="154835"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154835-podav-zakonoproekt-o-likvidatsii-oask-prezident-vystavil-sebya-na-posmeshische-stavniychuk" class="">Подав законопроект о ликвидации ОАСК, президент выставил себя на посмешище, - Ставнийчук</a></h3>  <span class="date">17:13</span></div></li>
        <li class="" data-id="154834"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154834-kabmin-napravil-dopolnitelnye-6-5-mlrd-grn-na-zakupku-vaktsin-ot-covid-19" class="hot">Кабмин направил дополнительные 6,5 млрд грн на закупку вакцин от COVID-19</a></h3>  <span class="date">17:11</span></div></li>
        <li class="" data-id="154833"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154833-rada-v-pervom-chtenii-progolosovala-zakonoproekt-o-lishenii-svobody-za-nedostovernoe-deklarirovanie" class="">Рада в первом чтении проголосовала законопроект о лишении свободы за недостоверное декларирование</a></h3>  <span class="date">16:52</span></div></li>
        <li class="" data-id="154832"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154832-sudya-vovk-otreagiroval-na-prizyv-likvidirovat-ego-samogo-vmesto-likvidatsii-suda" class="">Судья Вовк отреагировал на призыв ликвидировать его самого вместо ликвидации суда</a></h3>  <span class="date">16:42</span></div></li>
        <li class="" data-id="154831"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154831-na-zemle-pochti-ne-ostalos-netronutykh-ugolkov-prirody" class="">На Земле почти не осталось нетронутых уголков природы</a></h3>  <span class="date">16:19</span></div></li>
        <li class="" data-id="154830"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154830-v-nato-podderzhali-novye-sanktsii-ssha-protiv-rossii" class="">В НАТО поддержали новые санкции США против России</a></h3>  <span class="date">15:54</span></div></li>
        <li class="" data-id="154829"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154829-ssha-vveli-novye-sanktsii-protiv-rf-sredi-nikh-zapret-na-operatsii-s-gosdolgom-i-vysylka-diplomatov" class="hot">США ввели новые санкции против РФ – среди них запрет на операции с госдолгом и высылка дипломатов</a></h3>  <span class="date">15:35</span></div></li>
        <li class="" data-id="154828"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154828-zhurnalisty-raskryli-skhemu-nalogovykh-skrutok-v-kontserne-galnaftogaz-i-gruppe-ok-ko-v-razgar-pandemii-i-aktivizatsii-na-fronte-nagreli-byudzhet-na-milliardy" class="">Журналисты раскрыли схему налоговых «скруток» в концерне «Галнафтогаз» и группе ОККО. В разгар пандемии и активизации на фронте «нагрели» бюджет на миллиарды</a></h3>  <span class="date">15:21</span></div></li>
        <li class="" data-id="154827"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154827-fbr-kazhdye-desyat-chasov-otkryvaet-novoe-rassledovanie-protiv-kitaya" class="">ФБР каждые десять часов открывает новое расследование против Китая</a></h3>  <span class="date">14:50</span></div></li>
        <li class="" data-id="154826"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154826-natsbank-schitaet-riskom-dlya-ekonomiki-nizkiy-temp-vaktsinatsii" class="">Нацбанк считает риском для экономики низкий темп вакцинации</a></h3>  <span class="date">14:45</span></div></li>
        <li class="" data-id="154825"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154825-natsbank-sprognoziroval-rost-inflyatsii-v-ukraine" class="">Нацбанк спрогнозировал рост инфляции в Украине</a></h3>  <span class="date">14:43</span></div></li>
        <li class="" data-id="154824"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154824-natsbank-ukrainy-povysil-uchetnuyu-stavku" class="hot">Нацбанк Украины повысил учетную ставку</a></h3>  <span class="date">14:30</span></div></li>
        <li class="" data-id="154823"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154823-bolee-1-2-tysyachi-ukraintsev-povtorno-zarazilis-koronavirusom" class="">Более 1,2 тысячи украинцев повторно заразились коронавирусом</a></h3>  <span class="date">13:56</span></div></li>
        <li class="" data-id="154822"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154822-merkel-prisoedinitsya-k-peregovoram-makrona-i-zelenskogo-po-videosvyazi" class="">Меркель присоединится к переговорам Макрона и Зеленского по видеосвязи</a></h3>  <span class="date">13:38</span></div></li>
        <li class="" data-id="154821"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154821-amazon-vypustila-novuyu-versiyu-besprovodnykh-naushnikov-s-shumopodavleniem" class="">Amazon выпустила новую версию беспроводных наушников с шумоподавлением</a></h3>  <span class="date">13:32</span></div></li>
        <li class="" data-id="154820"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154820-v-ukraine-bolee-1-7-mln-pensionerov-poluchayut-pensii-menee-2000-griven" class="hot">В Украине более 1,7 млн. пенсионеров получают пенсии менее 2000 гривен</a></h3>  <span class="date">13:23</span></div></li>
        <li class="" data-id="154819"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154819-v-alushte-vodu-teper-budut-podavat-po-5-chasov-v-den" class="">В Алуште воду теперь будут подавать по 5 часов в день</a></h3>  <span class="date">12:53</span></div></li>
        <li class="" data-id="154818"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154818-glava-mid-rasskazal-kakuyu-imenno-pomosch-ukraina-zhdet-ot-stran-zapada" class="">Глава МИД рассказал, какую именно помощь Украина ждет от стран Запада</a></h3>  <span class="date">12:36</span></div></li>
        <li class="" data-id="154817"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154817-ukraintsy-ne-doveryayut-ni-prezhnim-ministram-zdravookhraneniya-ni-stepanovu" class="">Украинцы не доверяют ни прежним министрам здравоохранения, ни Степанову</a></h3>  <span class="date">12:29</span></div></li>
        <li class="" data-id="154816"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/154816-danilov-soobschil-o-stremitelnom-roste-chisla-rossiyskikh-feykov" class="">Данилов сообщил о стремительном росте числа российских фейков</a></h3>  <span class="date">12:25</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1618551491"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kurakin-aleksey"><img alt="Алексей Куракин" src="/uploads/news_author/2020/10/08/17ba155db6371a7994dd23c68b87401f47e0a9cf.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kurakin-aleksey"><strong>Алексей Куракин</strong><br/>политический обозреватель</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/154812-osvobozhdenie-politicheskogo-eksperta-yuriya-dudkina-est-tri-povoda-dlya-sderzhannogo-optimizma" class="">Освобождение политического эксперта Юрия Дудкина: есть три повода для сдержанного оптимизма</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/154812-osvobozhdenie-politicheskogo-eksperta-yuriya-dudkina-est-tri-povoda-dlya-sderzhannogo-optimizma">Политсила Медведчука продемонстрировала на примере Дудкина, что способна и умеет эффективно защищать своих сограждан. Порохоботы и &laquo;партия войны&raquo; в целом, депутаты от партии &laquo;Голос&raquo; и прочие иностранные агенты, которые радовались аресту Дудкина, в день его выхода из СИЗО испуганно замолчали.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/154747-esli-zavtra-voyna-kto-zhe-nashi-druzya" class="">Если завтра война, кто же наши друзья?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/154747-esli-zavtra-voyna-kto-zhe-nashi-druzya">Сегодня не только в информационном, но и экспертном поле Украины среди прочих весьма активно продвигаются два тезиса: Первый - Вашингтон поддержит Украину в случае военного столкновения с Россией. Второй - Вашингтон дал добро на военную операцию на Донбассе. Они опасны уже по отдельности: первый - заведомо ложный, а второй является ошибочной экстраполяцией готовности Вашингтона извлекать из обострения украино-российского противостояния собственные политические дивиденды (например, блокирование &laquo;Северного Потока-2&raquo;). А вот вместе взятые они представляют собой смертельно опасную гремучую смесь.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/gubrienko-roman"><img alt="Роман Губриенко" src="/uploads/news_author/2021/03/17/cf5c4c16930c7173e2356618aa1c87691a13eee9.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/gubrienko-roman"><strong>Роман Губриенко</strong><br/>журналист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/154638-pyatyy-vypusk-palomnitsy-mozhno-li-nauchitsya-miloserdiyu" class="">Пятый выпуск «Паломницы»: можно ли научиться милосердию?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/154638-pyatyy-vypusk-palomnitsy-mozhno-li-nauchitsya-miloserdiyu">В русском языке слово &laquo;милостыня&raquo; и &laquo;подаяние&raquo;, являются синонимами, и зачастую употребляются вместе &laquo;подаяние милостыни&raquo;. На английский язык два эти слова переводятся одинаково - &laquo;alms-giving&raquo;. Но в новом фильме Оксана Марченко использует именно слово &laquo;милостыня&raquo;, а не &laquo;подаяние&raquo;. И этот, на первый взгляд второстепенный семантический аспект играет колоссальную роль.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>