<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>НБУ проиграл суды по 11 банкам-банкротам. Капитал</title>
  <meta name="description" content="Суды приняли 11 решений об отмене постановлений НБУ об отнесении банков к категории неплатежеспособных и/или отзыве банковской лицензии и ликвидации" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="НБУ проиграл суды по 11 банкам-банкротам" />
<meta property="og:description" content="Суды приняли 11 решений об отмене постановлений НБУ об отнесении банков к категории неплатежеспособных и/или отзыве банковской лицензии и ликвидации." />
<meta property="og:url" content="http://www.capital.ua/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/01/12/520da11da0333ad5a3e4b3668ab10f51cd2924b2.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="http://www.capital.ua/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="http://www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='http:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1495107066" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1495107066"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="http://www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/105824-nakopitelnaya-pensionnaya-sistema-ne-uvelichit-nalogi-rozenko"><img width="" height="" alt="Накопительная пенсионная система не увеличит налоги, — Розенко" src="/uploads/news/2018/01/12/8a0566690e377f906b0b36d9e35f158288c2d591.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соцполитика</div>
            <div class="b-ears-title"><a href="/ru/news/105824-nakopitelnaya-pensionnaya-sistema-ne-uvelichit-nalogi-rozenko" class="hot">Накопительная пенсионная система не увеличит налоги, — Розенко</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/105810-vneshnie-dolgi-ukrainy-sostavlyayut-83-vvp-groysman"><img width="" height="" alt="Внешние долги Украины составляют 83% ВВП, – Гройсман" src="/uploads/news/2018/01/12/1decc43259e68a6db73f769fb7e1896f278fd969.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">сигналы</div>
            <div class="b-ears-title"><a href="/ru/news/105810-vneshnie-dolgi-ukrainy-sostavlyayut-83-vvp-groysman" class="hot">Внешние долги Украины составляют 83% ВВП, – Гройсман</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="http://www.capital.ua/ru/tag/krizis-na-yugo-vostoke">Кризис на юго-востоке</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105850-groysman-s-parasyuka-nuzhno-snyat-neprikosnovennost-i-privlech-k-otvetstvennosti"><img width="" height="" alt="Гройсман: С Парасюка нужно снять неприкосновенность и привлечь к ответственности" src="/uploads/news/2018/01/12/2eb66df291b0772ab2b8ad61493e823c79477cd7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105850-groysman-s-parasyuka-nuzhno-snyat-neprikosnovennost-i-privlech-k-otvetstvennosti" class="">Гройсман: С Парасюка нужно снять неприкосновенность и привлечь к ответственности</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka"><img width="" height="" alt="Действия руководства банка «Хрещатик» привели к 2,5 млрд грн убытка" src="/uploads/news/2018/01/12/71dce2db2137729ed5d6a0f6357b2cd8b08e43ca.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банковский сектор</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka" class="hot">Действия руководства банка «Хрещатик» привели к 2,5 млрд грн убытка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105848-v-dekabre-glava-natspolitsii-knyazev-poluchil-154-tys-grn-zarplaty"><img width="" height="" alt="В декабре глава Нацполиции Князев получил 154 тыс. грн зарплаты" src="/uploads/news/2018/01/12/661b38965fd08ef88d6ac5d467733b8b44d7ea60.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">доходы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105848-v-dekabre-glava-natspolitsii-knyazev-poluchil-154-tys-grn-zarplaty" class="">В декабре глава Нацполиции Князев получил 154 тыс. грн зарплаты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105846-toplivo-na-azs-ukrainy-podorozhaet-esche-na-50-kop-litr"><img width="" height="" alt="Топливо на АЗС Украины подорожает еще на 50 коп./литр" src="/uploads/news/2018/01/12/e7540ccc689715e5cd2b819274185e0023ec6f2e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">нефтепродукты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105846-toplivo-na-azs-ukrainy-podorozhaet-esche-na-50-kop-litr" class="">Топливо на АЗС Украины подорожает еще на 50 коп./литр</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/105845-deputat-odesskogo-oblsoveta-pytalsya-dat-vzyatku-detektivu-nabu-v-500-tysyach" class="hot">Депутат Одесского облсовета пытался дать взятку детективу НАБУ в $500 тысяч</a></h3></li>
                                              <li><h3><a href="/ru/news/105844-groysman-usloviya-na-kpvv-na-donbasse-udastsya-uluchshit-za-polgoda" class="">Гройсман: Условия на КПВВ на Донбассе удастся улучшить за полгода</a></h3></li>
                                              <li><h3><a href="/ru/news/105843-v-dekabre-glava-nabu-sytnik-zarabotal-135-tys-grn" class="">В декабре глава НАБУ Сытник заработал 135 тыс. грн</a></h3></li>
                                              <li><h3><a href="/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam" class="">НБУ проиграл суды по 11 банкам-банкротам</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105822-ukrzaliznytsya-poluchila-pravo-na-spisanie-i-otchuzhdenie-svoego-imuschestva"><img width="" height="" alt="«Укрзализныця» получила право на списание и отчуждение своего имущества" src="/uploads/news/2018/01/12/a9c4fc28426c78a4aec23c3e20aec9d022a9e8c3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105822-ukrzaliznytsya-poluchila-pravo-na-spisanie-i-otchuzhdenie-svoego-imuschestva" class="">«Укрзализныця» получила право на списание и отчуждение своего имущества</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105817-minagropolitiki-otlozhilo-vedenie-novogo-standarta-dlya-moloka"><img width="" height="" alt="Минагрополитики отложило ведение нового стандарта для молока" src="/uploads/news/2018/01/12/a9bbfe97c6f232cc5b2c97eaa31415b1560c1d5e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">АПК</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105817-minagropolitiki-otlozhilo-vedenie-novogo-standarta-dlya-moloka" class="">Минагрополитики отложило ведение нового стандарта для молока</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105816-v-kieve-nachalsya-bum-vaktsinatsii-ot-kori"><img width="" height="" alt="В Киеве начался бум вакцинации от кори" src="/uploads/news/2018/01/12/efd149b0fa29b45b5b17ed6106919b0c37bbc213.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медицина</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105816-v-kieve-nachalsya-bum-vaktsinatsii-ot-kori" class="">В Киеве начался бум вакцинации от кори</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105809-vodafone-ukraina-reshila-privlech-eur90-mln-pod-4g"><img width="" height="" alt="«Vodafone-Украина» решила привлечь EUR90 млн под 4G" src="/uploads/news/2018/01/12/0ac2a6904c7b718bae17ee264633763d3e42b731.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105809-vodafone-ukraina-reshila-privlech-eur90-mln-pod-4g" class="">«Vodafone-Украина» решила привлечь EUR90 млн под 4G</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/105808-natsbank-ukrainy-za-god-kupil-pochti-2-3-milliarda" class="">Нацбанк Украины за год купил почти $2,3 миллиарда</a></h3></li>
                                              <li><h3><a href="/ru/news/105806-ukraina-uzhe-ischerpala-kvoty-po-postavkam-meda-i-soka-v-es" class="hot">Украина уже исчерпала квоты по поставкам меда и сока в ЕС</a></h3></li>
                                              <li><h3><a href="/ru/news/105804-wwf-prizval-merkel-ostanovit-stroitelstvo-severnogo-potoka-2" class="hot">WWF призвал Меркель остановить строительство «Северного потока-2»</a></h3></li>
                                              <li><h3><a href="/ru/news/105803-v-kieve-perekroyut-tri-mosta-cherez-dnepr" class="">В Киеве перекроют три моста через Днепр</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105836-za-god-wizz-air-uvelichil-aviaperevozki-na-ukrainskikh-reysakh-pochti-na-80"><img width="" height="" alt="За год Wizz Air увеличил авиаперевозки на украинских рейсах почти на 80%" src="/uploads/news/2018/01/12/08c58e490ed80c43cc324723bc8c58bf044242ef.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиация</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105836-za-god-wizz-air-uvelichil-aviaperevozki-na-ukrainskikh-reysakh-pochti-na-80" class="">За год Wizz Air увеличил авиаперевозки на украинских рейсах почти на 80%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105835-sbu-snova-obyskivaet-it-kompaniyu-lucky-labs"><img width="" height="" alt="СБУ снова обыскивает IT-компанию Lucky Labs" src="/uploads/news/2018/01/12/6168e739bae59b7fa1879b6fe4708cea07535bbe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">расследования</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105835-sbu-snova-obyskivaet-it-kompaniyu-lucky-labs" class="">СБУ снова обыскивает IT-компанию Lucky Labs</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105834-zapasov-gaza-v-ukraine-pri-nyneshnikh-tempakh-dobychi-khvatit-na-22-goda"><img width="" height="" alt="Запасов газа в Украине при нынешних темпах добычи хватит на 22 года" src="/uploads/news/2018/01/12/2932b46316b29bf4b7a23cd0a76b4b16fc71a4cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">газовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105834-zapasov-gaza-v-ukraine-pri-nyneshnikh-tempakh-dobychi-khvatit-na-22-goda" class="">Запасов газа в Украине при нынешних темпах добычи хватит на 22 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105831-ukravtodor-rasskazal-o-prioritetakh-na-2018-god"><img width="" height="" alt="«Укравтодор» рассказал о приоритетах на 2018 год" src="/uploads/news/2018/01/12/4c54e7dbb576f33d71597d8aa2fd136a7eb19998.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105831-ukravtodor-rasskazal-o-prioritetakh-na-2018-god" class="">«Укравтодор» рассказал о приоритетах на 2018 год</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/105798-studiyu-lebedeva-obvinili-v-kopirovanii-logotipa-iz-google" class="">Студию Лебедева обвинили в копировании логотипа из Google</a></h3></li>
                                              <li><h3><a href="/ru/news/105790-tsena-nefti-brent-dostigla-novogo-rekorda" class="">Цена нефти Brent достигла нового рекорда</a></h3></li>
                                              <li><h3><a href="/ru/news/105788-lifecell-podal-v-sud-na-amku-iz-za-shtrafa-v-19-5-mln-grn" class="">lifecell подал в суд на АМКУ из-за штрафа в 19,5 млн грн</a></h3></li>
                                              <li><h3><a href="/ru/news/105775-sud-londona-obyazal-akhmetova-doplatit-firtashu-za-ukrtelekom" class="">Суд Лондона обязал Ахметова доплатить Фирташу за «Укртелеком»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka"><img width="" height="" alt="Действия руководства банка «Хрещатик» привели к 2,5 млрд грн убытка" src="/uploads/news/2018/01/12/71dce2db2137729ed5d6a0f6357b2cd8b08e43ca.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банковский сектор</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka" class="hot">Действия руководства банка «Хрещатик» привели к 2,5 млрд грн убытка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam"><img width="" height="" alt="НБУ проиграл суды по 11 банкам-банкротам" src="/uploads/news/2018/01/12/697373c0e0d24d709eaed5469b6c31a8b627f79b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">тяжбы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam" class="">НБУ проиграл суды по 11 банкам-банкротам</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105837-amku-rassmatrivaet-vozmozhnost-pokupki-mikitasem-25-aktsiy-prominvestbanka"><img width="" height="" alt="АМКУ рассматривает возможность покупки Микитасем 25% акций Проминвестбанка" src="/uploads/news/2018/01/12/c19aafadd23e9d1b54ac2e1e9148397f340f0937.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банковский сектор</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105837-amku-rassmatrivaet-vozmozhnost-pokupki-mikitasem-25-aktsiy-prominvestbanka" class="">АМКУ рассматривает возможность покупки Микитасем 25% акций Проминвестбанка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105830-dollar-na-chernom-rynke-snova-podorozhal-i-v-pokupke-i-v-prodazhe-8"><img width="" height="" alt="Доллар на черном рынке снова подорожал и в покупке, и в продаже" src="/uploads/news/2018/01/12/5160e5e27e2b22e2e0669b0abb558db630617b8d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валютный рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105830-dollar-na-chernom-rynke-snova-podorozhal-i-v-pokupke-i-v-prodazhe-8" class="">Доллар на черном рынке снова подорожал и в покупке, и в продаже</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/105829-nbu-nazval-kolichestvo-nalichki-v-ukraine" class="">НБУ назвал количество налички в Украине</a></h3></li>
                                              <li><h3><a href="/ru/news/105828-gfs-v-2017-odu-donachislila-26-milliardov-po-itogam-planovykh-proverok" class="">ГФС в 2017 оду доначислила 26 миллиардов по итогам плановых проверок</a></h3></li>
                                              <li><h3><a href="/ru/news/105799-oschadbank-otmenil-komissiyu-za-kommunalnye-platezhi-onlayn" class="">Ощадбанк отменил комиссию за коммунальные платежи онлайн</a></h3></li>
                                              <li><h3><a href="/ru/publication/105796-rozhdestvenskoe-ralli-chto-proiskhodit-s-kursom-dollara" class="">Рождественское ралли: Что происходит с курсом доллара</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105841-na-okkupirovannom-donbasse-do-sikh-por-ne-vosstanovili-svyaz-ot-vodafone"><img width="" height="" alt="На оккупированном Донбассе до сих пор не восстановили связь от Vodafone" src="/uploads/news/2018/01/12/4e9aa67c43e547dc0b4f6000acaa7c314683d324.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">горячие точки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105841-na-okkupirovannom-donbasse-do-sikh-por-ne-vosstanovili-svyaz-ot-vodafone" class="">На оккупированном Донбассе до сих пор не восстановили связь от Vodafone</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105835-sbu-snova-obyskivaet-it-kompaniyu-lucky-labs"><img width="" height="" alt="СБУ снова обыскивает IT-компанию Lucky Labs" src="/uploads/news/2018/01/12/6168e739bae59b7fa1879b6fe4708cea07535bbe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">расследования</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105835-sbu-snova-obyskivaet-it-kompaniyu-lucky-labs" class="">СБУ снова обыскивает IT-компанию Lucky Labs</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105789-the-times-kiberataki-mogut-stat-prichinoy-yadernoy-voyny"><img width="" height="" alt="The Times: Кибератаки могут стать причиной ядерной войны" src="/uploads/news/2018/01/11/524a9db48ccc97571ec86a6e867d89db3153e303.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">киберпреступность</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105789-the-times-kiberataki-mogut-stat-prichinoy-yadernoy-voyny" class="">The Times: Кибератаки могут стать причиной ядерной войны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105788-lifecell-podal-v-sud-na-amku-iz-za-shtrafa-v-19-5-mln-grn"><img width="" height="" alt="lifecell подал в суд на АМКУ из-за штрафа в 19,5 млн грн" src="/uploads/news/2018/01/11/6249322cc9fdc09b2d1fbf6be5fbda32fe0aa144.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">судебные дела</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105788-lifecell-podal-v-sud-na-amku-iz-za-shtrafa-v-19-5-mln-grn" class="">lifecell подал в суд на АМКУ из-за штрафа в 19,5 млн грн</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/105764-na-okkupirovannom-donbasse-proizoshel-krupnyy-sboy-v-rabote-mobilnoy-svyazi" class="">На оккупированном Донбассе произошел крупный сбой в работе мобильной связи</a></h3></li>
                                              <li><h3><a href="/ru/news/105732-es-investiruet-milliard-evro-v-sozdanie-infrastruktury-superkompyuterov" class="">ЕС инвестирует миллиард евро в создание инфраструктуры суперкомпьютеров</a></h3></li>
                                              <li><h3><a href="/ru/publication/105692-chto-ne-tak-s-kompaniyami-kotorye-vnezapno-reshili-zanyatsya-blokcheynom" class="">Что не так с компаниями, которые внезапно решили заняться блокчейном</a></h3></li>
                                              <li><h3><a href="/ru/news/105634-v-tsentre-kieva-zarabotal-besplatnyy-wi-fi" class="">В центре Киева заработал бесплатный Wi-Fi</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/104944-samye-vliyatelnye-ukraintsy-na-chto-oni-vliyayut" class="">Самые влиятельные украинцы… на что они влияют?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/104944-samye-vliyatelnye-ukraintsy-na-chto-oni-vliyayut">Опубликованный журналом ФОКУС традиционный рейтинг ТОП-100 самых влиятельных украинцев весьма удобен тем, что позволяет соотнести &laquo;формальную&raquo; (благодаря высокой должности) и &laquo;неформальную&raquo; (благодаря высокому статусу) влиятельность украинских лидеров. Несомненно, учет обеих составляющих является непростым делом, во многом зависящим от составителей.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/koltunov-aleksandr"><img alt="Александр Колтунов" src="/uploads/news_author/2017/12/22/f88a9c02d4279bf19ce5f5415786f2d1e533add8.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/koltunov-aleksandr"><strong>Александр Колтунов</strong><br/>управляющий партнёр DIGITAL FINGER (Беларусь-Украина)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/104824-digital-republic-of-belarus" class="">Digital Republic of Belarus</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/104824-digital-republic-of-belarus">В Беларуси началась цифровая революция. Сегодня, 22 декабря 2017 года президент Беларуси А.Г.Лукашенко подписал декрет &laquo;О развитии цифровой экономики&raquo;, который получил неформальное название &laquo;декрет о ПВТ 2.0&raquo;. Кто не знает, то в Беларуси уже 12 лет существует и развивается аналог &laquo;силиконовой долины&raquo; - Парк Высоких Технологий. Отметим важный момент, что с одной стороны, этим декретом Беларусь взяла у мира институты иностранного права, с другой стороны, благодаря этому решению Беларусь стала первой в мире страной, внедрившей в правовое поле смарт-контракт (Функции автоматического выполнения условий договора берет на себя компьютерная программа).</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/104785-ukrainskaya-partiya-mira-mnogochislennaya-no-neorganizovannaya" class="">Украинская «Партия мира» – многочисленная, но неорганизованная</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/104785-ukrainskaya-partiya-mira-mnogochislennaya-no-neorganizovannaya">Обеспокоенность украинцев политической нестабильностью в стране в 2.5 раза ниже тревоги по поводу ситуации на Донбассе (28,2%). Т.е. потребность (&laquo;социальный заказ&raquo;) разрешения проблемы войны и мира на Востоке существенно преобладает над потребностью внутриполитической стабилизации. Впрочем, для абсолютного большинства украинцев совершенно очевидно, что политическая стабильность является, прежде всего, производной от ситуации вокруг Донбасса.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/104655-mira-i-zrelisch-ili-na-chto-namekaet-mediametriya" class="">«Мира и зрелищ!» или на что намекает медиаметрия</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/104655-mira-i-zrelisch-ili-na-chto-namekaet-mediametriya">Медиа-рейтинг украинских политиков за ноябрь от Украинского института анализа и менеджмента политики является весьма показательным ровно в той степени, в которой отечественное медиа-пространство является отражением реальных политических, социальных и экономических процессов. Впрочем, компромиссное представление - отечественные СМИ (и, в целом, публичное пространство) являются кривым зеркалом реальности - думаю, устроит практически всех. Ведь кривое зеркало вносит искажение в реальную картину, т.е. изображение все-таки коррелирует с &laquo;исходником&raquo;. Что же касается самого медиа-рейтинга, то он демонстрирует высокую стабильность ТОП-25: от октября к ноябрю произошло всего 4 &laquo;замены&raquo;.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105847-tom-khenks-nazvan-luchshim-akterom-vsekh-vremen"><img width="" height="" alt="Том Хэнкс назван лучшим актером всех времен" src="/uploads/news/2018/01/12/90d012af3fffa4e149cb2e916aa7b059d7007f99.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">киноиндустрия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105847-tom-khenks-nazvan-luchshim-akterom-vsekh-vremen" class="">Том Хэнкс назван лучшим актером всех времен</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/105647-makmafiya-kogo-razozlil-serial-o-russkikh-oligarkhakh-v-londone"><img width="" height="" alt="«Макмафия»: кого разозлил сериал о русских олигархах в Лондоне" src="/uploads/news/2018/01/10/0f128c29ca271c13d86418c440f88178a1ec5a09.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/105647-makmafiya-kogo-razozlil-serial-o-russkikh-oligarkhakh-v-londone" class="">«Макмафия»: кого разозлил сериал о русских олигархах в Лондоне</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105636-v-karpatakh-soshli-tri-laviny-v-tom-chisle-s-goverly"><img width="" height="" alt="В Карпатах сошли три лавины, в том числе с Говерлы" src="/uploads/news/2018/01/10/980cf641f2b0507fcc03db8de97680d04dc98b2b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105636-v-karpatakh-soshli-tri-laviny-v-tom-chisle-s-goverly" class="">В Карпатах сошли три лавины, в том числе с Говерлы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/105633-umer-izvestnyy-akter-mikhail-derzhavin"><img width="" height="" alt="Умер известный актер Михаил Державин" src="/uploads/news/2018/01/10/dbc803996f115c2a6baaab0dcc2e518f431ca731.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">потери</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/105633-umer-izvestnyy-akter-mikhail-derzhavin" class="">Умер известный актер Михаил Державин</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/105614-zabolevaemost-koryu-v-ukraine-vyrosla-v-43-raza-za-god" class="">Заболеваемость корью в Украине выросла в 43 раза за год</a></h3></li>
                                              <li><h3><a href="/ru/publication/105560-10-tekhnologiy-i-trendov-kotorye-izmenyat-nashu-zhizn-v-2018-godu" class="">10 технологий и трендов, которые изменят нашу жизнь в 2018 году</a></h3></li>
                                              <li><h3><a href="/ru/news/105541-britanskim-pabam-razreshat-prodavat-alkogol-dolshe-v-kanun-svadby-printsa-garri" class="">Британским пабам разрешат продавать алкоголь дольше в канун свадьбы принца Гарри</a></h3></li>
                                              <li><h3><a href="/ru/news/105539-v-los-andzhelese-sostoyalas-tseremoniya-vrucheniya-kinopremii-zolotoy-globus" class="">В Лос-Анджелесе состоялась церемония вручения кинопремии «Золотой Глобус»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/105618-serebryanye-ladanki-kak-tsennyy-podarok-rodnomu-cheloveku"><img alt="Серебряные ладанки как ценный подарок родному человеку" src="/uploads/news/2018/01/09/09d8364aa518fd79a3e9d78c431cc62cf50695b9.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/105618-serebryanye-ladanki-kak-tsennyy-podarok-rodnomu-cheloveku" class="">Серебряные ладанки как ценный подарок родному человеку</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/105616-arenda-vydelennogo-servera-vostrebovannaya-i-vygodnaya-usluga-ot-kompanii-ukraine"><img alt="Аренда выделенного сервера – востребованная и выгодная услуга от компании Ukraine" src="/uploads/news/2018/01/09/0e355882873ddafdc55c8e92ee63680382ab5867.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/105616-arenda-vydelennogo-servera-vostrebovannaya-i-vygodnaya-usluga-ot-kompanii-ukraine" class="">Аренда выделенного сервера – востребованная и выгодная услуга от компании Ukraine</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/104559-v-gostyakh-onlayn-studii-capitaltv-andrey-blinov-shef-redaktor-radio-vesti"><img alt="В гостях онлайн-студии «CapitalTV» Андрей Блинов, шеф-редактор радио &quot;Вести&quot;" src="/uploads/news/2017/12/19/42e805d3386b4101566e4aeb2f91be314c92f120.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 358</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/104559-v-gostyakh-onlayn-studii-capitaltv-andrey-blinov-shef-redaktor-radio-vesti" class="">В гостях онлайн-студии «CapitalTV» Андрей Блинов, шеф-редактор радио "Вести"</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/104947-preimuschestva-pokupki-kommercheskoy-nedvizhimosti-v-zhk-bristol"><img alt="Преимущества покупки коммерческой недвижимости в ЖК Бристоль" src="/uploads/news/2017/12/25/7558b3e8720a4a56a7f7dd6a795e11a93602e0e8.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/104947-preimuschestva-pokupki-kommercheskoy-nedvizhimosti-v-zhk-bristol" class="">Преимущества покупки коммерческой недвижимости в ЖК Бристоль</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/video/104251-v-gostyakh-onlayn-studii-capitaltv-anatoliy-peshko-vitse-prezident-akademii-ekonomicheskikh-nauk-ukrainy" class="">В гостях онлайн-студии «CapitalTV» Анатолий Пешко, Вице-Президент Академии экономических наук Украины</a></h3></li>
                                              <li><h3><a href="/ru/video/104298-kak-vygodno-kupit-avtomobil-v-ukraine" class="">Как выгодно купить автомобиль в Украине?</a></h3></li>
                                              <li><h3><a href="/ru/video/104057-v-gostyakh-onlayn-studii-capitaltv-erik-nayman-upravlyayuschiy-partner-investitsionnoy-kompanii-capital-times" class="">В гостях онлайн-студии «CapitalTV» Эрик Найман, управляющий партнер инвестиционной компании Capital Times</a></h3></li>
                                              <li><h3><a href="/ru/video/103988-v-gostyakh-onlayn-studii-capitaltv-auragkh-ramdan-rukovoditel-informatsionno-analiticheskogo-proekta-diplomaticheskie-kommentarii" class="">В гостях онлайн-студии «CapitalTV» Аурагх Рамдан, руководитель информационно-аналитического проекта "Дипломатические комментарии"</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_finance').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <script type="text/javascript" src="/ru/banner/5/1-3?t=1515779577"></script>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/finance">Финансы</a></h3> <span class="tagname">тяжбы</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">НБУ проиграл суды по 11 банкам-банкротам</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2018-01-12T17:39:00+02:00" datetime="2018-01-12T17:39:00+02:00"  class="date">12.01.2018 / 17:39</time> <span class="comment png_bg">1</span> <span class="view png_bg">240</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="НБУ проиграл суды по 11 банкам-банкротам" src="/uploads/news/2018/01/12/520da11da0333ad5a3e4b3668ab10f51cd2924b2.jpg" />            
            
            
                      </div>
        
                  <p>Суды приняли 11 решений об отмене постановлений НБУ об отнесении банков к категории неплатежеспособных и/или отзыве банковской лицензии и ликвидации, пишет <a href="https://finclub.net/news">FinClub</a>.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/105624-nbu-raspredelil-banki-po-gruppam">НБУ распределил банки по группам</a></div>
</div>
<p>Суды &laquo;вернули на рынок&raquo; банки &laquo;Союз&raquo;, Златобанк, Укринбанк, &laquo;Велес&raquo;, Радикал Банк, &laquo;Финансовая инициатива&raquo;, &laquo;Киевская Русь&raquo;, KСГ Банк, &laquo;Хрещатик&raquo;, Восточно-промышленный банк и ТК Кредит.</p>
<p>НБУ видит системные риски для финансовой стабильности страны из-за принятия судами решений о возобновлении деятельности неплатежеспособных банков.</p>
<p>&laquo;Ведь подобные решения судов создали прецедент, когда судебная система используется владельцами банков, выведенных с рынка, как квази-легитимный инструмент возврата таких банков на рынок. Это, в свою очередь, нивелирует усилия НБУ, направленные на очищение банковского сектора страны&raquo;, &mdash; отметили в НБУ.</p>
<p>В Нацбанке сообщили, что еще 26 дел, в которых акционеры или вкладчики неплатежеспособных банков оспаривают решение регулятора о выводе банков с рынка, находятся на рассмотрении в судах первой и апелляционной инстанций.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/105759-nazvan-posledniy-nedokapitalizirovannyy-bank">Назван последний недокапитализированный банк</a></div>
</div>
<p>Вместе с тем, суды 15 раз подтвердили законность решений Национального банка относительно выведенных с рынка банков.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="http://www.capital.ua/ru/tag/banki">банки</a>, <a href="http://www.capital.ua/ru/tag/nbu">НБУ</a>, <a href="http://www.capital.ua/ru/tag/sud">суд</a>, <a href="http://www.capital.ua/ru/tag/neplatezhesposobnost">неплатежеспособность</a>, <a href="http://www.capital.ua/ru/tag/tyazhby">тяжбы</a>, <a href="http://www.capital.ua/ru/tag/iski">иски</a>, <a href="http://www.capital.ua/ru/tag/banki-bankroty">банки-банкроты</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/101850-bogolyubov-trebuet-vernut-emu-dengi-poteryannye-v-privatbanke"><img width="" height="" alt="Боголюбов требует вернуть ему деньги, потерянные в Приватбанке" src="/uploads/news/2017/11/08/1c7bd86c8c6a2df7731dbb1610ec589652185e52.jpg" /></a><h2><a href="/ru/news/101850-bogolyubov-trebuet-vernut-emu-dengi-poteryannye-v-privatbanke" class="">Боголюбов требует вернуть ему деньги, потерянные в Приватбанке</a></h2>   <span class="view png_bg">1344</span></li>
                      <li><a href="/ru/news/101730-kolomoyskiy-podal-isk-k-nbu-o-zaschite-delovoy-reputatsii"><img width="" height="" alt="Коломойский подал иск к НБУ о защите деловой репутации" src="/uploads/news/2017/11/07/13eeb39e70d848f045977a4b02c4a553d5a6bbb2.jpg" /></a><h2><a href="/ru/news/101730-kolomoyskiy-podal-isk-k-nbu-o-zaschite-delovoy-reputatsii" class="">Коломойский подал иск к НБУ о защите деловой репутации</a></h2>   <span class="view png_bg">1154</span></li>
                      <li><a href="/ru/news/99271-dubilet-podal-isk-k-privatbanku"><img width="" height="" alt="Дубилет подал иск к ПриватБанку" src="/uploads/news/2017/09/27/49390abaa73a0a4c20dc9f7949a12372ce603857.jpg" /></a><h2><a href="/ru/news/99271-dubilet-podal-isk-k-privatbanku" class="hot">Дубилет подал иск к ПриватБанку</a></h2>   <span class="view png_bg">2089</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/4/1-3?t=1515779577"></script>  </div>

      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/6/1-3?t=1515779577"></script>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(1)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'http://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",105842]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                    <a name="comment-20578" id="comment-20578"></a>
                    <div class="b-comments-item clear">
                            <div class="b-user-hovercard ui-tooltip">
        <div class="b-comments-user-avatar"><a target="_blank" href="/ru/user/profile/9120"><img alt="rthrth rthrth" src="/images/avatar_empty.jpg" /></a></div>
        <div class="b-comments-user-info">
          <div class="b-comments-user-location"></div>
          <div class="b-comments-user-job"></div>
        </div>
      </div>
                      <div class="b-comments-user-avatar"><img src="/images/avatar_empty.jpg" alt="" /></div>
                      <div class="b-comments-author">
                        <div class="b-comments-user">
                          <span class="comments-author"><a href="/ru/user/profile/9120" target="_blank" class="comment-author-link">rthrth rthrth</a></span>
                          <span class="b-comments-date">1 час 34 минуты назад</span>
                        </div>
                      </div>
                      <div class="b-comments-info">
                        <div class="b-comments-entry comment-deleted">
                          <p>Комментарий удален</p>
                        </div>
                      </div>
                    </div>                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka"><img src="/uploads/news/2018/01/12/771ab1dc5a2b00d0d443d8829d75286e35a2b594.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka">банковский сектор</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka" class="hot">Действия руководства банка «Хрещатик» привели к 2,5 млрд грн убытка</a></h2>  <span class="date">12.01.2018 / 19:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/105845-deputat-odesskogo-oblsoveta-pytalsya-dat-vzyatku-detektivu-nabu-v-500-tysyach"><img src="/uploads/news/2018/01/12/0493b0760ee9f893e5c0726c6588d22398c0a303.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/105845-deputat-odesskogo-oblsoveta-pytalsya-dat-vzyatku-detektivu-nabu-v-500-tysyach">борьба с коррупцией</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/105845-deputat-odesskogo-oblsoveta-pytalsya-dat-vzyatku-detektivu-nabu-v-500-tysyach" class="hot">Депутат Одесского облсовета пытался дать взятку детективу НАБУ в $500 тысяч</a></h2>  <span class="date">12.01.2018 / 18:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam"><img src="/uploads/news/2018/01/12/520da11da0333ad5a3e4b3668ab10f51cd2924b2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam">тяжбы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam" class="">НБУ проиграл суды по 11 банкам-банкротам</a></h2>  <span class="date">12.01.2018 / 17:39</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/105838-groysman-predlagaet-putinu-vmeste-s-flotom-vernut-ukraine-krym"><img src="/uploads/news/2018/01/12/625d8380c9eeeb3268f3c6ff52ab76fc9f168090.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/105838-groysman-predlagaet-putinu-vmeste-s-flotom-vernut-ukraine-krym">аннексия</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/105838-groysman-predlagaet-putinu-vmeste-s-flotom-vernut-ukraine-krym" class="hot">Гройсман предлагает Путину вместе с флотом вернуть Украине Крым</a></h2>  <span class="date">12.01.2018 / 16:47</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/105833-ssha-vnosyat-medvedchuka-v-sanktsionnyy-spisok"><img src="/uploads/news/2018/01/12/7c8a7f58ca90c49f9c0111c29e97315719c63cfb.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/105833-ssha-vnosyat-medvedchuka-v-sanktsionnyy-spisok">сигналы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/105833-ssha-vnosyat-medvedchuka-v-sanktsionnyy-spisok" class="hot">США вносят Медведчука в санкционный список</a></h2>  <span class="date">12.01.2018 / 15:38</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/105824-nakopitelnaya-pensionnaya-sistema-ne-uvelichit-nalogi-rozenko"><img src="/uploads/news/2018/01/12/fdb30da1d26a9becf3d4b4945d964c30615ba1ca.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/105824-nakopitelnaya-pensionnaya-sistema-ne-uvelichit-nalogi-rozenko">соцполитика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/105824-nakopitelnaya-pensionnaya-sistema-ne-uvelichit-nalogi-rozenko" class="hot">Накопительная пенсионная система не увеличит налоги, — Розенко</a></h2>  <span class="date">12.01.2018 / 14:01</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1515779577"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 12 января 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="105850"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105850-groysman-s-parasyuka-nuzhno-snyat-neprikosnovennost-i-privlech-k-otvetstvennosti" class="">Гройсман: С Парасюка нужно снять неприкосновенность и привлечь к ответственности</a></h3>  <span class="date">19:43</span></div></li>
        <li class="" data-id="105849"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105849-deystviya-rukovodstva-banka-khreschatik-priveli-k-2-5-mlrd-grn-ubytka" class="hot">Действия руководства банка «Хрещатик» привели к 2,5 млрд грн убытка</a></h3>  <span class="date">19:25</span></div></li>
        <li class="" data-id="105848"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105848-v-dekabre-glava-natspolitsii-knyazev-poluchil-154-tys-grn-zarplaty" class="">В декабре глава Нацполиции Князев получил 154 тыс. грн зарплаты</a></h3>  <span class="date">19:09</span></div></li>
        <li class="" data-id="105847"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105847-tom-khenks-nazvan-luchshim-akterom-vsekh-vremen" class="">Том Хэнкс назван лучшим актером всех времен</a></h3>  <span class="date">18:58</span></div></li>
        <li class="" data-id="105846"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105846-toplivo-na-azs-ukrainy-podorozhaet-esche-na-50-kop-litr" class="">Топливо на АЗС Украины подорожает еще на 50 коп./литр</a></h3>  <span class="date">18:44</span></div></li>
        <li class="" data-id="105845"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105845-deputat-odesskogo-oblsoveta-pytalsya-dat-vzyatku-detektivu-nabu-v-500-tysyach" class="hot">Депутат Одесского облсовета пытался дать взятку детективу НАБУ в $500 тысяч</a></h3>  <span class="date">18:30</span></div></li>
        <li class="" data-id="105844"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105844-groysman-usloviya-na-kpvv-na-donbasse-udastsya-uluchshit-za-polgoda" class="">Гройсман: Условия на КПВВ на Донбассе удастся улучшить за полгода</a></h3>  <span class="date">18:13</span></div></li>
        <li class="" data-id="105843"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105843-v-dekabre-glava-nabu-sytnik-zarabotal-135-tys-grn" class="">В декабре глава НАБУ Сытник заработал 135 тыс. грн</a></h3>  <span class="date">17:55</span></div></li>
        <li class="" data-id="105842"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105842-nbu-proigral-sudy-po-11-bankam-bankrotam" class="">НБУ проиграл суды по 11 банкам-банкротам</a></h3>  <span class="date">17:39</span></div></li>
        <li class="" data-id="105841"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105841-na-okkupirovannom-donbasse-do-sikh-por-ne-vosstanovili-svyaz-ot-vodafone" class="">На оккупированном Донбассе до сих пор не восстановили связь от Vodafone</a></h3>  <span class="date">17:26</span></div></li>
        <li class="" data-id="105840"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105840-zarplata-poltoraka-sostavila-645-tys-grn-v-2017-godu" class="">Зарплата Полторака составила 645 тыс. грн в 2017 году</a></h3>  <span class="date">17:13</span></div></li>
        <li class="" data-id="105839"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105839-v-zaporozhe-posredi-ulitsy-rasstrelyali-biznesmena" class="">В Запорожье посреди улицы расстреляли бизнесмена</a></h3>  <span class="date">16:59</span></div></li>
        <li class="" data-id="105838"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105838-groysman-predlagaet-putinu-vmeste-s-flotom-vernut-ukraine-krym" class="hot">Гройсман предлагает Путину вместе с флотом вернуть Украине Крым</a></h3>  <span class="date">16:47</span></div></li>
        <li class="" data-id="105837"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105837-amku-rassmatrivaet-vozmozhnost-pokupki-mikitasem-25-aktsiy-prominvestbanka" class="">АМКУ рассматривает возможность покупки Микитасем 25% акций Проминвестбанка</a></h3>  <span class="date">16:36</span></div></li>
        <li class="" data-id="105836"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105836-za-god-wizz-air-uvelichil-aviaperevozki-na-ukrainskikh-reysakh-pochti-na-80" class="">За год Wizz Air увеличил авиаперевозки на украинских рейсах почти на 80%</a></h3>  <span class="date">16:23</span></div></li>
        <li class="" data-id="105835"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105835-sbu-snova-obyskivaet-it-kompaniyu-lucky-labs" class="">СБУ снова обыскивает IT-компанию Lucky Labs</a></h3>  <span class="date">16:06</span></div></li>
        <li class="" data-id="105834"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105834-zapasov-gaza-v-ukraine-pri-nyneshnikh-tempakh-dobychi-khvatit-na-22-goda" class="">Запасов газа в Украине при нынешних темпах добычи хватит на 22 года</a></h3>  <span class="date">15:51</span></div></li>
        <li class="" data-id="105833"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105833-ssha-vnosyat-medvedchuka-v-sanktsionnyy-spisok" class="hot">США вносят Медведчука в санкционный список</a></h3>  <span class="date">15:38</span></div></li>
        <li class="" data-id="105832"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105832-gpu-v-2017-godu-rassledovala-bolee-23-300-ugolovnykh-del" class="">ГПУ в 2017 году расследовала более 23 300 уголовных дел</a></h3>  <span class="date">15:25</span></div></li>
        <li class="" data-id="105831"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105831-ukravtodor-rasskazal-o-prioritetakh-na-2018-god" class="">«Укравтодор» рассказал о приоритетах на 2018 год</a></h3>  <span class="date">15:14</span></div></li>
        <li class="" data-id="105830"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105830-dollar-na-chernom-rynke-snova-podorozhal-i-v-pokupke-i-v-prodazhe-8" class="">Доллар на черном рынке снова подорожал и в покупке, и в продаже</a></h3>  <span class="date">15:05</span></div></li>
        <li class="" data-id="105829"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105829-nbu-nazval-kolichestvo-nalichki-v-ukraine" class="">НБУ назвал количество налички в Украине</a></h3>  <span class="date">14:59</span></div></li>
        <li class="" data-id="105828"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105828-gfs-v-2017-odu-donachislila-26-milliardov-po-itogam-planovykh-proverok" class="">ГФС в 2017 оду доначислила 26 миллиардов по итогам плановых проверок</a></h3>  <span class="date">14:51</span></div></li>
        <li class="" data-id="105827"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105827-obse-soobschila-o-priznakakh-nachala-eskalatsii-konflikta-v-donbasse" class="">ОБСЕ сообщила о признаках начала эскалации конфликта в Донбассе</a></h3>  <span class="date">14:37</span></div></li>
        <li class="" data-id="105826"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105826-ukraina-i-rumyniya-narabotayut-sovmestnyy-dokument-po-novomu-zakonu-ob-obrazovanii" class="">Украина и Румыния наработают совместный документ по новому закону об образовании</a></h3>  <span class="date">14:26</span></div></li>
        <li class="" data-id="105825"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105825-glavoy-ns-naftogaza-izbrana-britanka-kler-spottisvud" class="">Главой НС «Нафтогаза» избрана британка Клэр Споттисвуд</a></h3>  <span class="date">14:14</span></div></li>
        <li class="" data-id="105824"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105824-nakopitelnaya-pensionnaya-sistema-ne-uvelichit-nalogi-rozenko" class="hot">Накопительная пенсионная система не увеличит налоги, — Розенко</a></h3>  <span class="date">14:01</span></div></li>
        <li class="" data-id="105823"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105823-v-germanii-dogovorilis-o-koalitsii" class="">В Германии договорились о коалиции</a></h3>  <span class="date">13:52</span></div></li>
        <li class="" data-id="105822"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105822-ukrzaliznytsya-poluchila-pravo-na-spisanie-i-otchuzhdenie-svoego-imuschestva" class="">«Укрзализныця» получила право на списание и отчуждение своего имущества</a></h3>  <span class="date">13:42</span></div></li>
        <li class="" data-id="105821"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105821-evroparlament-nazval-datu-sleduyuschikh-vyborov" class="">Европарламент назвал дату следующих выборов</a></h3>  <span class="date">13:31</span></div></li>
        <li class="" data-id="105820"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105820-natssovet-oshtrafoval-chetyre-sputnikovykh-telekanala-za-molchanie" class="">Нацсовет оштрафовал четыре спутниковых телеканала за молчание</a></h3>  <span class="date">13:21</span></div></li>
        <li class="" data-id="105819"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105819-ukraina-otkryvaet-desyat-vizovykh-tsentrov-za-rubezhom" class="">Украина открывает десять визовых центров за рубежом</a></h3>  <span class="date">13:08</span></div></li>
        <li class="" data-id="105818"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105818-groysman-schitaet-problemu-korruptsii-v-ukraine-preuvelichennoy" class="hot">Гройсман считает проблему коррупции в Украине преувеличенной</a></h3>  <span class="date">12:54</span></div></li>
        <li class="" data-id="105817"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105817-minagropolitiki-otlozhilo-vedenie-novogo-standarta-dlya-moloka" class="">Минагрополитики отложило ведение нового стандарта для молока</a></h3>  <span class="date">12:40</span></div></li>
        <li class="" data-id="105816"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/105816-v-kieve-nachalsya-bum-vaktsinatsii-ot-kori" class="">В Киеве начался бум вакцинации от кори</a></h3>  <span class="date">12:32</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1515779577"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>

      <div class="b-block indicators">
        <div class="b-name"><h3><a href="/ru/rates">индикаторы</a></h3></div>

        <div class="b-indicators">
          <div class="b-indicators-tabs">
            <ul>
              <li><a href="javascript:;" id="currency" class="sb_tab active"><span>курс валют</span></a></li>
              <li><a href="javascript:;" id="metal" class="sb_tab"><span>металлы</span></a></li>
            </ul>
          </div>

          <div class="b-indicators-values" id="sb_currency">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Покупка</th>
          <th>Продажа</th>
        </tr>
                                          <tr>
              <td class="name">100 долларов</td>
              <td class="current up">2.833,25 <span>0.075</span></td>
              <td class="current up">2.865,65 <span>0.0598</span></td>
            </tr>
                                                    <tr>
              <td class="name">100 евро</td>
              <td class="current up">3.385,77 <span>0.2445</span></td>
              <td class="current up">3.455,17 <span>0.2972</span></td>
            </tr>
                                                    <tr>
              <td class="name">10 рублей</td>
              <td class="current up">4,54 <span>0.0042</span></td>
              <td class="current up">5,03 <span>0.0042</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Курс обновляется 1 раз в сутки</div>
</div>
          <div class="b-indicators-values" id="sb_metal" style="display:none;">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Курс, UAH</th>
        </tr>
                              <tr>
              <td class="name">Золото</td>
              <td class="current up">376.351,00<span>2.481,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Серебро</td>
              <td class="current down">4.838,62<span>-15,52</span></td>
            </tr>
                                        <tr>
              <td class="name">Платина</td>
              <td class="current up">275.923,00<span>850,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Палладий</td>
              <td class="current down">311.481,00<span>-2.402,00</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Цена за 10 тройских унций. 1 тройская унция = 31,1034768 грамма. Курс обновляется 1 раз в сутки</div>
</div>        </div>
      </div>

      <script type="text/javascript">
        $('.b-indicators-tabs a').click(function() {
          var tab_id=$(this).attr('id');
          tabIndicatorClick(tab_id)
        });
        function tabIndicatorClick(tab_id) {
          if (tab_id != $('#wrapper a.active').attr('id') ) {
            $('.b-indicators-tabs .sb_tab').removeClass('active');
            $('#'+tab_id).addClass('active');
            $('.b-indicators-values').hide();
            $('#sb_' + tab_id).toggle();
          }
        }
      </script>  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/105632-k-lozungu-o-minimalnoy-zarplate-v-10000-grn-ili-pochemu-eto-uzhe-ne-populizm-a-protektsionizm" class="">К лозунгу о минимальной зарплате в 10000 грн или Почему это уже не популизм, а протекционизм</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/105632-k-lozungu-o-minimalnoy-zarplate-v-10000-grn-ili-pochemu-eto-uzhe-ne-populizm-a-protektsionizm">Что может защитить украинский рынок труда от утечки мозгов и рабочих рук? В качестве первой меры - введение на законодательном уровне минимальной заработной платы на уровне &laquo;достойной бедности&raquo;, и 10000 грн. - абсолютно нормальный с этой точки зрения уровень оплаты труда. Именно таким должен быть украинский протекционизм на рынке труда.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/gerus-andrey"><img alt="Андрей Герус" src="/uploads/news_author/2016/11/18/c6f2e90d6c0459c2efc9c1cf3ef0ee0c91b7edfc.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/gerus-andrey"><strong>Андрей Герус</strong><br/>эксперт, экс-член НКРЭКУ</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/105582-inostrannye-investitsii-za-schet-ukraintsev" class="">Иностранные инвестиции за счет украинцев</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/105582-inostrannye-investitsii-za-schet-ukraintsev">Мы уже оплатили своими тарифами экологически вредный американский уголь, за который переплатили 15 млн долл. Хочется верить, что нас не воспринимают как темных неандертальцев, на которых можно заработать и на высоких евротарифах, пролоббировав себе спец условия под легендой &laquo;мирового опыта&raquo;.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/shapran-vitaliy"><img alt="Виталий Шапран" src="/uploads/news_author/2015/03/09/4a0a8d4c276e62c71f39bb9c67a6708d17573774.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/shapran-vitaliy"><strong>Виталий Шапран</strong><br/>член Украинского общества финансовых аналитиков</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/105228-kurs-grivny-kakim-on-budet-v-2018-godu" class="">Курс гривны: Каким он будет в 2018 году</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/105228-kurs-grivny-kakim-on-budet-v-2018-godu">После того как банковский кризис отошел на задний план, а инфляция, хотя и оставалась высокой, но была терпимой, наибольшим интересом граждан в экономике пользуется вопрос о будущем курсе гривны к основным мировым валютам. Любое ослабление гривны сейчас заставляет продавцов закладывать в импорт курс под 30 грн. за доллар, а граждан немного нервничать и толкает покупать валюту впрок. Однако не все так плохо как может показаться на первый взгляд.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='http://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="http://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="http://www.bigmir.net/?cl=16932857";"><img src="http://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="http://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="http://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>