<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Европе ждут вторую волну коронавируса. Капитал</title>
  <meta name="description" content="Глава европейского центра по профилактике и контролю заболеваний (ECDC) Андреа Аммон рассказала The Guardian, что угроза второй волны коронавируса в Европе …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В Европе ждут вторую волну коронавируса" />
<meta property="og:description" content="Глава европейского центра по профилактике и контролю заболеваний (ECDC) Андреа Аммон рассказала The Guardian, что угроза второй волны коронавируса в Европе …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/141700-v-evrope-zhdut-vtoruyu-volnu-koronavirusa" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/05/21/95371cf27de8f081412ad5b986ba07faa3fcb852.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/141700-v-evrope-zhdut-vtoruyu-volnu-koronavirusa" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/141687-lukashenko-nadeetsya-pobedit-koronavirus-cherez-mesyats"><img width="" height="" alt="Лукашенко надеется победить коронавирус через месяц" src="/uploads/news/2020/05/21/9ed2f47268135973e2336c86f2d8c1727ca5f801.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/141687-lukashenko-nadeetsya-pobedit-koronavirus-cherez-mesyats" class="">Лукашенко надеется победить коронавирус через месяц</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/141672-tramp-obvinil-kitay-v-podygryvanii-baydenu"><img width="" height="" alt="Трамп обвинил Китай в подыгрывании Байдену" src="/uploads/news/2020/05/21/7ad4c95dbe6e1ffe370d09ca0ab54a108fd73eb3.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/141672-tramp-obvinil-kitay-v-podygryvanii-baydenu" class="">Трамп обвинил Китай в подыгрывании Байдену</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">Отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141701-podozrevaemyy-v-ubiystve-kozhara-vyshel-iz-sizo-pod-zalog"><img width="" height="" alt="Подозреваемый в убийстве Кожара вышел из СИЗО под залог" src="/uploads/news/2020/05/21/c70464da2da015a68f49287bc449fb7090feb8ff.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141701-podozrevaemyy-v-ubiystve-kozhara-vyshel-iz-sizo-pod-zalog" class="hot">Подозреваемый в убийстве Кожара вышел из СИЗО под залог</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141700-v-evrope-zhdut-vtoruyu-volnu-koronavirusa"><img width="" height="" alt="В Европе ждут вторую волну коронавируса" src="/uploads/news/2020/05/21/126265060b1ce46f808fc0b64bfdc557ac4789f3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141700-v-evrope-zhdut-vtoruyu-volnu-koronavirusa" class="">В Европе ждут вторую волну коронавируса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141699-v-rovenskoy-oblasti-vyyavili-vspyshku-koronavirusa-v-dome-prestarelykh"><img width="" height="" alt="В Ровенской области выявили вспышку коронавируса в доме престарелых" src="/uploads/news/2020/05/21/b06bc3781e0f8de0c66e86ab833d9331fbdb4ff3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141699-v-rovenskoy-oblasti-vyyavili-vspyshku-koronavirusa-v-dome-prestarelykh" class="">В Ровенской области выявили вспышку коронавируса в доме престарелых</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141698-odesskaya-oblast-iz-za-zasukhi-poteryala-polovinu-ozimykh-zernovykh"><img width="" height="" alt="Одесская область из-за засухи потеряла половину озимых зерновых" src="/uploads/news/2020/05/21/11cfbbbe0d1c015b314b578bce5619f8a95711dc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">АПК</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141698-odesskaya-oblast-iz-za-zasukhi-poteryala-polovinu-ozimykh-zernovykh" class="">Одесская область из-за засухи потеряла половину озимых зерновых</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/141697-kitay-primet-zakon-protiv-separatizma-v-gonkonge" class="">Китай примет закон против сепаратизма в Гонконге</a></h3></li>
                                              <li><h3><a href="/ru/news/141696-v-rovenskoy-oblasti-reshili-ne-smyagchat-karantin" class="">В Ровенской области решили не смягчать карантин</a></h3></li>
                                              <li><h3><a href="/ru/news/141695-facebook-obeschaet-protivostoyat-popytkam-vmeshatelstva-v-vybory-v-ssha" class="">Facebook обещает противостоять попыткам вмешательства в выборы в США</a></h3></li>
                                              <li><h3><a href="/ru/news/141692-byvshego-advokata-trampa-koena-pereeli-pod-domashniy-arest" class="">Бывшего адвоката Трампа Коэна перевели под домашний арест</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141693-dlya-stroitelstva-v-ukraine-data-tsentrov-neobkhodimy-konkurentnosposobnye-tarify-na-e-energiyu-mintsifra"><img width="" height="" alt="Для строительства в Украине дата-центров необходимы конкурентноспособные тарифы на э/энергию, - Минцифра" src="/uploads/news/2020/05/21/882a70007c10239df5964a002fbfe84df8452626.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141693-dlya-stroitelstva-v-ukraine-data-tsentrov-neobkhodimy-konkurentnosposobnye-tarify-na-e-energiyu-mintsifra" class="">Для строительства в Украине дата-центров необходимы конкурентноспособные тарифы на э/энергию, - Минцифра</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141689-v-ukraine-uzhe-rabotayut-90-prodovolstvennykh-rynkov"><img width="" height="" alt="В Украине уже работают 90% продовольственных рынков" src="/uploads/news/2020/05/21/03fd769e17259f2c86701162eaf99456f5acebd8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141689-v-ukraine-uzhe-rabotayut-90-prodovolstvennykh-rynkov" class="">В Украине уже работают 90% продовольственных рынков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141681-rabotniki-ztmk-obratilis-k-shmygalyu-s-trebovaniem-ostanovit-nezakonnuyu-smenu-rukovodstva-predpriyatiya"><img width="" height="" alt="Работники ЗТМК обратились к Шмыгалю с требованием остановить незаконную смену руководства предприятия" src="/uploads/news/2020/05/21/7d4a79a1c21e25affd38160f4ca4fa6388c56a4a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141681-rabotniki-ztmk-obratilis-k-shmygalyu-s-trebovaniem-ostanovit-nezakonnuyu-smenu-rukovodstva-predpriyatiya" class="">Работники ЗТМК обратились к Шмыгалю с требованием остановить незаконную смену руководства предприятия</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141660-v-minfrastruktury-obeschayut-ne-povyshat-stoimost-zh-d-biletov"><img width="" height="" alt="В Минфраструктуры обещают не повышать стоимость ж/д билетов" src="/uploads/news/2020/05/20/e287ad9368846bb80badeb9da1e2373b8cc885ba.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141660-v-minfrastruktury-obeschayut-ne-povyshat-stoimost-zh-d-biletov" class="">В Минфраструктуры обещают не повышать стоимость ж/д билетов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/141682-gostinitsu-dnepr-v-tsentre-kieva-vystavlyayut-na-auktsion" class="">Гостиницу «Днепр» в центре Киева выставляют на аукцион</a></h3></li>
                                              <li><h3><a href="/ru/news/141638-ukrzaliznytsya-v-i-kvartale-poluchila-7-mlrd-grn-ubytka" class="">«Укрзализныця» в I квартале получила 7 млрд грн убытка</a></h3></li>
                                              <li><h3><a href="/ru/news/141626-u-zelenskogo-rasschityvayut-na-khoroshiy-urozhay-v-etom-godu" class="">У Зеленского рассчитывают на хороший урожай в этом году</a></h3></li>
                                              <li><h3><a href="/ru/news/141623-v-italii-otkrylis-90-magazinov-odezhdy-i-70-restoranov" class="">В Италии открылись 90% магазинов одежды и 70% ресторанов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141685-lufthansa-mozhet-peredat-gosudarstvu-blokpaket-aktsiy-v-obmen-na-pomosch"><img width="" height="" alt="Lufthansa может передать государству блокпакет акций в обмен на помощь" src="/uploads/news/2020/05/21/9ba57c79d860a97678e15122795d1effbde23a8c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141685-lufthansa-mozhet-peredat-gosudarstvu-blokpaket-aktsiy-v-obmen-na-pomosch" class="">Lufthansa может передать государству блокпакет акций в обмен на помощь</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141657-geregi-zavershili-sdelku-po-pokupke-krupnogo-agrokholdinga"><img width="" height="" alt="Гереги завершили сделку по покупке крупного агрохолдинга" src="/uploads/news/2020/05/20/fa52d515ee2fb95a710c54256206a2cb101a5f1a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">АПК</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141657-geregi-zavershili-sdelku-po-pokupke-krupnogo-agrokholdinga" class="">Гереги завершили сделку по покупке крупного агрохолдинга</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141621-polovina-ukrainskikh-restoranov-mozhet-zakrytsya"><img width="" height="" alt="Половина украинских ресторанов может закрыться" src="/uploads/news/2020/05/19/a22b1894e382dc7ebfa72e59f094e74709e477ce.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141621-polovina-ukrainskikh-restoranov-mozhet-zakrytsya" class="">Половина украинских ресторанов может закрыться</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141602-byvshiy-aktsionery-yukosa-dobilis-aresta-18-rossiyskikh-alkogolnykh-marok"><img width="" height="" alt="Бывшие акционеры ЮКОСа добились ареста 18 российских алкогольных марок" src="/uploads/news/2020/05/19/9bd2b45f52a94324a533c0d054fa74cef40c89fe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141602-byvshiy-aktsionery-yukosa-dobilis-aresta-18-rossiyskikh-alkogolnykh-marok" class="">Бывшие акционеры ЮКОСа добились ареста 18 российских алкогольных марок</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/141572-syn-solzhenitsyna-vozglavil-krupneyshuyu-ugolnuyu-kompaniyu-rf" class="">Сын Солженицына возглавил крупнейшую угольную компанию РФ</a></h3></li>
                                              <li><h3><a href="/ru/news/141554-apple-otkryvaet-pochti-sto-magazinov-v-mire-i-vvodit-novyy-poryadok-ikh-raboty" class="">Apple открывает почти сто магазинов в мире и вводит новый порядок их работы</a></h3></li>
                                              <li><h3><a href="/ru/news/141547-servis-couchsurfing-stal-platnym" class="">Сервис Couchsurfing стал платным</a></h3></li>
                                              <li><h3><a href="/ru/news/141538-v-dvadtsatke-samykh-bogatykh-zhiteley-velikobritanii-okazalis-troe-rossiyan" class="">В двадцатке самых богатых жителей Великобритании оказались трое россиян</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141633-natsbank-prodolzhaet-ukreplyat-grivnu-26"><img width="" height="" alt="Нацбанк продолжает укреплять гривну" src="/uploads/news/2020/05/20/4a184177151cdacde029dbf2dea650d4f3ba6cb8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141633-natsbank-prodolzhaet-ukreplyat-grivnu-26" class="">Нацбанк продолжает укреплять гривну</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141625-minfin-privlek-na-auktsionakh-ovgz-11-4-mlrd-grn-i-369-mln"><img width="" height="" alt="Минфин привлек на аукционах ОВГЗ 11,4 млрд грн и $369 млн" src="/uploads/news/2020/05/19/aa95e36962fd220ced3e649468c51574a09435e4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госдолг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141625-minfin-privlek-na-auktsionakh-ovgz-11-4-mlrd-grn-i-369-mln" class="hot">Минфин привлек на аукционах ОВГЗ 11,4 млрд грн и $369 млн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141609-rada-nachala-protsess-prevrascheniya-ukrpochty-v-bank"><img width="" height="" alt="Рада начала процесс превращения «Укрпочты» в банк" src="/uploads/news/2020/05/19/57fe0cdd10b9b75d6cf34b0ff46e6c4fa3726cae.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141609-rada-nachala-protsess-prevrascheniya-ukrpochty-v-bank" class="">Рада начала процесс превращения «Укрпочты» в банк</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141597-nbu-vystupaet-protiv-zakonproekta-o-rasshirenii-finuslug-ukrpochty"><img width="" height="" alt="НБУ выступает против законпроекта о расширении финуслуг «Укрпочты»" src="/uploads/news/2020/05/19/3af6b7cfa70184fcb9d6486297d3844a8942e6f8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141597-nbu-vystupaet-protiv-zakonproekta-o-rasshirenii-finuslug-ukrpochty" class="">НБУ выступает против законпроекта о расширении финуслуг «Укрпочты»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/141537-perevody-ot-zarobitchan-v-i-kvartale-sostavili-pochti-3-milliarda" class="">Переводы от заробитчан в I квартале составили почти $3 миллиарда</a></h3></li>
                                              <li><h3><a href="/ru/news/141459-natsbank-zapustil-prilozhenie-dlya-schityvaniya-dannykh-s-biometricheskikh-pasportov" class="">Нацбанк запустил приложение для считывания данных с биометрических паспортов</a></h3></li>
                                              <li><h3><a href="/ru/news/141436-natsbank-prodolzhaet-ukreplyat-grivnu-25" class="">Нацбанк продолжает укреплять гривну</a></h3></li>
                                              <li><h3><a href="/ru/news/141406-rada-prinyala-trebuemyy-mvf-bankovskiy-zakon" class="hot">Рада приняла требуемый МВФ «банковский» закон</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141702-v-whatsapp-poyavyatsya-qr-kody"><img width="" height="" alt="В WhatsApp появятся QR-коды" src="/uploads/news/2020/05/21/c3a1108b7efed003dc0c5b818d95909e17da7306.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141702-v-whatsapp-poyavyatsya-qr-kody" class="">В WhatsApp появятся QR-коды</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141671-apple-sdelala-prilozhenie-s-funktsiey-otslezhivaniya-kontaktov-bolnykh"><img width="" height="" alt="Apple сделала приложение с функцией отслеживания контактов больных" src="/uploads/news/2020/05/21/87c1c7a56e1b091dd38230fd6bcdb641b6152247.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141671-apple-sdelala-prilozhenie-s-funktsiey-otslezhivaniya-kontaktov-bolnykh" class="">Apple сделала приложение с функцией отслеживания контактов больных</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141628-apple-pereneset-na-mesyats-prezentatsiyu-novykh-iphone"><img width="" height="" alt="Apple перенесет на месяц презентацию новых iPhone" src="/uploads/news/2020/05/19/208c13ce29d489d2809cff79d1377eb7e1eb3cc7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141628-apple-pereneset-na-mesyats-prezentatsiyu-novykh-iphone" class="">Apple перенесет на месяц презентацию новых iPhone</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141614-khakery-zavladeli-dannymi-9-mln-klientov-aviakompanii-easyjet"><img width="" height="" alt="Хакеры завладели данными 9 млн клиентов авиакомпании EasyJet" src="/uploads/news/2020/05/19/0dbe4139efce2332e6a74c80623f050288ac13ac.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141614-khakery-zavladeli-dannymi-9-mln-klientov-aviakompanii-easyjet" class="">Хакеры завладели данными 9 млн клиентов авиакомпании EasyJet</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/141590-ssha-obvinili-apple-v-sotrudnichestve-s-rossiey-i-kitaem" class="">США обвинили Apple в сотрудничестве с Россией и Китаем</a></h3></li>
                                              <li><h3><a href="/ru/news/141511-kitay-mozhet-nalozhit-sanktsii-na-apple-i-cisco" class="">Китай может наложить санкции на Apple и Cisco</a></h3></li>
                                              <li><h3><a href="/ru/news/141508-facebook-kupil-servis-animirovannykh-izobrazheniy" class="">Facebook купил сервис анимированных изображений</a></h3></li>
                                              <li><h3><a href="/ru/news/141507-ssha-vvodyat-ogranicheniya-na-postavku-kitayskoy-huawei-kompyuternykh-chipov" class="">США вводят ограничения на поставку китайской Huawei компьютерных чипов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/ermolaev-andrey"><img alt="Андрей Ермолаев" src="/uploads/news_author/2019/10/11/9602753863f4e75a795537c03aee66bbe0e2d32d.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/ermolaev-andrey"><strong>Андрей Ермолаев</strong><br/>директор Института стратегических исследований «Новая Украина»</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141054-vlast-ne-spravilas-s-karantinom-beregite-sebya" class="">Власть не справилась с карантином, берегите себя</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/141054-vlast-ne-spravilas-s-karantinom-beregite-sebya">Власть не справилась с карантином. И дело не в антикризисных мерах. По большому счету, большинство принятых решений - формально - были вовремя и, как говорится, в правильном направлении. Дело в другом. За рапортами и сводками о рейсах, масках, полицейских патрулях и бюджетных перетрясках люди так и не увидели собственно государства.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/shabunin-vitaliy"><img alt="Виталий Шабунин" src="/uploads/news_author/2020/04/07/e5ba0cffb02d19ae10f889e668c497e6ac825078.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/shabunin-vitaliy"><strong>Виталий Шабунин</strong><br/>Глава правления Центра противодействия коррупции</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/140975-chto-ne-tak-so-spetsreysom-iz-kitaya-dlya-borby-s-covid-19" class="">Что не так со спецрейсом из Китая для борьбы с COVID-19?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/140975-chto-ne-tak-so-spetsreysom-iz-kitaya-dlya-borby-s-covid-19">Совершенно не понятно, почему государственные заказчики покупают средства защиты не напрямую у китайских или корейских производителей и поставщиков, а у украинских посредников. Ведь посредники - это всегда дополнительная наценка. Почему государство, договариваясь о таких спецгрузах, не договаривается о централизованных коммерческих поставках на публичные закупки для своих заказчиков?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/140705-pochemu-saakashvili-plokhoy-variant-dlya-ukrainy" class="">Почему Саакашвили плохой вариант для Украины</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/140705-pochemu-saakashvili-plokhoy-variant-dlya-ukrainy">При Саакашвили торговый дефицит Грузии по товарам вырос с 600 млн долл. до 5 млрд долл. Торговый дефицит больше, чем весь экспорт. Здесь Грузию спасают только доходы от туризма, что составляют 2,6 млрд, и ещё 2 млрд долл. денежных переводов. Извините, но если Саакашвили этой проблемы не видел в Грузии, то я не понимаю, как он будет решать ее в Украине. А в Украине эту задачу будет решить труднее, так как мы уже влезли в долги.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/gonmakher-evgeniy"><img alt="Евгений Гонтмахер" src="/uploads/news_author/2020/04/22/84fb91afabc00d32e895308c7fc35dc9b2908f02.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/gonmakher-evgeniy"><strong>Евгений Гонтмахер</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/140683-pandemiya-koronavirusa-i-bezuslovnyy-bazovyy-dokhod" class="">Пандемия коронавируса и безусловный базовый доход</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/140683-pandemiya-koronavirusa-i-bezuslovnyy-bazovyy-dokhod">Еще несколько месяцев назад любые разговоры о безусловном базовом доходе были не более чем вкладом в сугубо теоретическую дискуссию на футурологическую тему. В мире не было ни одной страны, которая бы всерьез рассматривала внедрение этого института на общенациональном уровне. Практика ограничивалась отдельными локальными экспериментами, итоги которых можно трактовать как &laquo;за&raquo;, так и &laquo;против&raquo;. Но коронавирусная пандемия, похоже, резко ускорила перевод института ББД из стадии вялых и ограниченных экспериментов в плоскость масштабных практических решений.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141694-v-britanii-rasschityvayut-nachat-proizvodstvo-vaktsiny-ot-covid-19-v-sentyabre"><img width="" height="" alt="В Британии рассчитывают начать производство вакцины от COVID-19 в сентябре" src="/uploads/news/2020/05/21/89c73331f052cb7f3c29e498d1df3893a8782ab7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141694-v-britanii-rasschityvayut-nachat-proizvodstvo-vaktsiny-ot-covid-19-v-sentyabre" class="">В Британии рассчитывают начать производство вакцины от COVID-19 в сентябре</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141667-v-gretsii-nazvali-datu-starta-turisticheskogo-sezona"><img width="" height="" alt="В Греции назвали дату старта туристического сезона" src="/uploads/news/2020/05/20/5da1a0cb80679d4e8e4305aa01e3acd354571ee1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">туризм</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141667-v-gretsii-nazvali-datu-starta-turisticheskogo-sezona" class="">В Греции назвали дату старта туристического сезона</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141624-ligu-chempionov-mogut-zavershit-v-formate-finala-chetyrekh"><img width="" height="" alt="Лигу Чемпионов могут завершить в формате «Финала четырех»" src="/uploads/news/2020/05/19/c04542ad1737778e8294c0e1210e303b91f60dbc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">футбол</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141624-ligu-chempionov-mogut-zavershit-v-formate-finala-chetyrekh" class="">Лигу Чемпионов могут завершить в формате «Финала четырех»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/141620-uchenye-podtverdili-nezaraznost-perebolevshikh-koronavirusom"><img width="" height="" alt="Ученые подтвердили незаразность переболевших коронавирусом" src="/uploads/news/2020/05/19/aad146f3d2dcf7eb8c672c6412eb6e8b71a2f511.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/141620-uchenye-podtverdili-nezaraznost-perebolevshikh-koronavirusom" class="">Ученые подтвердили незаразность переболевших коронавирусом</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/141661-minzdrav-sovmestno-s-servisom-doc-ua-vveli-besplatnye-meditsinskie-onlayn-konsultatsii" class="">Минздрав совместно с сервисом DOC.ua ввели бесплатные медицинские онлайн консультации</a></h3></li>
                                              <li><h3><a href="/ru/news/141616-uchenye-obnaruzhili-nevospriimchivuyu-k-koronavirusu-gruppu-lyudey" class="">Ученые обнаружили невосприимчивую к коронавирусу группу людей</a></h3></li>
                                              <li><h3><a href="/ru/publication/141610-chto-pochitat-i-posmotret-poka-ne-zakonchilsya-karantin-knigi-i-serialy-ot-billa-geytsa" class="">Что почитать и посмотреть пока не закончился карантин — книги и сериалы от Билла Гейтса</a></h3></li>
                                              <li><h3><a href="/ru/news/141586-v-ssha-zayavili-ob-uspekhe-v-razrabotke-vaktsiny-ot-koronavirusa" class="">В США заявили об успехе в разработке вакцины от коронавируса</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/141035-v-kitae-snova-razreshili-turizm-i-puteshestviya"><img width="" height="" alt="В Китае снова разрешили туризм и путешествия" src="/uploads/news/2020/05/02/de0d45d4cfc2e33089f194a3f10b7ef5f386b211.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/141035-v-kitae-snova-razreshili-turizm-i-puteshestviya" class="">В Китае снова разрешили туризм и путешествия</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/140457-karantin-v-rime-vechnyy-gorod-opustel"><img width="" height="" alt="Карантин в Риме: «Вечный город» опустел" src="/uploads/news/2020/04/15/a700bbc1dbd7727220b7832384cc39c15c2bba1e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/140457-karantin-v-rime-vechnyy-gorod-opustel" class="">Карантин в Риме: «Вечный город» опустел</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">позиция</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В Европе ждут вторую волну коронавируса</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2020-05-21T16:27:00+03:00" datetime="2020-05-21T16:27:00+03:00"  class="date">21.05.2020 / 16:27</time>  <span class="view png_bg">445</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В Европе ждут вторую волну коронавируса" src="/uploads/news/2020/05/21/95371cf27de8f081412ad5b986ba07faa3fcb852.jpg" />            
            
            
                      </div>
        
                  <p>Глава европейского центра по&nbsp;профилактике и&nbsp;контролю заболеваний (ECDC) Андреа Аммон рассказала The Guardian, что угроза второй волны коронавируса в&nbsp;Европе не&nbsp;абстрактна.</p>
<p>Вопрос, по&nbsp;ее&nbsp;словам, заключается в&nbsp;том, когда и&nbsp;насколько серьезной она будет.</p>
<p>&laquo;Я&nbsp;не&nbsp;хочу рисовать картину конца света, но&nbsp;полагаю, что мы&nbsp;должны быть реалистами. Сейчас не&nbsp;время полностью расслабляться&raquo;,&nbsp;&mdash; пояснила Аммон, добавив, что люди думают, будто ситуация с&nbsp;коронавирусом подходит к&nbsp;концу, однако, по&nbsp;ее&nbsp;словам, это не&nbsp;так.</p>
<p>Она обратила внимание, что к&nbsp;вирусу восприимчивы около 85-90% населения. Кроме того, она обратила внимание, что вирус &laquo;вокруг нас&raquo;, он&nbsp;циркулирует больше, чем в&nbsp;январе и&nbsp;феврале.</p>
<p>&laquo;Кажется, он&nbsp;очень хорошо приспособлен к&nbsp;людям&raquo;,&nbsp;&mdash; отметила она.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/141699-v-rovenskoy-oblasti-vyyavili-vspyshku-koronavirusa-v-dome-prestarelykh">В&nbsp;Ровенской области выявили вспышку коронавируса в&nbsp;доме престарелых</a></div>
</div>
<p>В&nbsp;то&nbsp;же время Амман считает, что защититься получится, если люди будут придерживаться определенных правил и&nbsp;соблюдать дистанцию.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/koronavirus">коронавирус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/138960-esche-odin-match-ligi-chempionov-proydet-bez-zriteley-iz-za-koronavirusa"><img width="" height="" alt="Еще один матч Лиги Чемпионов пройдет без зрителей из-за коронавируса" src="/uploads/news/2020/03/10/85dc1a5546f4ba39378a8680f643c6f05b36fd45.jpg" /></a><h2><a href="/ru/news/138960-esche-odin-match-ligi-chempionov-proydet-bez-zriteley-iz-za-koronavirusa" class="">Еще один матч Лиги Чемпионов пройдет без зрителей из-за коронавируса</a></h2>   <span class="view png_bg">3122</span></li>
                      <li><a href="/ru/news/138933-sovet-es-reshil-ogranichit-svoyu-rabotu-iz-za-koronavirusa"><img width="" height="" alt="Совет ЕС решил ограничить свою работу из-за коронавируса" src="/uploads/news/2020/03/09/414b917c166f64b901d169131ccd0414ee2e99ec.jpg" /></a><h2><a href="/ru/news/138933-sovet-es-reshil-ogranichit-svoyu-rabotu-iz-za-koronavirusa" class="">Совет ЕС решил ограничить свою работу из-за коронавируса</a></h2>   <span class="view png_bg">2189</span></li>
                      <li><a href="/ru/news/138900-deputat-parlamenta-irana-umerla-ot-koronavirusa"><img width="" height="" alt="Депутат парламента Ирана умерла от коронавируса" src="/uploads/news/2020/03/07/f584388af3be90746e7d29e6596bf0aaa3753c43.jpg" /></a><h2><a href="/ru/news/138900-deputat-parlamenta-irana-umerla-ot-koronavirusa" class="">Депутат парламента Ирана умерла от коронавируса</a></h2>   <span class="view png_bg">3992</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",141700]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/141690-s-23-maya-v-kieve-nachnet-rabotu-nazemnyy-transport-i-magaziny-s-25-maya-metro"><img src="/uploads/news/2020/05/21/49e2629b65e3ee63b574e470deed369a6a5751c3.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/141690-s-23-maya-v-kieve-nachnet-rabotu-nazemnyy-transport-i-magaziny-s-25-maya-metro">столица</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/141690-s-23-maya-v-kieve-nachnet-rabotu-nazemnyy-transport-i-magaziny-s-25-maya-metro" class="hot">С 23 мая в Киеве начнет работу наземный транспорт и магазины, с 25 мая – метро</a></h2>  <span class="date">21.05.2020 / 13:31</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/141689-v-ukraine-uzhe-rabotayut-90-prodovolstvennykh-rynkov"><img src="/uploads/news/2020/05/21/ddb66efd04146c23a88c405fdd746e56f6ba8d4c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/141689-v-ukraine-uzhe-rabotayut-90-prodovolstvennykh-rynkov">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/141689-v-ukraine-uzhe-rabotayut-90-prodovolstvennykh-rynkov" class="">В Украине уже работают 90% продовольственных рынков</a></h2>  <span class="date">21.05.2020 / 12:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/141678-v-ukraine-uzhe-pochti-20-tysyach-sluchaev-covid-19"><img src="/uploads/news/2020/05/21/621737385ca53a581b2adb5578f8785b62dbb6bf.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/141678-v-ukraine-uzhe-pochti-20-tysyach-sluchaev-covid-19">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/141678-v-ukraine-uzhe-pochti-20-tysyach-sluchaev-covid-19" class="hot">В Украине уже почти 20 тысяч случаев Covid-19</a></h2>  <span class="date">21.05.2020 / 09:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/141675-chislo-zarazivshikhsya-koronavirusom-v-mire-prevysilo-5-mln"><img src="/uploads/news/2020/05/21/32ccd0d6dea1a3eeca8125fcabb81aaf2b0d2931.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/141675-chislo-zarazivshikhsya-koronavirusom-v-mire-prevysilo-5-mln">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/141675-chislo-zarazivshikhsya-koronavirusom-v-mire-prevysilo-5-mln" class="hot">Число заразившихся коронавирусом в мире превысило 5 млн</a></h2>  <span class="date">21.05.2020 / 08:31</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/141673-v-brazilii-za-sutki-zaregistrirovano-pochti-20-tysyach-novykh-sluchaev-covid-19"><img src="/uploads/news/2020/05/21/becc09a717b2af84a4ff002ed166f26c4607fda4.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/141673-v-brazilii-za-sutki-zaregistrirovano-pochti-20-tysyach-novykh-sluchaev-covid-19">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/141673-v-brazilii-za-sutki-zaregistrirovano-pochti-20-tysyach-novykh-sluchaev-covid-19" class="hot">В Бразилии за сутки зарегистрировано почти 20 тысяч новых случаев COVID-19</a></h2>  <span class="date">21.05.2020 / 08:24</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/141656-kabmin-vvel-adaptivnyy-karantin-do-22-iyunya"><img src="/uploads/news/2020/05/20/e89c4d73050c5b3823bdb5fd950f3e1f94e489ee.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/141656-kabmin-vvel-adaptivnyy-karantin-do-22-iyunya">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/141656-kabmin-vvel-adaptivnyy-karantin-do-22-iyunya" class="hot">Кабмин ввел «адаптивный карантин» до 22 июня</a></h2>  <span class="date">20.05.2020 / 15:22</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1590071104"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 21 мая 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="141702"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141702-v-whatsapp-poyavyatsya-qr-kody" class="">В WhatsApp появятся QR-коды</a></h3>  <span class="date">17:10</span></div></li>
        <li class="" data-id="141701"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141701-podozrevaemyy-v-ubiystve-kozhara-vyshel-iz-sizo-pod-zalog" class="hot">Подозреваемый в убийстве Кожара вышел из СИЗО под залог</a></h3>  <span class="date">16:57</span></div></li>
        <li class="" data-id="141700"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141700-v-evrope-zhdut-vtoruyu-volnu-koronavirusa" class="">В Европе ждут вторую волну коронавируса</a></h3>  <span class="date">16:27</span></div></li>
        <li class="" data-id="141699"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141699-v-rovenskoy-oblasti-vyyavili-vspyshku-koronavirusa-v-dome-prestarelykh" class="">В Ровенской области выявили вспышку коронавируса в доме престарелых</a></h3>  <span class="date">16:03</span></div></li>
        <li class="" data-id="141698"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141698-odesskaya-oblast-iz-za-zasukhi-poteryala-polovinu-ozimykh-zernovykh" class="">Одесская область из-за засухи потеряла половину озимых зерновых</a></h3>  <span class="date">15:44</span></div></li>
        <li class="" data-id="141697"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141697-kitay-primet-zakon-protiv-separatizma-v-gonkonge" class="">Китай примет закон против сепаратизма в Гонконге</a></h3>  <span class="date">15:13</span></div></li>
        <li class="" data-id="141694"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141694-v-britanii-rasschityvayut-nachat-proizvodstvo-vaktsiny-ot-covid-19-v-sentyabre" class="">В Британии рассчитывают начать производство вакцины от COVID-19 в сентябре</a></h3>  <span class="date">15:07</span></div></li>
        <li class="" data-id="141696"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141696-v-rovenskoy-oblasti-reshili-ne-smyagchat-karantin" class="">В Ровенской области решили не смягчать карантин</a></h3>  <span class="date">15:03</span></div></li>
        <li class="" data-id="141695"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141695-facebook-obeschaet-protivostoyat-popytkam-vmeshatelstva-v-vybory-v-ssha" class="">Facebook обещает противостоять попыткам вмешательства в выборы в США</a></h3>  <span class="date">14:54</span></div></li>
        <li class="" data-id="141693"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141693-dlya-stroitelstva-v-ukraine-data-tsentrov-neobkhodimy-konkurentnosposobnye-tarify-na-e-energiyu-mintsifra" class="">Для строительства в Украине дата-центров необходимы конкурентноспособные тарифы на э/энергию, - Минцифра</a></h3>  <span class="date">14:01</span></div></li>
        <li class="" data-id="141692"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141692-byvshego-advokata-trampa-koena-pereeli-pod-domashniy-arest" class="">Бывшего адвоката Трампа Коэна перевели под домашний арест</a></h3>  <span class="date">13:46</span></div></li>
        <li class="" data-id="141691"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141691-zelenskiy-obeschaet-medikam-aprelskie-nadbavki-bez-zaderzhki" class="">Зеленский обещает медикам апрельские надбавки без задержки</a></h3>  <span class="date">13:43</span></div></li>
        <li class="" data-id="141690"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141690-s-23-maya-v-kieve-nachnet-rabotu-nazemnyy-transport-i-magaziny-s-25-maya-metro" class="hot">С 23 мая в Киеве начнет работу наземный транспорт и магазины, с 25 мая – метро</a></h3>  <span class="date">13:31</span></div></li>
        <li class="" data-id="141689"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141689-v-ukraine-uzhe-rabotayut-90-prodovolstvennykh-rynkov" class="">В Украине уже работают 90% продовольственных рынков</a></h3>  <span class="date">12:59</span></div></li>
        <li class="" data-id="141688"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141688-parlament-moldovy-naznachil-vybory-prezidenta-na-1-noyabrya" class="">Парламент Молдовы назначил выборы президента на 1 ноября</a></h3>  <span class="date">12:40</span></div></li>
        <li class="" data-id="141687"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141687-lukashenko-nadeetsya-pobedit-koronavirus-cherez-mesyats" class="">Лукашенко надеется победить коронавирус через месяц</a></h3>  <span class="date">12:29</span></div></li>
        <li class="" data-id="141686"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141686-ukraina-vyshla-na-50-60-tysyach-testov-na-covid-19-v-nedelyu" class="">Украина вышла на 50-60 тысяч тестов на COVID-19 в неделю</a></h3>  <span class="date">12:15</span></div></li>
        <li class="" data-id="141685"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141685-lufthansa-mozhet-peredat-gosudarstvu-blokpaket-aktsiy-v-obmen-na-pomosch" class="">Lufthansa может передать государству блокпакет акций в обмен на помощь</a></h3>  <span class="date">11:38</span></div></li>
        <li class="" data-id="141684"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141684-v-yaponii-schitayut-neizbezhnoy-vtoruyu-volnu-koronavirusa" class="">В Японии считают неизбежной вторую волну коронавируса</a></h3>  <span class="date">11:35</span></div></li>
        <li class="" data-id="141683"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141683-v-rossii-snova-pochti-9-tysyach-sluchaev-covid-19-za-sutki" class="">В России снова почти 9 тысяч случаев Covid-19 за сутки</a></h3>  <span class="date">11:18</span></div></li>
        <li class="" data-id="141682"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141682-gostinitsu-dnepr-v-tsentre-kieva-vystavlyayut-na-auktsion" class="">Гостиницу «Днепр» в центре Киева выставляют на аукцион</a></h3>  <span class="date">10:58</span></div></li>
        <li class="" data-id="141681"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141681-rabotniki-ztmk-obratilis-k-shmygalyu-s-trebovaniem-ostanovit-nezakonnuyu-smenu-rukovodstva-predpriyatiya" class="">Работники ЗТМК обратились к Шмыгалю с требованием остановить незаконную смену руководства предприятия</a></h3>  <span class="date">10:49</span></div></li>
        <li class="" data-id="141680"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141680-tri-ministra-otpravilis-spasat-chernovitskuyu-oblast-ot-koronavirusa" class="">Три министра отправились спасать Черновицкую область от коронавируса</a></h3>  <span class="date">10:33</span></div></li>
        <li class="" data-id="141679"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141679-vaks-izbral-meru-presecheniya-eks-nardepu-presmanu" class="">ВАКС избрал меру пресечения экс-нардепу Пресману</a></h3>  <span class="date">09:56</span></div></li>
        <li class="" data-id="141678"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141678-v-ukraine-uzhe-pochti-20-tysyach-sluchaev-covid-19" class="hot">В Украине уже почти 20 тысяч случаев Covid-19</a></h3>  <span class="date">09:30</span></div></li>
        <li class="" data-id="141677"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141677-v-luganskoy-oblasti-pogib-komandir-batalona-lugansk-1" class="">В Луганской области погиб командир батальона «Луганск-1»</a></h3>  <span class="date">08:39</span></div></li>
        <li class="" data-id="141676"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141676-vlasti-ssha-mogli-predotvratit-54-tys-smertey-iz-za-koronavirusa" class="">Власти США могли предотвратить 54 тыс. смертей из-за коронавируса</a></h3>  <span class="date">08:35</span></div></li>
        <li class="" data-id="141675"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141675-chislo-zarazivshikhsya-koronavirusom-v-mire-prevysilo-5-mln" class="hot">Число заразившихся коронавирусом в мире превысило 5 млн</a></h3>  <span class="date">08:31</span></div></li>
        <li class="" data-id="141674"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141674-natsbank-oslabil-kurs-grivny-14" class="">Нацбанк ослабил курс гривны</a></h3>  <span class="date">08:28</span></div></li>
        <li class="" data-id="141673"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141673-v-brazilii-za-sutki-zaregistrirovano-pochti-20-tysyach-novykh-sluchaev-covid-19" class="hot">В Бразилии за сутки зарегистрировано почти 20 тысяч новых случаев COVID-19</a></h3>  <span class="date">08:24</span></div></li>
        <li class="" data-id="141672"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141672-tramp-obvinil-kitay-v-podygryvanii-baydenu" class="">Трамп обвинил Китай в подыгрывании Байдену</a></h3>  <span class="date">08:19</span></div></li>
        <li class="" data-id="141671"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141671-apple-sdelala-prilozhenie-s-funktsiey-otslezhivaniya-kontaktov-bolnykh" class="">Apple сделала приложение с функцией отслеживания контактов больных</a></h3>  <span class="date">08:16</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Среда, 20 мая 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="141670"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141670-voz-zayavila-o-rekordnom-chisle-novykh-sluchaev-covid-19" class="">ВОЗ заявила о рекордном числе новых случаев COVID-19</a></h3>  <span class="date">20:21</span></div></li>
        <li class="" data-id="141669"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141669-vaks-otkazal-v-otmene-podozreniya-gladkovskomu" class="">ВАКС отказал в отмене подозрения Гладковскому</a></h3>  <span class="date">20:00</span></div></li>
        <li class="" data-id="141668"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/141668-v-velikobritanii-rezko-umenshilos-chislo-novykh-zhertv-koronavirusa" class="">В Великобритании резко уменьшилось число новых жертв коронавируса</a></h3>  <span class="date">19:40</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1590071104"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141333-naskolko-adekvatny-deystviya-nbu-vo-vremya-krizisa" class="">Насколько адекватны действия НБУ во время кризиса</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/141333-naskolko-adekvatny-deystviya-nbu-vo-vremya-krizisa">Политика НБУ в течение последних пяти лет была направлена исключительно на достижение инфляционной цели. Этот приоритет операционной деятельности НБУ приобрел настолько экзальтированный характер, что задача обеспечения макроэкономической и финансовой стабильности, расширения кредитования, монетизации экономики и экономического роста была просто принесена в жертву. Очевидно, что слово &laquo;приоритетность&raquo; не означает &laquo;однозначность&raquo;. Ведь Законом &laquo;О Национальном банке&raquo; обозначены две другие цели политики центрального банка - финансовая стабильность и устойчивые темпы экономического роста. Но создается впечатление, что Правление НБУ считает, что этих положений закона просто не существует.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141264-ot-monetarnogo-bezumiya-k-fiskalnomu-beshenstvu" class="">От монетарного безумия к фискальному бешенству</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/141264-ot-monetarnogo-bezumiya-k-fiskalnomu-beshenstvu">В апреле 2020 года чистые заимствования Госказначейства США составили 1,4 трлн. долл. Это рекорд месячных заимствований с колоссальным отрывом от предыдущих максимумов - 480 млрд. долл. в октябре 2008 и 378 млрд. долл. в феврале 2010.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/rubini-nuriel"><img alt="Нуриэль Рубини" src="/uploads/news_author/2019/10/30/263acfd904c346a21d75cf7cf2d09efd7858c1cd.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/rubini-nuriel"><strong>Нуриэль Рубини</strong><br/>профессор экономики Нью-Йоркского университета</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141183-desyat-tendentsiy-veduschikh-mir-v-ochen-velikuyu-depressiyu-2020-kh-godov" class="">Десять тенденций, ведущих мир в «Очень великую депрессию» 2020-х годов</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/141183-desyat-tendentsiy-veduschikh-mir-v-ochen-velikuyu-depressiyu-2020-kh-godov">После финансового кризиса 2007-2009 годов дисбалансы и риски, которыми была полна мировая экономика, усугублялись политическими ошибками. Правительства не занимались устранением структурных проблем, обнаружившихся во время финансового краха и дальнейшей рецессии. Они откладывали необходимые решения, создавая серьезные негативные риски, которые сделали новый кризис неизбежным. Теперь, когда кризис начался, существовавшие угрозы только обострились. К сожалению, даже если нынешняя &laquo;Очень великая рецессия&raquo; приведет к слабому, U-образному восстановлению экономики уже в этом году, за ней последует резкий обвал L-образной &laquo;Очень великой депрессии&raquo; в ближайшем десятилетии.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>