<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Кремле заявили, что Зеленский просил о встрече с Путиным. Капитал</title>
  <meta name="description" content="Киев обратился к Москве с предложением о встрече Владимира Путина и Владимира Зеленского, однако продолжительная беседа у лидеров стран вряд ли получится. На …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В Кремле заявили, что Зеленский просил о встрече с Путиным" />
<meta property="og:description" content="Киев обратился к Москве с предложением о встрече Владимира Путина и Владимира Зеленского, однако продолжительная беседа у лидеров стран вряд ли получится. На …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/01/22/6d3d2451209e2b9687ccfeaf76800da4e1f8ad28.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/137159-tramp-poobeschal-znachimye-peremeny-v-vto"><img width="" height="" alt="Трамп пообещал «значимые» перемены в ВТО" src="/uploads/news/2020/01/22/ee83b89d5f15e5882ae33aaaf51e92b47fba4cb2.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/137159-tramp-poobeschal-znachimye-peremeny-v-vto" class="">Трамп пообещал «значимые» перемены в ВТО</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/137153-goncharuk-ozvuchil-tri-strategii-dlya-uluchsheniya-investklimata-ukrainy"><img width="" height="" alt="Гончарук озвучил три стратегии для улучшения инвестклимата Украины" src="/uploads/news/2020/01/22/24d2cf54a15ecde127a1e141058788d7f4053952.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">реформы</div>
            <div class="b-ears-title"><a href="/ru/news/137153-goncharuk-ozvuchil-tri-strategii-dlya-uluchsheniya-investklimata-ukrainy" class="">Гончарук озвучил три стратегии для улучшения инвестклимата Украины</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137167-v-ukraine-11-chelovek-skonchalis-ot-grippa"><img width="" height="" alt="В Украине 11 человек скончались от гриппа" src="/uploads/news/2020/01/22/e5963c32b5101c63241b1066befd82af3c9dca86.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137167-v-ukraine-11-chelovek-skonchalis-ot-grippa" class="">В Украине 11 человек скончались от гриппа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137166-moldova-ofitsialno-otkazala-ukraine-v-vydache-osuzhdennogo-biznesmena-platona"><img width="" height="" alt="Молдова официально отказала Украине в выдаче осужденного бизнесмена Платона" src="/uploads/news/2020/01/22/946b3b1e9c6761b0ccce3c8ab090f31e9a106117.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137166-moldova-ofitsialno-otkazala-ukraine-v-vydache-osuzhdennogo-biznesmena-platona" class="">Молдова официально отказала Украине в выдаче осужденного бизнесмена Платона</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym"><img width="" height="" alt="В Кремле заявили, что Зеленский просил о встрече с Путиным" src="/uploads/news/2020/01/22/211fd395d2589b25c18458c6ed286cf30fcec0c5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym" class="hot">В Кремле заявили, что Зеленский просил о встрече с Путиным</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137161-goncharuk-nazval-glavnuyu-problemu-ukrainy-i-eto-ne-profany-vo-vlasti"><img width="" height="" alt="Гончарук назвал главную проблему Украины. И это не профаны во власти" src="/uploads/news/2020/01/22/ef75d3699047c63a379d612cd44babac9998cfbe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137161-goncharuk-nazval-glavnuyu-problemu-ukrainy-i-eto-ne-profany-vo-vlasti" class="">Гончарук назвал главную проблему Украины. И это не профаны во власти</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/137157-vstrecha-zelenskogo-i-putina-v-izraile-poka-ne-zaplanirovana" class="">Встреча Зеленского и Путина в Израиле пока не запланирована</a></h3></li>
                                              <li><h3><a href="/ru/news/137153-goncharuk-ozvuchil-tri-strategii-dlya-uluchsheniya-investklimata-ukrainy" class="">Гончарук озвучил три стратегии для улучшения инвестклимата Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/137152-ukraina-podnyalas-v-reytinge-demokratii-do-urovnya-albanii" class="">Украина поднялась в рейтинге демократии до уровня Албании</a></h3></li>
                                              <li><h3><a href="/ru/news/137146-prezidentom-gretsii-vpervye-vybrali-zhenschinu" class="">Президентом Греции впервые выбрали женщину</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137168-ukraina-uzhe-ischerpala-odnu-iz-kvot-na-eksport-v-es"><img width="" height="" alt="Украина уже исчерпала одну из квот на экспорт в ЕС" src="/uploads/news/2020/01/22/34d7a0488e17be04bbe10875e050608feaacfb63.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137168-ukraina-uzhe-ischerpala-odnu-iz-kvot-na-eksport-v-es" class="">Украина уже исчерпала одну из квот на экспорт в ЕС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137165-iz-za-novogo-virusa-v-kitae-mozhet-rukhnut-tsena-na-neft"><img width="" height="" alt="Из-за нового вируса в Китае может рухнуть цена на нефть" src="/uploads/news/2020/01/22/6f6c7eca405375fbf35759f8bdb49d2bc5bac4e6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сырье</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137165-iz-za-novogo-virusa-v-kitae-mozhet-rukhnut-tsena-na-neft" class="">Из-за нового вируса в Китае может рухнуть цена на нефть</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137159-tramp-poobeschal-znachimye-peremeny-v-vto"><img width="" height="" alt="Трамп пообещал «значимые» перемены в ВТО" src="/uploads/news/2020/01/22/a380178e07916fcecfafc80a3100d404ba07d90f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137159-tramp-poobeschal-znachimye-peremeny-v-vto" class="">Трамп пообещал «значимые» перемены в ВТО</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137158-tramp-anonsiroval-import-kitaya-iz-ssha-v-razmere-250-mlrd"><img width="" height="" alt="Трамп анонсировал импорт Китая из США в размере $250 млрд" src="/uploads/news/2020/01/22/1f538ab550e2186194cbafb7e6c68f2dcaa2ce58.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137158-tramp-anonsiroval-import-kitaya-iz-ssha-v-razmere-250-mlrd" class="">Трамп анонсировал импорт Китая из США в размере $250 млрд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/137154-v-ukraine-rekordno-upalo-proizvodstvo-moloka-i-prodolzhaet-snizhatsya" class="">В Украине рекордно упало производство молока и продолжает снижаться</a></h3></li>
                                              <li><h3><a href="/ru/news/137150-po-novomu-trudovomu-kodeksu-nelzya-budet-uvolit-rabotnika-bez-ob-yasneniya-prichin" class="">По новому трудовому кодексу нельзя будет уволить работника без объяснения причин</a></h3></li>
                                              <li><h3><a href="/ru/news/137148-goncharuk-anonsiroval-poluchenie-deneg-ot-mvf" class="hot">Гончарук анонсировал получение денег от МВФ</a></h3></li>
                                              <li><h3><a href="/ru/news/137145-es-mozhet-perechislit-ukraine-500-mln-evro-pomoschi-uzhe-v-fevrale" class="">ЕС может перечислить Украине 500 млн евро помощи уже в феврале</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137151-kapitalizatsiya-tesla-vpervye-dostigla-100-mlrd-maska-zhdet-premiya"><img width="" height="" alt="Капитализация Tesla впервые достигла $100 млрд, Маска ждет премия" src="/uploads/news/2020/01/22/a785c510836fd6f24208c536dcfa065b90a6d34b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137151-kapitalizatsiya-tesla-vpervye-dostigla-100-mlrd-maska-zhdet-premiya" class="">Капитализация Tesla впервые достигла $100 млрд, Маска ждет премия</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137149-amazon-ostalas-samym-dorogim-brendom-mira"><img width="" height="" alt="Amazon осталась самым дорогим брендом мира" src="/uploads/news/2020/01/22/f1f685e4fbef3d9befd4a9933927229604cdc889.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">исследование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137149-amazon-ostalas-samym-dorogim-brendom-mira" class="">Amazon осталась самым дорогим брендом мира</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137114-v-kieve-obyskivayut-izvestnuyu-set-magazinov-iz-za-torgovli-poddelkami"><img width="" height="" alt="В Киеве обыскивают известную сеть магазинов из-за торговли подделками" src="/uploads/news/2020/01/21/fd956f249d112b06758cfd181acb0a980f460f4a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137114-v-kieve-obyskivayut-izvestnuyu-set-magazinov-iz-za-torgovli-poddelkami" class="">В Киеве обыскивают известную сеть магазинов из-за торговли подделками</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137026-skyup-letom-budet-letat-v-odessu-iz-kieva-i-kharkova"><img width="" height="" alt="SkyUp летом будет летать в Одессу из Киева и Харькова" src="/uploads/news/2020/01/19/1183bddaebbd63904c3c52b18d17e9f84a074c45.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137026-skyup-letom-budet-letat-v-odessu-iz-kieva-i-kharkova" class="">SkyUp летом будет летать в Одессу из Киева и Харькова</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/137010-bernar-arno-stal-liderom-v-spiske-samykh-bogatykh-lyudey-po-versii-forbes" class="">Бернар Арно стал лидером в списке самых богатых людей по версии Forbes</a></h3></li>
                                              <li><h3><a href="/ru/news/137002-skyup-ne-budet-letat-v-oae-iz-za-zakrytiya-vozdushnogo-prostranstva-nad-iranom-i-irakom" class="">SkyUp не будет летать в ОАЭ из-за закрытия воздушного пространства над Ираном и Ираком</a></h3></li>
                                              <li><h3><a href="/ru/news/137001-v-programmnom-obespechenii-boeing-737-max-naydeny-novye-uyazvimosti" class="">В программном обеспечении Boeing 737 MAX найдены новые уязвимости</a></h3></li>
                                              <li><h3><a href="/ru/news/136993-mau-ostaetsya-samoy-vostrebovannoy-v-ukraine-aviakompaniey" class="">МАУ остается самой востребованной в Украине авиакомпанией</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137155-ukraina-ob-yavila-o-vypuske-10-letnikh-evroobligatsiy-v-evro"><img width="" height="" alt="Украина объявила о выпуске 10-летних еврооблигаций в евро" src="/uploads/news/2020/01/22/aa624016fb8267ce81f6a69fce538bd4524ea539.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госдолг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137155-ukraina-ob-yavila-o-vypuske-10-letnikh-evroobligatsiy-v-evro" class="">Украина объявила о выпуске 10-летних еврооблигаций в евро</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137147-ukraina-sobiraetsya-privlech-pervyy-vneshniy-zaem-v-2020-godu"><img width="" height="" alt="Украина собирается привлечь первый внешний заем в 2020 году" src="/uploads/news/2020/01/22/9e5e9ba3ca11fbc1783fa6ceb6147ca770f30363.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137147-ukraina-sobiraetsya-privlech-pervyy-vneshniy-zaem-v-2020-godu" class="">Украина собирается привлечь первый внешний заем в 2020 году</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137132-ukraina-mozhet-prekratit-sotrudnichestvo-s-mvf"><img width="" height="" alt="Украина может прекратить сотрудничество с МВФ" src="/uploads/news/2020/01/22/83c1aa587d0723f4ba38ddb51f3615ea4d84b3c3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137132-ukraina-mozhet-prekratit-sotrudnichestvo-s-mvf" class="hot">Украина может прекратить сотрудничество с МВФ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137131-natsbank-nemnogo-ukrepil-grivnu-9"><img width="" height="" alt="Нацбанк немного укрепил гривну" src="/uploads/news/2020/01/22/4aafe876ece5e0bf3a9d7c1e2aca2278cdbf925f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137131-natsbank-nemnogo-ukrepil-grivnu-9" class="">Нацбанк немного укрепил гривну</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/137125-minfin-razmestil-ovgz-esche-na-6-3-milliarda" class="">Минфин разместил ОВГЗ еще на 6,3 миллиарда</a></h3></li>
                                              <li><h3><a href="/ru/news/137120-jp-morgan-prognoziruet-snizhenie-v-ukraine-uchetnoy-stavki-do-7-5-godovykh" class="hot">JP Morgan прогнозирует снижение в Украине учетной ставки до 7,5% годовых</a></h3></li>
                                              <li><h3><a href="/ru/news/137103-sud-postanovil-vzyskat-nedvizhimost-kompanii-kolomoyskogo-na-bolee-chem-100-mln-grn-v-polzu-nbu" class="">Суд постановил взыскать недвижимость компании Коломойского на более чем 100 млн грн в пользу НБУ</a></h3></li>
                                              <li><h3><a href="/ru/news/137102-v-ukraine-10-bankov-narushayut-normativy-nbu" class="hot">В Украине 10 банков нарушают нормативы НБУ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137162-smi-zhdut-ot-apple-v-marte-novyy-byudzhetnyy-iphone"><img width="" height="" alt="СМИ ждут от Apple в марте новый бюджетный iPhone" src="/uploads/news/2020/01/22/82418aa14fd34bdfb566ecde9a7dda87df183db8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137162-smi-zhdut-ot-apple-v-marte-novyy-byudzhetnyy-iphone" class="">СМИ ждут от Apple в марте новый бюджетный iPhone</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137036-spacex-provela-uspeshnye-ispytaniya-sistemy-spaseniya-ekipazha-korablya-crew-dragon"><img width="" height="" alt="SpaceX провела успешные испытания системы спасения экипажа корабля Crew Dragon" src="/uploads/news/2020/01/19/cec505d732c71e0428199b0cc0e36410966c35fd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137036-spacex-provela-uspeshnye-ispytaniya-sistemy-spaseniya-ekipazha-korablya-crew-dragon" class="">SpaceX провела успешные испытания системы спасения экипажа корабля Crew Dragon</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137022-amazon-razrabatyvaet-sistemu-oplaty-po-skanu-ladoni"><img width="" height="" alt="Amazon разрабатывает систему оплаты по скану ладони" src="/uploads/news/2020/01/19/edb95be61ba90cba07ad2a28bc6e0286a3fcd954.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инновации</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137022-amazon-razrabatyvaet-sistemu-oplaty-po-skanu-ladoni" class="">Amazon разрабатывает систему оплаты по скану ладони</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/136992-es-mozhet-zastavit-apple-otkazatsya-ot-svoego-firmennogo-kabelya-lightning"><img width="" height="" alt="ЕС может заставить Apple отказаться от своего фирменного кабеля Lightning" src="/uploads/news/2020/01/17/42273591f199b00fe354602e72527f9f93608712.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/136992-es-mozhet-zastavit-apple-otkazatsya-ot-svoego-firmennogo-kabelya-lightning" class="">ЕС может заставить Apple отказаться от своего фирменного кабеля Lightning</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/136982-mask-khochet-otpravit-na-mars-million-lyudey" class="">Маск хочет отправить на Марс миллион людей</a></h3></li>
                                              <li><h3><a href="/ru/news/136970-mask-nazval-tragediey-kazhdyy-novyy-zapusk-novoy-rakety-nasa" class="">Маск назвал трагедией каждый новый запуск новой ракеты NASA</a></h3></li>
                                              <li><h3><a href="/ru/news/136804-microsoft-prekratila-podderzhku-windows-7" class="hot">Microsoft прекратила поддержку Windows 7</a></h3></li>
                                              <li><h3><a href="/ru/news/136765-v-shveytsarii-sozdali-zoloto-pokhozhee-na-plastmassu" class="">В Швейцарии создали золото, похожее на пластмассу</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/derkach-aleksandr"><img alt="Александр Деркач" src="/uploads/news_author/2018/11/05/5ec37e343f8aa057c370e17ee9bd0dc311e9fdbc.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/derkach-aleksandr"><strong>Александр Деркач</strong><br/>совладелец холдинга «Молочный альянс»</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/136510-chem-zakonchitsya-istoriya-s-ovgz" class="">Чем закончится история с ОВГЗ</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/136510-chem-zakonchitsya-istoriya-s-ovgz">Ситуация с бюджетом и внешними долгами понятна. Её надо разруливать. Но нам, людям, занятым в экономике, инвестирующим в нее большие деньги, важно понимание правил игры. И еще уверенность, что Нацбанк, Минфин, Минэкономики, как экономические стейкхолдеры, это одна команда. Которая собираясь вместе попить чаю, верно и всесторонне оценивают ситуацию и буквально просчитывают последствия принимаемых ими решений.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/polyakov-anton"><img alt="Антон Поляков" src="/uploads/news_author/2019/12/23/fc615f55ff8336bc217457a592df4975ff120167.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/polyakov-anton"><strong>Антон Поляков</strong><br/>Народный депутат Украины</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/136253-koli-ta-yak-novitni-tekhnologiyi-dopomozhut-zberegti-derzhavni-koshti" class="">Коли та як новітні технології допоможуть зберегти державні кошти</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/136253-koli-ta-yak-novitni-tekhnologiyi-dopomozhut-zberegti-derzhavni-koshti">Ще аж з 2014 року фіскальні служби та правоохоронці стали усе частіше говорити про те, що велика частина соціальної допомоги надходить громадянам, які не мають на неї права. Причиною цього є як шахрайство з боку отримувачів допомоги, так і численні помилки державних службовців, які безпосередньо відповідають за її призначення. Нажаль, Кабмін чомусь і досі не запровадив ефективний механізм контролю над соціальними виплатами. Хоча це могло б покласти край корупції у соціальних відомствах та припинити нецільове витрачання бюджетних коштів.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/136228-kak-ekonomike-ukrainy-ne-popast-v-idealnyy-shtorm" class="">Как экономике Украины не попасть в идеальный шторм</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/136228-kak-ekonomike-ukrainy-ne-popast-v-idealnyy-shtorm">Необходима проактивная экономическая политика, включающая вмешательство &laquo;сверху&raquo; и сфокусированность на экспорте. Экспортный рост необходим, такая модель в послевоенной истории приводила к успеху страны догоняющего развития. Начиная с экспорта сырья, перенаправляя часть ренты от экспорта сырья в технологический инновационный сектор в рамках промполитики, нужно постепенно перейти к высокотехнологичному экспорту.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/136195-latifundisty-lobbirovali-lobbirovali" class="">Латифундисты лоббировали, лоббировали…</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/136195-latifundisty-lobbirovali-lobbirovali">Публичные битвы вокруг &laquo;Закона о земле&raquo;, как политические &ndash; в парламенте, так и рукопашные &ndash; под его стенами, составляют лишь небольшую надводную часть айсберга земельной реформы. И если для ряда младореформаторов открытие рынка земли сельхозназначения является окончанием периода государственной собственности, а значит, и государственной ответственности (иногда &ndash; безответственности), то для отечественного агросектора это будет началом нового периода существования.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137163-umer-osnovatel-britanskoy-komik-gruppy-monti-payton"><img width="" height="" alt="Умер основатель британской комик-группы «Монти Пайтон»" src="/uploads/news/2020/01/22/6223af362ea5dc166de2e14d420c4f9a968e94bd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">утрата</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137163-umer-osnovatel-britanskoy-komik-gruppy-monti-payton" class="">Умер основатель британской комик-группы «Монти Пайтон»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137160-v-kieve-do-sikh-por-ne-nastupila-meteorologicheskaya-zima"><img width="" height="" alt="В Киеве до сих пор не наступила метеорологическая зима" src="/uploads/news/2020/01/22/b0a81dc0dfa5df9a9d92debf6e126a7f55172b1a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137160-v-kieve-do-sikh-por-ne-nastupila-meteorologicheskaya-zima" class="">В Киеве до сих пор не наступила метеорологическая зима</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137156-v-kitae-uzhe-pochti-pol-tysyachi-zabolevshikh-pnevmoniey-novogo-tipa"><img width="" height="" alt="В Китае уже почти пол тысячи заболевших пневмонией нового типа" src="/uploads/news/2020/01/22/78fccf7111656fdef5b6c4187dae460fb0adcb45.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137156-v-kitae-uzhe-pochti-pol-tysyachi-zabolevshikh-pnevmoniey-novogo-tipa" class="hot">В Китае уже почти пол тысячи заболевших пневмонией нового типа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/137130-novyy-virus-iz-kitaya-dobralsya-do-ssha"><img width="" height="" alt="Новый вирус из Китая добрался до США" src="/uploads/news/2020/01/22/c8994d3a3855c4d8c7f4a9bfae79735ee65f250e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/137130-novyy-virus-iz-kitaya-dobralsya-do-ssha" class="">Новый вирус из Китая добрался до США</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/137110-uchenye-nashli-vozmozhnyy-sposob-borby-so-vsemi-vidami-raka" class="">Ученые нашли возможный способ борьбы со «всеми видами рака»</a></h3></li>
                                              <li><h3><a href="/ru/news/137094-znamenityy-detskiy-ansambl-svitanok-otprazdnoval-svoy-65-letniy-yubiley-zvezdnym-kontsertom" class="">Знаменитый детский ансамбль «Свiтанок» отпраздновал свой 65-летний юбилей звездным концертом</a></h3></li>
                                              <li><h3><a href="/ru/news/137080-novyy-tip-pnevmonii-v-kitae-okazalsya-zaraznym-i-peredaetsya-ot-cheloveka-k-cheloveku" class="">Новый тип пневмонии в Китае оказался заразным и передается от человека к человеку</a></h3></li>
                                              <li><h3><a href="/ru/news/137044-v-kitae-zapreschayut-odnorazovyy-plastik" class="">В Китае запрещают одноразовый пластик</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/136502-kak-vstrechali-novyy-god-vo-vsem-mire-fotoreportazh"><img width="" height="" alt="Как встречали Новый год во всем мире. Фоторепортаж" src="/uploads/news/2020/01/01/136b56c61c5113268017b8af701623e1eb90b5b2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фото</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/136502-kak-vstrechali-novyy-god-vo-vsem-mire-fotoreportazh" class="">Как встречали Новый год во всем мире. Фоторепортаж</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">дружба народов</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В Кремле заявили, что Зеленский просил о встрече с Путиным</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2020-01-22T15:55:00+02:00" datetime="2020-01-22T15:55:00+02:00"  class="date">22.01.2020 / 15:55</time>  <span class="view png_bg">311</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В Кремле заявили, что Зеленский просил о встрече с Путиным" src="/uploads/news/2020/01/22/6d3d2451209e2b9687ccfeaf76800da4e1f8ad28.jpg" />            
            
            
                      </div>
        
                  <p>Встреча Владимира Путина с&nbsp;Владимиром Зеленским на&nbsp;форуме в&nbsp;Израиле не&nbsp;исключена, но&nbsp;вряд&nbsp;ли будет продолжительной. Из&nbsp;Киева в&nbsp;Москву уже поступил запрос на&nbsp;встречу двух лидеров, сообщил помощник президента Юрий Ушаков, передает РБК.</p>
<p>&laquo;Запросы поступали, в&nbsp;том числе от&nbsp;президента Зеленского. Никто никому не&nbsp;отказывал, но&nbsp;с&nbsp;учетом графика продолжительные контакты вряд&nbsp;ли возможны&raquo;,&nbsp;&mdash; сказал Ушаков.</p>
<p>Он&nbsp;объяснил, что на&nbsp;форуме ожидается &laquo;очень насыщенная программа&raquo; и&nbsp;времени &laquo;нет физически&raquo;. Встречи лидеров, если они и&nbsp;состоятся, будут &laquo;только на&nbsp;ногах и&nbsp;носить весьма краткий характер&raquo;.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/publication/137142-barrons-i-bank-of-america-10-napravleniy-dlya-investitsiy-v-2020e">Barrons и&nbsp;Bank of&nbsp;America: 10&nbsp;направлений для инвестиций в&nbsp;2020е</a></div>
</div>
<p>Всемирный форум памяти Холокоста пройдет в&nbsp;Израиле с&nbsp;23&nbsp;по&nbsp;24&nbsp;января. На&nbsp;него приглашены несколько мировых лидеров, помимо президентов России и&nbsp;Украины это главы США, Франции, Великобритании и&nbsp;Германии. На&nbsp;форум был приглашен и&nbsp;президент Польши Анджей Дуда, однако он&nbsp;от&nbsp;визита отказался. По&nbsp;одной из&nbsp;версий, это было связано с&nbsp;нежеланием встречаться с&nbsp;Владимиром Путиным.</p>
<p>В&nbsp;Киеве ранее сообщили, что встреча Владимира Зеленского с&nbsp;Владимиром Путиным не&nbsp;запланирована. В&nbsp;Офисе президента заявили, что если встреча и&nbsp;состоится, она может быть посвящена лишь вопросу освобождения удерживаемых лиц.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/vladimir-putin">Владимир Путин</a>, <a href="https://www.capital.ua/ru/tag/izrail">Израиль</a>, <a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a>, <a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/137157-vstrecha-zelenskogo-i-putina-v-izraile-poka-ne-zaplanirovana"><img width="" height="" alt="Встреча Зеленского и Путина в Израиле пока не запланирована" src="/uploads/news/2020/01/22/71786b71b3260eb0899412beba1ea3b3ac47f8e4.jpg" /></a><h2><a href="/ru/news/137157-vstrecha-zelenskogo-i-putina-v-izraile-poka-ne-zaplanirovana" class="">Встреча Зеленского и Путина в Израиле пока не запланирована</a></h2>   <span class="view png_bg">297</span></li>
                      <li><a href="/ru/news/137038-zelenskiy-schitaet-chto-putin-ponimaet-ego-pozitsiyu"><img width="" height="" alt="Зеленский считает, что Путин понимает его позицию" src="/uploads/news/2020/01/20/8cab2e2162b7dfd4109f8bbe0a22a3e2f6da6bb7.jpg" /></a><h2><a href="/ru/news/137038-zelenskiy-schitaet-chto-putin-ponimaet-ego-pozitsiyu" class="">Зеленский считает, что Путин понимает его позицию</a></h2>  <span class="comment png_bg">3</span> <span class="view png_bg">558</span></li>
                      <li><a href="/ru/news/136471-putin-ne-pozdravil-zelenskogo-s-novym-godom"><img width="" height="" alt="Путин не поздравил Зеленского с Новым годом" src="/uploads/news/2019/12/30/97cfc0fcb4c28dd4df66a837284f2e0138b40b78.jpg" /></a><h2><a href="/ru/news/136471-putin-ne-pozdravil-zelenskogo-s-novym-godom" class="">Путин не поздравил Зеленского с Новым годом</a></h2>   <span class="view png_bg">1849</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",137164]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/137165-iz-za-novogo-virusa-v-kitae-mozhet-rukhnut-tsena-na-neft"><img src="/uploads/news/2020/01/22/0146fc367ed384a1cd61c447423f633f4fa8e1a0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/137165-iz-za-novogo-virusa-v-kitae-mozhet-rukhnut-tsena-na-neft">сырье</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/137165-iz-za-novogo-virusa-v-kitae-mozhet-rukhnut-tsena-na-neft" class="">Из-за нового вируса в Китае может рухнуть цена на нефть</a></h2>  <span class="date">22.01.2020 / 16:01</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym"><img src="/uploads/news/2020/01/22/6d3d2451209e2b9687ccfeaf76800da4e1f8ad28.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym" class="hot">В Кремле заявили, что Зеленский просил о встрече с Путиным</a></h2>  <span class="date">22.01.2020 / 15:55</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/137153-goncharuk-ozvuchil-tri-strategii-dlya-uluchsheniya-investklimata-ukrainy"><img src="/uploads/news/2020/01/22/e54ed914c17fc3f6ec765936a3369dac425ffbc1.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/137153-goncharuk-ozvuchil-tri-strategii-dlya-uluchsheniya-investklimata-ukrainy">реформы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/137153-goncharuk-ozvuchil-tri-strategii-dlya-uluchsheniya-investklimata-ukrainy" class="">Гончарук озвучил три стратегии для улучшения инвестклимата Украины</a></h2>  <span class="date">22.01.2020 / 13:35</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/137152-ukraina-podnyalas-v-reytinge-demokratii-do-urovnya-albanii"><img src="/uploads/news/2020/01/22/bd616ef5839a6bd0332f99aa624b08cbb6508312.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/137152-ukraina-podnyalas-v-reytinge-demokratii-do-urovnya-albanii">исследование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/137152-ukraina-podnyalas-v-reytinge-demokratii-do-urovnya-albanii" class="">Украина поднялась в рейтинге демократии до уровня Албании</a></h2>  <span class="date">22.01.2020 / 13:26</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/137151-kapitalizatsiya-tesla-vpervye-dostigla-100-mlrd-maska-zhdet-premiya"><img src="/uploads/news/2020/01/22/b6e8ce3fa9dfa87295a5aa6e824aad59e9b1f36d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/137151-kapitalizatsiya-tesla-vpervye-dostigla-100-mlrd-maska-zhdet-premiya">автопром</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/137151-kapitalizatsiya-tesla-vpervye-dostigla-100-mlrd-maska-zhdet-premiya" class="">Капитализация Tesla впервые достигла $100 млрд, Маска ждет премия</a></h2>  <span class="date">22.01.2020 / 13:10</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/137139-ukraina-protiv-razvedeniya-sil-po-vsey-linii-razgranicheniya-na-donbasse"><img src="/uploads/news/2020/01/22/dd231925564204c74ffd7d02b5e187fb5aaaf86c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/137139-ukraina-protiv-razvedeniya-sil-po-vsey-linii-razgranicheniya-na-donbasse">мирный процесс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/137139-ukraina-protiv-razvedeniya-sil-po-vsey-linii-razgranicheniya-na-donbasse" class="hot">Украина против разведения сил по всей линии разграничения на Донбассе</a></h2>  <span class="date">22.01.2020 / 10:28</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1579704410"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Среда, 22 января 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="137168"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137168-ukraina-uzhe-ischerpala-odnu-iz-kvot-na-eksport-v-es" class="">Украина уже исчерпала одну из квот на экспорт в ЕС</a></h3>  <span class="date">16:40</span></div></li>
        <li class="" data-id="137167"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137167-v-ukraine-11-chelovek-skonchalis-ot-grippa" class="">В Украине 11 человек скончались от гриппа</a></h3>  <span class="date">16:35</span></div></li>
        <li class="" data-id="137166"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137166-moldova-ofitsialno-otkazala-ukraine-v-vydache-osuzhdennogo-biznesmena-platona" class="">Молдова официально отказала Украине в выдаче осужденного бизнесмена Платона</a></h3>  <span class="date">16:16</span></div></li>
        <li class="" data-id="137165"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137165-iz-za-novogo-virusa-v-kitae-mozhet-rukhnut-tsena-na-neft" class="">Из-за нового вируса в Китае может рухнуть цена на нефть</a></h3>  <span class="date">16:01</span></div></li>
        <li class="" data-id="137164"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137164-v-kremle-zayavili-chto-zelenskiy-prosil-o-vstreche-s-putinym" class="hot">В Кремле заявили, что Зеленский просил о встрече с Путиным</a></h3>  <span class="date">15:55</span></div></li>
        <li class="" data-id="137163"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137163-umer-osnovatel-britanskoy-komik-gruppy-monti-payton" class="">Умер основатель британской комик-группы «Монти Пайтон»</a></h3>  <span class="date">15:40</span></div></li>
        <li class="" data-id="137162"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137162-smi-zhdut-ot-apple-v-marte-novyy-byudzhetnyy-iphone" class="">СМИ ждут от Apple в марте новый бюджетный iPhone</a></h3>  <span class="date">15:23</span></div></li>
        <li class="" data-id="137161"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137161-goncharuk-nazval-glavnuyu-problemu-ukrainy-i-eto-ne-profany-vo-vlasti" class="">Гончарук назвал главную проблему Украины. И это не профаны во власти</a></h3>  <span class="date">15:13</span></div></li>
        <li class="" data-id="137160"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137160-v-kieve-do-sikh-por-ne-nastupila-meteorologicheskaya-zima" class="">В Киеве до сих пор не наступила метеорологическая зима</a></h3>  <span class="date">14:56</span></div></li>
        <li class="" data-id="137159"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137159-tramp-poobeschal-znachimye-peremeny-v-vto" class="">Трамп пообещал «значимые» перемены в ВТО</a></h3>  <span class="date">14:40</span></div></li>
        <li class="" data-id="137158"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137158-tramp-anonsiroval-import-kitaya-iz-ssha-v-razmere-250-mlrd" class="">Трамп анонсировал импорт Китая из США в размере $250 млрд</a></h3>  <span class="date">14:29</span></div></li>
        <li class="" data-id="137157"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137157-vstrecha-zelenskogo-i-putina-v-izraile-poka-ne-zaplanirovana" class="">Встреча Зеленского и Путина в Израиле пока не запланирована</a></h3>  <span class="date">14:24</span></div></li>
        <li class="" data-id="137156"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137156-v-kitae-uzhe-pochti-pol-tysyachi-zabolevshikh-pnevmoniey-novogo-tipa" class="hot">В Китае уже почти пол тысячи заболевших пневмонией нового типа</a></h3>  <span class="date">14:20</span></div></li>
        <li class="" data-id="137155"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137155-ukraina-ob-yavila-o-vypuske-10-letnikh-evroobligatsiy-v-evro" class="">Украина объявила о выпуске 10-летних еврооблигаций в евро</a></h3>  <span class="date">13:57</span></div></li>
        <li class="" data-id="137154"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137154-v-ukraine-rekordno-upalo-proizvodstvo-moloka-i-prodolzhaet-snizhatsya" class="">В Украине рекордно упало производство молока и продолжает снижаться</a></h3>  <span class="date">13:54</span></div></li>
        <li class="" data-id="137153"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137153-goncharuk-ozvuchil-tri-strategii-dlya-uluchsheniya-investklimata-ukrainy" class="">Гончарук озвучил три стратегии для улучшения инвестклимата Украины</a></h3>  <span class="date">13:35</span></div></li>
        <li class="" data-id="137152"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137152-ukraina-podnyalas-v-reytinge-demokratii-do-urovnya-albanii" class="">Украина поднялась в рейтинге демократии до уровня Албании</a></h3>  <span class="date">13:26</span></div></li>
        <li class="" data-id="137151"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137151-kapitalizatsiya-tesla-vpervye-dostigla-100-mlrd-maska-zhdet-premiya" class="">Капитализация Tesla впервые достигла $100 млрд, Маска ждет премия</a></h3>  <span class="date">13:10</span></div></li>
        <li class="" data-id="137150"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137150-po-novomu-trudovomu-kodeksu-nelzya-budet-uvolit-rabotnika-bez-ob-yasneniya-prichin" class="">По новому трудовому кодексу нельзя будет уволить работника без объяснения причин</a></h3>  <span class="date">13:06</span></div></li>
        <li class="" data-id="137149"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137149-amazon-ostalas-samym-dorogim-brendom-mira" class="">Amazon осталась самым дорогим брендом мира</a></h3>  <span class="date">12:59</span></div></li>
        <li class="" data-id="137148"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137148-goncharuk-anonsiroval-poluchenie-deneg-ot-mvf" class="hot">Гончарук анонсировал получение денег от МВФ</a></h3>  <span class="date">12:43</span></div></li>
        <li class="" data-id="137147"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137147-ukraina-sobiraetsya-privlech-pervyy-vneshniy-zaem-v-2020-godu" class="">Украина собирается привлечь первый внешний заем в 2020 году</a></h3>  <span class="date">12:40</span></div></li>
        <li class="" data-id="137146"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137146-prezidentom-gretsii-vpervye-vybrali-zhenschinu" class="">Президентом Греции впервые выбрали женщину</a></h3>  <span class="date">11:48</span></div></li>
        <li class="" data-id="137145"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137145-es-mozhet-perechislit-ukraine-500-mln-evro-pomoschi-uzhe-v-fevrale" class="">ЕС может перечислить Украине 500 млн евро помощи уже в феврале</a></h3>  <span class="date">11:25</span></div></li>
        <li class="" data-id="137143"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137143-moldova-ne-vydast-ukraine-osuzhdennogo-biznesmena-platona" class="">Молдова не выдаст Украине осужденного бизнесмена Платона</a></h3>  <span class="date">11:12</span></div></li>
        <li class="" data-id="137141"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137141-v-ukrainskiy-fond-startapov-postupilo-300-zayavok" class="">В Украинский фонд стартапов поступило 300 заявок</a></h3>  <span class="date">10:49</span></div></li>
        <li class="" data-id="137140"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137140-ukrtransgaz-zayavil-ob-areste-imuschestva-kompanii-i-sredstv-na-ee-schetakh" class="">«Укртрансгаз» заявил об аресте имущества компании и средств на ее счетах</a></h3>  <span class="date">10:38</span></div></li>
        <li class="" data-id="137139"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137139-ukraina-protiv-razvedeniya-sil-po-vsey-linii-razgranicheniya-na-donbasse" class="hot">Украина против разведения сил по всей линии разграничения на Донбассе</a></h3>  <span class="date">10:28</span></div></li>
        <li class="" data-id="137138"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137138-polovina-alkogolya-v-ukraine-prodaetsya-nelegalno-v-kabmine-budut-borotsya-markami" class="">Половина алкоголя в Украине продается нелегально, в Кабмине будут бороться марками</a></h3>  <span class="date">10:15</span></div></li>
        <li class="" data-id="137137"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137137-prokuratura-khochet-vernut-35-ga-zemli-s-imeniem-medvedchuka" class="">Прокуратура хочет вернуть 35 га земли с имением Медведчука</a></h3>  <span class="date">09:59</span></div></li>
        <li class="" data-id="137136"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137136-general-electric-sobiraetsya-podklyuchitsya-k-rassledovaniyu-katastrofy-ukrainskogo-boeing-v-irane" class="">General Electric собирается подключиться к расследованию катастрофы украинского Boeing в Иране</a></h3>  <span class="date">09:36</span></div></li>
        <li class="" data-id="137135"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137135-v-yaponii-vvedut-ogranicheniya-na-pokupku-zemli-inostrantsami" class="">В Японии введут ограничения на покупку земли иностранцами</a></h3>  <span class="date">09:25</span></div></li>
        <li class="" data-id="137134"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137134-senat-utverdil-protseduru-suda-nad-trampom-v-ramkakh-impichmenta" class="">Сенат утвердил процедуру суда над Трампом в рамках импичмента</a></h3>  <span class="date">09:09</span></div></li>
        <li class="" data-id="137133"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137133-zelenskiy-pozdravil-grazhdan-strany-s-dnem-sobornosti" class="">Зеленский поздравил граждан страны с Днем Соборности</a></h3>  <span class="date">09:03</span></div></li>
        <li class="" data-id="137132"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/137132-ukraina-mozhet-prekratit-sotrudnichestvo-s-mvf" class="hot">Украина может прекратить сотрудничество с МВФ</a></h3>  <span class="date">08:59</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1579704410"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/137097-ob-intellekte-estestvennom-i-iskusstvennom-i-velikom-getsbi" class="">Об интеллекте (естественном и искусственном) и «Великом Гэтсби»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/137097-ob-intellekte-estestvennom-i-iskusstvennom-i-velikom-getsbi">Большинство дискуссий о победном марше робототехники и искусственного интеллекта сконцентрировались на опасениях массовых потерь работы. Но реальные последствия могут быть сложнее/страшнее. Из опыта первой промышленной революции мы знаем - новые технологии могут коренным образом изменить людей.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/136937-v-kakikh-usloviyakh-budet-razvivatsya-ekonomika-ukrainy-v-2020-godu" class="">В каких условиях будет развиваться экономика Украины в 2020 году</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/136937-v-kakikh-usloviyakh-budet-razvivatsya-ekonomika-ukrainy-v-2020-godu">В 2019 год мир входил с большими опасениями относительно наступления глобального экономического кризиса. Эти ожидания не оправдались. Но многими экспертами они перенесены на 2020 год. Лично я торможение международной экономики вынес бы за пределы нового года. Объясню почему.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/nebozhenko-viktor"><img alt="Виктор Небоженко" src="/uploads/news_author/2018/10/28/dfc7e4673f98fb6f1171cdbd66d873f39353d382.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/nebozhenko-viktor"><strong>Виктор Небоженко</strong><br/>политолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/136885-ukraina-chernyy-lebed-mirovoy-politiki" class="">Украина – «черный лебедь» мировой политики</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/136885-ukraina-chernyy-lebed-mirovoy-politiki">Миру не обойтись без Украины- все &laquo;хорошее или плохое&raquo;, что случается с клубом больших, сильных государств - от США до Германии и России косвенно или прямо связано с Украиной. Украина - это такой себе блуждающий, геополитический &laquo;черный лебедь&raquo;, который может вмешаться в любую международную ситуацию и способен породить непредсказуемые последствия для себя и мира. Это независимо от того, кто президент Украины - Ющенко, Порошенко, Зеленский.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>