<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Гройсман:  российские паспорта жителей ОРДЛО будут незаконными. Капитал</title>
  <meta name="description" content="Кабинет министров Украины примет решение, которым российские паспорта, выданные жителям оккупированного Донбасса, будут признаны незаконными" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Гройсман:  российские паспорта жителей ОРДЛО будут незаконными" />
<meta property="og:description" content="Кабинет министров Украины примет решение, которым российские паспорта, выданные жителям оккупированного Донбасса, будут признаны незаконными." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/127363-groysman-rossiyskie-pasporta-zhiteley-ordlo-budut-nezakonnymi" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/05/08/c73b67ffd3aafef49ce15baf20af0526da29888e.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/127363-groysman-rossiyskie-pasporta-zhiteley-ordlo-budut-nezakonnymi" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/127355-poltorak-podpisal-prikaz-o-povyshenii-zarplat-voennym-na-donbasse"><img width="" height="" alt="Полторак подписал приказ о повышении зарплат военным на Донбассе" src="/uploads/news/2019/05/08/e6dc01fa29c7ef4164e14e9d6249fab09ee42b7b.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/127355-poltorak-podpisal-prikaz-o-povyshenii-zarplat-voennym-na-donbasse" class="hot">Полторак подписал приказ о повышении зарплат военным на Донбассе</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/127315-reyting-trampa-dostig-naivysshego-urovnya-za-vremya-ego-prezidentstva"><img width="" height="" alt="Рейтинг Трампа достиг наивысшего уровня за время его президентства" src="/uploads/news/2019/05/07/144fb6ebeb205e21466035917ec5139990fd249e.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">vox populi</div>
            <div class="b-ears-title"><a href="/ru/news/127315-reyting-trampa-dostig-naivysshego-urovnya-za-vremya-ego-prezidentstva" class="hot">Рейтинг Трампа достиг наивысшего уровня за время его президентства</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127364-mey-ostanetsya-na-postu-premera-britanii-kak-minimum-do-oseni-smi"><img width="" height="" alt="Мэй останется на посту премьера Британии как минимум до осени, - СМИ" src="/uploads/news/2019/05/08/231f4b6318985b8e666f5884f61bc6f7735d7dba.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогнозы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127364-mey-ostanetsya-na-postu-premera-britanii-kak-minimum-do-oseni-smi" class="">Мэй останется на посту премьера Британии как минимум до осени, - СМИ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127363-groysman-rossiyskie-pasporta-zhiteley-ordlo-budut-nezakonnymi"><img width="" height="" alt="Гройсман:  российские паспорта жителей ОРДЛО будут незаконными" src="/uploads/news/2019/05/08/a1ad16302d84f46ada430fa4e92947d8f1dca6fc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">заявление</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127363-groysman-rossiyskie-pasporta-zhiteley-ordlo-budut-nezakonnymi" class="">Гройсман:  российские паспорта жителей ОРДЛО будут незаконными</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127362-ukrainu-izbrali-v-sostav-dvukh-komissiy-oon"><img width="" height="" alt="Украину избрали в состав двух комиссий ООН" src="/uploads/news/2019/05/08/413943c68945dab441bb8e6721b9e18fcef9951f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127362-ukrainu-izbrali-v-sostav-dvukh-komissiy-oon" class="">Украину избрали в состав двух комиссий ООН</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127360-odin-chelovek-pogib-vosem-raneny-v-rezultate-strelby-v-amerikanskoy-shkole"><img width="" height="" alt="Один человек погиб, восемь ранены в результате стрельбы в американской школе" src="/uploads/news/2019/05/08/a2cd57f9c445b35b48bebb34d4e0af0f0ab391f2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127360-odin-chelovek-pogib-vosem-raneny-v-rezultate-strelby-v-amerikanskoy-shkole" class="">Один человек погиб, восемь ранены в результате стрельбы в американской школе</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/127359-bayden-lidiruet-sredi-kandidatov-v-prezidenty-ot-demokratov" class="">Байден лидирует среди кандидатов в президенты от демократов</a></h3></li>
                                              <li><h3><a href="/ru/news/127356-v-ukrainu-pribyl-zamestitel-pomoschnika-gossekretarya-ssha" class="">В Украину прибыл заместитель помощника госсекретаря США</a></h3></li>
                                              <li><h3><a href="/ru/news/127355-poltorak-podpisal-prikaz-o-povyshenii-zarplat-voennym-na-donbasse" class="hot">Полторак подписал приказ о повышении зарплат военным на Донбассе</a></h3></li>
                                              <li><h3><a href="/ru/news/127354-kolomoyskiy-schitaet-chto-avakov-dolzhen-ostatsya-na-svoem-postu" class="">Коломойский считает, что Аваков должен остаться на своем посту</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127365-v-ukraine-stali-proizvodit-bolshe-shokolada-i-menshe-khleba"><img width="" height="" alt="В Украине стали производить больше шоколада и меньше хлеба" src="/uploads/news/2019/05/08/d0f37c8fd3d5e77e9117761a9010a52b6cd4525a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">статистика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127365-v-ukraine-stali-proizvodit-bolshe-shokolada-i-menshe-khleba" class="">В Украине стали производить больше шоколада и меньше хлеба</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/127357-k-chemu-privedet-massovaya-trudovaya-emigratsiya-ukraintsev"><img width="" height="" alt="К чему приведет массовая трудовая эмиграция украинцев" src="/uploads/news/2019/05/08/bf7ed72f6e121d9fc9dfd3474ec53d641c4c19bc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">анализ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/127357-k-chemu-privedet-massovaya-trudovaya-emigratsiya-ukraintsev" class="">К чему приведет массовая трудовая эмиграция украинцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127345-s-nachala-goda-otritsatelnoe-saldo-vneshney-torgovli-ukrainy-prevysilo-2-mlrd"><img width="" height="" alt="С начала года отрицательное сальдо внешней торговли Украины превысило $2 млрд" src="/uploads/news/2019/05/07/9d54f7f9dff5324bf5a7cb01c20f309ca71dce3d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127345-s-nachala-goda-otritsatelnoe-saldo-vneshney-torgovli-ukrainy-prevysilo-2-mlrd" class="">С начала года отрицательное сальдо внешней торговли Украины превысило $2 млрд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127342-v-venesuele-vpervye-za-16-let-razreshat-operatsii-s-inostrannoy-valyutoy"><img width="" height="" alt="В Венесуэле впервые за 16 лет разрешат операции с иностранной валютой" src="/uploads/news/2019/05/07/32496980baf7b2eb770fab03bcaf52a7c896054b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127342-v-venesuele-vpervye-za-16-let-razreshat-operatsii-s-inostrannoy-valyutoy" class="">В Венесуэле впервые за 16 лет разрешат операции с иностранной валютой</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/127332-evrokomissiya-poluchila-zhalobu-naftogaza-na-severnyy-potok-2-i-obeschaet-podgotovit-otvet" class="">Еврокомиссия получила жалобу «Нафтогаза» на «Северный поток – 2» и обещает подготовить ответ</a></h3></li>
                                              <li><h3><a href="/ru/news/127324-lagard-schitaet-torgovuyu-voynu-kitaya-i-ssha-ugrozoy-mirovoy-ekonomike" class="">Лагард считает торговую войну Китая и США угрозой мировой экономике</a></h3></li>
                                              <li><h3><a href="/ru/news/127318-belarus-v-sto-raz-uvelichila-gruzovye-perevozki-mezhdu-kitaem-i-evropoy" class="">Беларусь в сто раз увеличила грузовые перевозки между Китаем и Европой</a></h3></li>
                                              <li><h3><a href="/ru/news/127304-kitay-iz-za-torgovoy-voyny-s-ssha-mozhet-snizit-nalogi" class="">Китай из-за торговой войны с США может снизить налоги</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127339-v-amku-schitayut-narusheniem-so-storony-operatorov-4-nedelnuyu-tarifikatsiyu-mobilnoy-svyazi"><img width="" height="" alt="В АМКУ считают нарушением со стороны операторов 4-недельную тарификацию мобильной связи" src="/uploads/news/2019/05/07/01263de7a46f16c09d87b52391b3aa46bebb06ee.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127339-v-amku-schitayut-narusheniem-so-storony-operatorov-4-nedelnuyu-tarifikatsiyu-mobilnoy-svyazi" class="">В АМКУ считают нарушением со стороны операторов 4-недельную тарификацию мобильной связи</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127336-porsche-oshtrafovali-v-germanii-na-pol-milliarda-evro"><img width="" height="" alt="Porsche оштрафовали в Германии на пол миллиарда евро" src="/uploads/news/2019/05/07/29504e6a286daa697328486e538a802a92002c98.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127336-porsche-oshtrafovali-v-germanii-na-pol-milliarda-evro" class="">Porsche оштрафовали в Германии на пол миллиарда евро</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127308-apple-pokupaet-novuyu-kompaniyu-kazhdye-2-3-nedeli"><img width="" height="" alt="Apple покупает новую компанию каждые 2-3 недели" src="/uploads/news/2019/05/07/dde13bc50adadc1a88fee8c42a34cd6bfea3312d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127308-apple-pokupaet-novuyu-kompaniyu-kazhdye-2-3-nedeli" class="">Apple покупает новую компанию каждые 2-3 недели</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127295-ukraina-gotova-vozobnovit-tranzit-nefti-v-es-po-nefteprovodu-druzhba"><img width="" height="" alt="Украина готова возобновить транзит нефти в ЕС по нефтепроводу «Дружба»" src="/uploads/news/2019/05/06/22f88cbe0c7394a063eed8df59997e1a165078f6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127295-ukraina-gotova-vozobnovit-tranzit-nefti-v-es-po-nefteprovodu-druzhba" class="">Украина готова возобновить транзит нефти в ЕС по нефтепроводу «Дружба»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/127269-apellyatsionnyy-sud-otkazalsya-snimat-arest-s-aktivov-kolomoyskogo" class="hot">Апелляционный суд отказался снимать арест с активов Коломойского</a></h3></li>
                                              <li><h3><a href="/ru/news/127202-znamenityy-sovetskiy-zavod-svema-prodayut-za-15-tysyach" class="">Знаменитый советский завод «Свема» продают за $15 тысяч</a></h3></li>
                                              <li><h3><a href="/ru/news/127190-kievskaya-kondfabrika-roshen-uvelichila-dokhod-na-44-v-2018" class="">Киевская кондфабрика Roshen увеличила доход на 44% в 2018</a></h3></li>
                                              <li><h3><a href="/ru/news/127104-pfizer-v-i-kvartale-zarabotala-3-9-mlrd" class="">Pfizer в I квартале заработала $3,9 млрд</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127361-nbu-povysil-limit-na-repatriatsiyu-dividendov"><img width="" height="" alt="НБУ повысил лимит на репатриацию дивидендов" src="/uploads/news/2019/05/08/9c2c3b07fd931a2fce392b31bf59f1aba60f4a96.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127361-nbu-povysil-limit-na-repatriatsiyu-dividendov" class="">НБУ повысил лимит на репатриацию дивидендов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127352-natsbank-rezko-ukrepil-grivnu-2"><img width="" height="" alt="Нацбанк резко укрепил гривну" src="/uploads/news/2019/05/08/919e27c5319956f6b50c7f058293d81d503329ec.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127352-natsbank-rezko-ukrepil-grivnu-2" class="">Нацбанк резко укрепил гривну</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127333-jp-morgan-schitaet-chto-ukraina-ne-poluchit-v-etom-godu-transh-mvf"><img width="" height="" alt="JP Morgan считает, что Украина не получит в этом году транш МВФ" src="/uploads/news/2019/05/07/b40a9e8c51db3fc6d352fe51e1868614143cb919.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогноз</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127333-jp-morgan-schitaet-chto-ukraina-ne-poluchit-v-etom-godu-transh-mvf" class="">JP Morgan считает, что Украина не получит в этом году транш МВФ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127305-natsbank-snizil-grivnu"><img width="" height="" alt="Нацбанк снизил гривну" src="/uploads/news/2019/05/07/fb8675ba3edd7f13c6f31bee2159906848889e81.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127305-natsbank-snizil-grivnu" class="">Нацбанк снизил гривну</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/127297-mezhdunarodnye-rezervy-ukrainy-snizilis-do-20-5-mlrd" class="hot">Международные резервы Украины снизились до $20,5 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/127275-kitayskie-indeksy-upali-bolee-chem-na-5-na-fone-eskalatsii-torgovogo-konflikta-s-ssha" class="">Китайские индексы упали более чем на 5% на фоне эскалации торгового конфликта с США</a></h3></li>
                                              <li><h3><a href="/ru/news/127265-poroshenko-zadeklariroval-uzhe-tret-milliarda-za-2019" class="">Порошенко задекларировал уже треть миллиарда за 2019</a></h3></li>
                                              <li><h3><a href="/ru/news/127258-natsbank-ukrepil-grivnu-6" class="">Нацбанк укрепил гривну</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127358-google-predstavila-novye-funktsii-i-prilozheniya"><img width="" height="" alt="Google представила новые функции и приложения" src="/uploads/news/2019/05/08/c9d6d9d5a746997e91c9b0a0069682d78bac0687.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127358-google-predstavila-novye-funktsii-i-prilozheniya" class="">Google представила новые функции и приложения</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127286-korabl-dragon-pristykovalsya-k-mks"><img width="" height="" alt="Корабль Dragon пристыковался к МКС" src="/uploads/news/2019/05/06/2e51cbb3ba3ad6459f857d514fc804b80040d2a1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127286-korabl-dragon-pristykovalsya-k-mks" class="">Корабль Dragon пристыковался к МКС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127244-v-rossii-teper-nelzya-budet-polzovatsya-messendzherami-anonimno"><img width="" height="" alt="В России теперь нельзя будет пользоваться мессенджерами анонимно" src="/uploads/news/2019/05/05/e4c12b6bff030fdda401a3691ff70f98439c5bf1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127244-v-rossii-teper-nelzya-budet-polzovatsya-messendzherami-anonimno" class="">В России теперь нельзя будет пользоваться мессенджерами анонимно</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127226-raketa-falcon-9-s-korablem-dragon-startovala-s-mysa-kanaveral-k-mks"><img width="" height="" alt="Ракета Falcon 9 с кораблем Dragon стартовала с мыса Канаверал к МКС" src="/uploads/news/2019/05/04/edb6b7df4884929d0efaca972f02c329dc4d6a7e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127226-raketa-falcon-9-s-korablem-dragon-startovala-s-mysa-kanaveral-k-mks" class="">Ракета Falcon 9 с кораблем Dragon стартовала с мыса Канаверал к МКС</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/127285-amerikantsy-uspeshno-sbili-s-pomoschyu-lazera-neskolko-raket" class="">Американцы успешно сбили с помощью лазера несколько ракет</a></h3></li>
                                              <li><h3><a href="/ru/news/127224-v-yaponii-s-tretey-popytki-udalos-zapustit-pervuyu-chastnuyu-raketu" class="">В Японии с третьей попытки удалось запустить первую частную ракету</a></h3></li>
                                              <li><h3><a href="/ru/news/127211-litsenzii-na-5g-v-ukraine-vystavyat-na-konkurs-v-2020-godu" class="">Лицензии на 5G в Украине выставят на конкурс в 2020 году</a></h3></li>
                                              <li><h3><a href="/ru/news/127207-facebook-mozhet-nachat-platit-polzovatelyam-za-prosmotr-reklamy" class="hot">Facebook может начать платить пользователям за просмотр рекламы</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/klir-dzheyms"><img alt="Джеймс Клир" src="/uploads/news_author/2019/04/30/3bb0582d8623df97b9450a0022462c36c987c429.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/klir-dzheyms"><strong>Джеймс Клир</strong><br/>эксперт по мотивации</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/127090-zabudte-o-tselyakh-dumayte-o-protsesse" class="">Забудьте о целях, думайте о процессе</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/127090-zabudte-o-tselyakh-dumayte-o-protsesse">Бытует мнение, что лучший способ достичь того, чего мы хотим в жизни - прийти в лучшую форму, построить успешный бизнес, больше отдыхать и меньше беспокоиться, проводить больше времени с друзьями и семьей, - это установить конкретные, достижимые цели. Многие годы я так и делал. Я ставил цели в отношении оценок, которые хотел получить в школе, веса, который хотел поднять в тренажерном зале, прибыли, которую хотел заработать в бизнесе. В чем-то я преуспел, но во многом потерпел неудачу. Со временем я начал понимать, что мои результаты имеют очень мало общего с поставленными мною целями, а дело в основном в системах, которым я следовал.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/126975-kakie-investory-nuzhny-ukraine" class="">Какие инвесторы нужны Украине</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/126975-kakie-investory-nuzhny-ukraine">Очень часто вы слышите с экрана телевизора или читаете со страниц газет или колонок блогеров про доверие иностранных инвесторов. Особенно как важно это доверие сохранить. И тут возникает закономерный вопрос. Как же так, сколько лет сохраняем доверие, а инвестиций нет?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/126949-s-kakim-putinym-borolsya-petr-alekseevich" class="">С каким «Путиным» боролся Петр Алексеевич</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/126949-s-kakim-putinym-borolsya-petr-alekseevich">Все предельно просто. Никаких теорий заговора и прочей конспирологии. Поведение РФ абсолютно предсказуемо в последние дни. Так как проигрывает ее пятилетний партнёр, при котором существенно вырос товарооборот (в том числе теневой), были отработаны идеальные контрабасные энергетические схемы и хорошо здесь укоренился &laquo;ru-смотрящий Медведчук В.В.&raquo;, то в ход пошли мелкие пакости.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/nebozhenko-viktor"><img alt="Виктор Небоженко" src="/uploads/news_author/2018/10/28/dfc7e4673f98fb6f1171cdbd66d873f39353d382.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/nebozhenko-viktor"><strong>Виктор Небоженко</strong><br/>политолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/126625-vybor-bez-illyuzii-ili-sozhaleniya" class="">Выбор без иллюзии или сожаления</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/126625-vybor-bez-illyuzii-ili-sozhaleniya">Зеленский еще только МОЖЕТ оказаться политической ошибкой большинства украинских избирателей, а Порошенко УЖЕ сейчас оказался плохим и опасным для Украины президентом. К тому же, как показали эти выборы, он оказался мощным циником и наглым шантажистом. Он отрыто угрожает Украине: либо я - Порошенко, либо Путин. А если Порошенко переизберется, то он будет еще и всем мстить за то, что украинцы пытались вырваться из-под его господства и демагогии. Презираемый, униженный, разоблаченный Порошенко будет опираться только на силу и принуждение. Весь свой богатый политический опыт и бойцовские качества Порошенко направляет на эксплуатацию народа и подавление его воли.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127353-pyat-afrikanskikh-stran-trebuyut-snyat-zapret-na-prodazhu-slonovoy-kosti"><img width="" height="" alt="Пять африканских стран требуют снять запрет на продажу слоновой кости" src="/uploads/news/2019/05/08/7397d0f3c6b77b302d64841d685daf52bf52be2a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127353-pyat-afrikanskikh-stran-trebuyut-snyat-zapret-na-prodazhu-slonovoy-kosti" class="">Пять африканских стран требуют снять запрет на продажу слоновой кости</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127341-umerla-avtor-knigi-o-gardemarinakh-nina-sorotokina"><img width="" height="" alt="Умерла автор книги о гардемаринах Нина Соротокина" src="/uploads/news/2019/05/07/b63fa898faf228abd008c2fc5e944631663ef07f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">утрата</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127341-umerla-avtor-knigi-o-gardemarinakh-nina-sorotokina" class="">Умерла автор книги о гардемаринах Нина Соротокина</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127306-tsiklon-kserks-prineset-v-ukrainu-livni-i-pokholodanie"><img width="" height="" alt="Циклон Ксеркс принесет в Украину ливни и похолодание" src="/uploads/news/2019/05/07/093127f3880744dd71a54965a152432bb490fda6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127306-tsiklon-kserks-prineset-v-ukrainu-livni-i-pokholodanie" class="">Циклон Ксеркс принесет в Украину ливни и похолодание</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/127271-zaklyuchitelnaya-chast-mstiteley-sobrala-bolee-2-mlrd-za-rekordnyy-srok"><img width="" height="" alt="Заключительная часть «Мстителей» собрала более $2 млрд за рекордный срок" src="/uploads/news/2019/05/06/7d366acf32fe583cf776190c4f329ea668314bc0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/127271-zaklyuchitelnaya-chast-mstiteley-sobrala-bolee-2-mlrd-za-rekordnyy-srok" class="">Заключительная часть «Мстителей» собрала более $2 млрд за рекордный срок</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/127247-kim-kardashyan-zarabatyvaet-do-milliona-dollarov-za-kazhdyy-post-v-instagram" class="">Ким Кардашьян зарабатывает до миллиона долларов за каждый пост в Instagram</a></h3></li>
                                              <li><h3><a href="/ru/news/127246-na-yuge-belgii-vnezapno-nasypalo-tselye-sugroby-snega" class="">На юге Бельгии внезапно насыпало целые сугробы снега</a></h3></li>
                                              <li><h3><a href="/ru/news/127241-gruppa-queen-stala-bogache-angliyskoy-korolevy" class="">Группа Queen стала богаче английской королевы</a></h3></li>
                                              <li><h3><a href="/ru/news/127233-v-nachale-nedeli-v-ukraine-suschestvenno-pokholodaet" class="">В начале недели в Украине существенно похолодает</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/125371-kakoy-budet-novaya-tesla-model-y"><img width="" height="" alt="Какой будет новая Tesla Model Y" src="/uploads/news/2019/03/15/c992bc4e93d18fc2a3ba34b2c7b6840a7d67ecc6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/125371-kakoy-budet-novaya-tesla-model-y" class="">Какой будет новая Tesla Model Y</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">заявление</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Гройсман:  российские паспорта жителей ОРДЛО будут незаконными</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2019-05-08T11:36:00+03:00" datetime="2019-05-08T11:36:00+03:00"  class="date">08.05.2019 / 11:36</time>  <span class="view png_bg">172</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Гройсман:  российские паспорта жителей ОРДЛО будут незаконными" src="/uploads/news/2019/05/08/c73b67ffd3aafef49ce15baf20af0526da29888e.jpg" />            
            
            
                      </div>
        
                  <p>Кабинет министров Украины примет решение, которым российские паспорта, выданные жителям оккупированного Донбасса, будут признаны незаконными. Об&nbsp;этом на&nbsp;заседании правительства заявил премьер-министр Владимир Гройсман, передает корреспондент <a href="https://www.rbc.ua/rus/news/groysman-rossiyskie-pasporta-zhiteley-ordlo-1557303978.html">РБК-Украина.</a></p>
<p>Гройсман отметил, что сегодня на&nbsp;заседании правительства примут решение, согласно которому выданные на&nbsp;Донбассе российские паспорта будут признаны незаконными.</p>
<p>&laquo;Эти паспорта будут признаны незаконными при пересечении государственной границы и&nbsp;при использовании на&nbsp;подконтрольной территории Украины. Мы&nbsp;также обратимся к&nbsp;иностранным партнерам, чтобы такие&nbsp;же решения были приняты в&nbsp;других странах&raquo;,&nbsp;&mdash; добавил Гройсман.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/127354-kolomoyskiy-schitaet-chto-avakov-dolzhen-ostatsya-na-svoem-postu">Коломойский считает, что Аваков должен остаться на своем посту</a></div>
</div>
<p>Напомним, ранее сообщалось, что в&nbsp;оккупированном Луганске открыли пункт приема документов для получения паспортов РФ. До&nbsp;этого российский президент Владимир Путин упростил порядок получения гражданства для жителей ОРДЛО.</p>
<p>Отметим, избранный президент Украины Владимир Зеленский заявил, что у&nbsp;него есть ходы в&nbsp;ответ на&nbsp;выдачу российских паспортов жителям Донбасса.</p>
<p>&laquo;У&nbsp;нас есть несколько ходов, скажем так. В&nbsp;этом плане мы&nbsp;должны быть креативными, должны быть быстрыми, умными... Поэтому будем пока готовить, а&nbsp;потом мы&nbsp;покажем всем&raquo;,&nbsp;&mdash; заявил Зеленский.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/pasporta">паспорта</a>, <a href="https://www.capital.ua/ru/tag/kabmin">Кабмин</a>, <a href="https://www.capital.ua/ru/tag/vladimir-groysman">Владимир Гройсман</a>, <a href="https://www.capital.ua/ru/tag/ordlo">ОРДЛО</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/126987-v-sovbeze-oon-pasportnyy-ukaz-putina-nazvali-podryvom-suvereniteta-ukrainy"><img width="" height="" alt="В Совбезе ООН паспортный указ Путина назвали подрывом суверенитета Украины" src="/uploads/news/2019/04/26/00a4c6aec39f78671f55c04c7575063e46a602e8.jpg" /></a><h2><a href="/ru/news/126987-v-sovbeze-oon-pasportnyy-ukaz-putina-nazvali-podryvom-suvereniteta-ukrainy" class="">В Совбезе ООН паспортный указ Путина назвали подрывом суверенитета Украины</a></h2>   <span class="view png_bg">466</span></li>
                      <li><a href="/ru/news/126967-putin-nazval-pasporta-rf-na-donbasse-gumanitarnoy-pomoschyu"><img width="" height="" alt="Путин назвал паспорта РФ на Донбассе «гуманитарной помощью»" src="/uploads/news/2019/04/25/278688d61682452131694af89b9dd558f0c862fc.jpg" /></a><h2><a href="/ru/news/126967-putin-nazval-pasporta-rf-na-donbasse-gumanitarnoy-pomoschyu" class="">Путин назвал паспорта РФ на Донбассе «гуманитарной помощью»</a></h2>   <span class="view png_bg">976</span></li>
                      <li><a href="/ru/news/114696-groysman-v-ukraine-sozdano-705-ob-edinennykh-obschin"><img width="" height="" alt="Гройсман: В Украине создано 705 объединенных общин" src="/uploads/news/2018/06/05/4998d39cfb1ab4e0e5032519419cfceb7940350e.jpg" /></a><h2><a href="/ru/news/114696-groysman-v-ukraine-sozdano-705-ob-edinennykh-obschin" class="">Гройсман: В Украине создано 705 объединенных общин</a></h2>   <span class="view png_bg">1547</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",127363]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/127354-kolomoyskiy-schitaet-chto-avakov-dolzhen-ostatsya-na-svoem-postu"><img src="/uploads/news/2019/05/08/0a0f416f9bca5b4931823a8259ffcab9c262265a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/127354-kolomoyskiy-schitaet-chto-avakov-dolzhen-ostatsya-na-svoem-postu">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/127354-kolomoyskiy-schitaet-chto-avakov-dolzhen-ostatsya-na-svoem-postu" class="">Коломойский считает, что Аваков должен остаться на своем посту</a></h2>  <span class="date">08.05.2019 / 09:28</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/127343-v-kongresse-nazvali-politicheski-motivirovannoy-otstavku-posla-ssha-v-ukraine-yovanovich"><img src="/uploads/news/2019/05/07/ff301d24640914647f2e999a7b562edc3cc85836.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/127343-v-kongresse-nazvali-politicheski-motivirovannoy-otstavku-posla-ssha-v-ukraine-yovanovich">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/127343-v-kongresse-nazvali-politicheski-motivirovannoy-otstavku-posla-ssha-v-ukraine-yovanovich" class="hot">В Конгрессе назвали политически мотивированной отставку посла США в Украине Йованович</a></h2>  <span class="date">07.05.2019 / 19:20</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/127326-antikorruptsionnyy-sud-smozhet-nachat-rabotu-tolko-cherez-4-mesyatsa"><img src="/uploads/news/2019/05/07/5187f6239b34230b8818cc00e37f12140c39176a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/127326-antikorruptsionnyy-sud-smozhet-nachat-rabotu-tolko-cherez-4-mesyatsa">правосудие</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/127326-antikorruptsionnyy-sud-smozhet-nachat-rabotu-tolko-cherez-4-mesyatsa" class="hot">Антикоррупционный суд сможет начать работу только через 4 месяца</a></h2>  <span class="date">07.05.2019 / 14:07</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/127315-reyting-trampa-dostig-naivysshego-urovnya-za-vremya-ego-prezidentstva"><img src="/uploads/news/2019/05/07/52151b852cf5352e52130cdb18b62e0d44b00747.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/127315-reyting-trampa-dostig-naivysshego-urovnya-za-vremya-ego-prezidentstva">vox populi</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/127315-reyting-trampa-dostig-naivysshego-urovnya-za-vremya-ego-prezidentstva" class="hot">Рейтинг Трампа достиг наивысшего уровня за время его президентства</a></h2>  <span class="date">07.05.2019 / 10:50</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/127302-oshibka-pilotov-yavlyaetsya-glavnoy-versiey-v-dele-o-krushenii-ssj-100"><img src="/uploads/news/2019/05/07/3c24664888eb31ff6e642c02a1871b83f99bf0d6.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/127302-oshibka-pilotov-yavlyaetsya-glavnoy-versiey-v-dele-o-krushenii-ssj-100">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/127302-oshibka-pilotov-yavlyaetsya-glavnoy-versiey-v-dele-o-krushenii-ssj-100" class="hot">Ошибка пилотов является главной версией в деле о крушении SSJ-100</a></h2>  <span class="date">07.05.2019 / 07:33</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/127298-smi-soobschili-ob-otzyve-posla-ssha-mari-yovanovich-iz-ukrainy"><img src="/uploads/news/2019/05/06/4ccdb043f0d2a2ed777a12f9182ac2037b66c539.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/127298-smi-soobschili-ob-otzyve-posla-ssha-mari-yovanovich-iz-ukrainy">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/127298-smi-soobschili-ob-otzyve-posla-ssha-mari-yovanovich-iz-ukrainy" class="">СМИ сообщили об отзыве посла США Мари Йованович из Украины</a></h2>  <span class="date">06.05.2019 / 19:19</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1557306884"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Среда, 8 мая 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="127365"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127365-v-ukraine-stali-proizvodit-bolshe-shokolada-i-menshe-khleba" class="">В Украине стали производить больше шоколада и меньше хлеба</a></h3>  <span class="date">12:09</span></div></li>
        <li class="" data-id="127364"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127364-mey-ostanetsya-na-postu-premera-britanii-kak-minimum-do-oseni-smi" class="">Мэй останется на посту премьера Британии как минимум до осени, - СМИ</a></h3>  <span class="date">11:57</span></div></li>
        <li class="" data-id="127363"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127363-groysman-rossiyskie-pasporta-zhiteley-ordlo-budut-nezakonnymi" class="">Гройсман:  российские паспорта жителей ОРДЛО будут незаконными</a></h3>  <span class="date">11:36</span></div></li>
        <li class="" data-id="127362"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127362-ukrainu-izbrali-v-sostav-dvukh-komissiy-oon" class="">Украину избрали в состав двух комиссий ООН</a></h3>  <span class="date">11:28</span></div></li>
        <li class="" data-id="127361"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127361-nbu-povysil-limit-na-repatriatsiyu-dividendov" class="">НБУ повысил лимит на репатриацию дивидендов</a></h3>  <span class="date">11:11</span></div></li>
        <li class="" data-id="127360"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127360-odin-chelovek-pogib-vosem-raneny-v-rezultate-strelby-v-amerikanskoy-shkole" class="">Один человек погиб, восемь ранены в результате стрельбы в американской школе</a></h3>  <span class="date">10:58</span></div></li>
        <li class="" data-id="127359"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127359-bayden-lidiruet-sredi-kandidatov-v-prezidenty-ot-demokratov" class="">Байден лидирует среди кандидатов в президенты от демократов</a></h3>  <span class="date">10:40</span></div></li>
        <li class="" data-id="127358"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127358-google-predstavila-novye-funktsii-i-prilozheniya" class="">Google представила новые функции и приложения</a></h3>  <span class="date">10:30</span></div></li>
        <li class="" data-id="127356"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127356-v-ukrainu-pribyl-zamestitel-pomoschnika-gossekretarya-ssha" class="">В Украину прибыл заместитель помощника госсекретаря США</a></h3>  <span class="date">09:58</span></div></li>
        <li class="" data-id="127355"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127355-poltorak-podpisal-prikaz-o-povyshenii-zarplat-voennym-na-donbasse" class="hot">Полторак подписал приказ о повышении зарплат военным на Донбассе</a></h3>  <span class="date">09:55</span></div></li>
        <li class="" data-id="127354"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127354-kolomoyskiy-schitaet-chto-avakov-dolzhen-ostatsya-na-svoem-postu" class="">Коломойский считает, что Аваков должен остаться на своем посту</a></h3>  <span class="date">09:28</span></div></li>
        <li class="" data-id="127353"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127353-pyat-afrikanskikh-stran-trebuyut-snyat-zapret-na-prodazhu-slonovoy-kosti" class="">Пять африканских стран требуют снять запрет на продажу слоновой кости</a></h3>  <span class="date">08:57</span></div></li>
        <li class="" data-id="127352"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127352-natsbank-rezko-ukrepil-grivnu-2" class="">Нацбанк резко укрепил гривну</a></h3>  <span class="date">08:50</span></div></li>
        <li class="" data-id="127351"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127351-iran-otkazalsya-ispolnyat-chast-obyazatelstv-po-yadernoy-sdelke" class="">Иран отказался исполнять часть обязательств по ядерной сделке</a></h3>  <span class="date">08:38</span></div></li>
        <li class="" data-id="127350"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127350-kolomoyskiy-zayavil-chto-timoshenko-prosila-u-nego-dengi-na-vybory" class="">Коломойский заявил, что Тимошенко просила у него деньги на выборы</a></h3>  <span class="date">07:37</span></div></li>
        <li class="" data-id="127349"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127349-tramp-nes-milliardnye-ubytki-razdavaya-sovety-kak-vesti-biznes" class="">Трамп нес миллиардные убытки, раздавая советы как вести бизнес</a></h3>  <span class="date">07:32</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Вторник, 7 мая 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="127348"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127348-poroshenko-uvolil-komanduyuschego-natsgvardiey" class="">Порошенко уволил командующего Нацгвардией</a></h3>  <span class="date">21:18</span></div></li>
        <li class="" data-id="127347"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127347-poroshenko-nashel-eks-glave-natssoveta-po-teleradio-artemenko-bolee-nadezhnuyu-dolzhnost" class="hot">Порошенко нашел экс-главе Нацсовета по телерадио Артеменко более надежную должность</a></h3>  <span class="date">21:10</span></div></li>
        <li class="" data-id="127346"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127346-antikorruptsionnyy-sud-opredelil-datu-nachala-svoey-raboty" class="">Антикоррупционный суд определил дату начала своей работы</a></h3>  <span class="date">20:00</span></div></li>
        <li class="" data-id="127345"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127345-s-nachala-goda-otritsatelnoe-saldo-vneshney-torgovli-ukrainy-prevysilo-2-mlrd" class="">С начала года отрицательное сальдо внешней торговли Украины превысило $2 млрд</a></h3>  <span class="date">19:52</span></div></li>
        <li class="" data-id="127344"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127344-na-tamozhne-vyyavili-krupnuyu-partiyu-kolumbiyskogo-kokaina-rastvorennogo-v-stroitelnoy-kraske" class="">На таможне выявили крупную партию колумбийского кокаина, растворенного в строительной краске</a></h3>  <span class="date">19:49</span></div></li>
        <li class="" data-id="127343"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127343-v-kongresse-nazvali-politicheski-motivirovannoy-otstavku-posla-ssha-v-ukraine-yovanovich" class="hot">В Конгрессе назвали политически мотивированной отставку посла США в Украине Йованович</a></h3>  <span class="date">19:20</span></div></li>
        <li class="" data-id="127342"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127342-v-venesuele-vpervye-za-16-let-razreshat-operatsii-s-inostrannoy-valyutoy" class="">В Венесуэле впервые за 16 лет разрешат операции с иностранной валютой</a></h3>  <span class="date">19:09</span></div></li>
        <li class="" data-id="127341"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127341-umerla-avtor-knigi-o-gardemarinakh-nina-sorotokina" class="">Умерла автор книги о гардемаринах Нина Соротокина</a></h3>  <span class="date">18:54</span></div></li>
        <li class="" data-id="127340"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127340-glavred-ria-novosti-ukraina-ostanetsya-pod-arestom-do-22-iyulya" class="">Главред «РИА Новости Украина» останется под арестом до 22 июля</a></h3>  <span class="date">18:43</span></div></li>
        <li class="" data-id="127339"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127339-v-amku-schitayut-narusheniem-so-storony-operatorov-4-nedelnuyu-tarifikatsiyu-mobilnoy-svyazi" class="">В АМКУ считают нарушением со стороны операторов 4-недельную тарификацию мобильной связи</a></h3>  <span class="date">18:38</span></div></li>
        <li class="" data-id="127338"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127338-velikobritaniya-budet-prinimat-uchastie-v-vyborakh-v-evroparlament" class="">Великобритания будет принимать участие в выборах в Европарламент</a></h3>  <span class="date">18:19</span></div></li>
        <li class="" data-id="127337"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127337-poroshenko-poruchil-bbp-ne-golosovat-za-inauguratsiyu-19-maya-deputat" class="">Порошенко поручил ББП не голосовать за инаугурацию 19 мая, - депутат</a></h3>  <span class="date">17:43</span></div></li>
        <li class="" data-id="127336"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127336-porsche-oshtrafovali-v-germanii-na-pol-milliarda-evro" class="">Porsche оштрафовали в Германии на пол миллиарда евро</a></h3>  <span class="date">17:17</span></div></li>
        <li class="" data-id="127335"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127335-zelenskiy-provel-otdelnuyu-vstrechu-s-pinchukom" class="">Зеленский провел отдельную встречу с Пинчуком</a></h3>  <span class="date">16:53</span></div></li>
        <li class="" data-id="127334"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127334-glavoy-vysshego-antikorruptsionnogo-suda-vybrana-sudya-tanasevich" class="hot">Главой Высшего антикоррупционного суда выбрана судья Танасевич</a></h3>  <span class="date">16:21</span></div></li>
        <li class="" data-id="127333"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127333-jp-morgan-schitaet-chto-ukraina-ne-poluchit-v-etom-godu-transh-mvf" class="">JP Morgan считает, что Украина не получит в этом году транш МВФ</a></h3>  <span class="date">16:16</span></div></li>
        <li class="" data-id="127332"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127332-evrokomissiya-poluchila-zhalobu-naftogaza-na-severnyy-potok-2-i-obeschaet-podgotovit-otvet" class="">Еврокомиссия получила жалобу «Нафтогаза» на «Северный поток – 2» и обещает подготовить ответ</a></h3>  <span class="date">16:09</span></div></li>
        <li class="" data-id="127331"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127331-rossiyskoe-grazhdanstvo-za-yanvar-mart-poluchili-pochti-20-tysyach-ukraintsev" class="">Российское гражданство за январь-март получили почти 20 тысяч украинцев</a></h3>  <span class="date">15:55</span></div></li>
        <li class="" data-id="127330"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/127330-student-svarschik-pochti-na-million-profinansiroval-odnogo-iz-kandidatov-v-prezidenty" class="">Студент-сварщик почти на миллион профинансировал одного из кандидатов в президенты</a></h3>  <span class="date">15:32</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1557306884"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/127260-a-baba-yaga-protiv" class="">А Баба-яга против</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/127260-a-baba-yaga-protiv">Почему нужно так нагло тянуть с этой самой передачей? И почему нужно было выпустить на публику много разных неадекватов (при должностях разумеется), чтобы они упорно затягивали процедуру, прикрываясь формальными и неформальными причинами? Проще простого. Потому что эти сладкие и вечно гимно-поющие пацаны с рукой возле сердца реально всего этого не ожидали. Не ожидали, что им отпущена только одна мародерская пятилетка. Не ожидали, что их пафосно говорящий Идол-прикрытие так позорно сольётся во втором туре. И несмотря на катастрофические минусовые рейтинги, они всерьёз рассчитывали сохраниться в том или ином виде. А сейчас в спешке нужно сделать целый ряд обязательных манипуляций. Перед выходом. Чтобы хоть как-то подстраховаться.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/127174-rossiya-i-ukraina-est-li-svet-v-obrechennom-sosedstve" class="">Россия и Украина: есть ли свет в обреченном соседстве</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/127174-rossiya-i-ukraina-est-li-svet-v-obrechennom-sosedstve">&laquo;Паспортные&raquo; заявления и топливные ограничения - очередной враждебный шаг со стороны России. Но других вариантов у нее нет - во второй половине года ожидаются переговоры о продлении договора о транзите газа и карты у РФ довольно слабые. У Москвы нет вариантов - ей нужен кризис. Но далеко не факт, что военный кризис принесет России успех.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/127142-ob-uchetnoy-stavke" class="">Об учетной ставке</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/127142-ob-uchetnoy-stavke">Череда религиозных и партийных праздников ослабила внимание &laquo;прогрессивной общественности&raquo; к решению НБУ от 25 апреля снизить учетную ставку. Впрочем, многие члены самопровозглашенных клубов по экономическому росту, в перерыве между посещением церкви и первомайской демонстрации, привычно &laquo;прошлись&raquo; по Нацбанку &ndash; мол жалкие 0,5 процентных пункта не поспособствуют святому делу ускорения экономического роста через оживление кредитования. Но для понимания ситуации нужно отойти от догматического мышления, сколь бы ни было сложно это многим сделать.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>