<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В украинской армии по контракту служат почти 25 тысяч женщин. Капитал</title>
  <meta name="description" content="В Вооруженных силах Украины почти 25 тысяч женщин на сегодня проходят службу по контракту. Об этом говорится в сообщении пресс-службы миссии Украины при НАТО" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В украинской армии по контракту служат почти 25 тысяч женщин" />
<meta property="og:description" content="В Вооруженных силах Украины почти 25 тысяч женщин на сегодня проходят службу по контракту. Об этом говорится в сообщении пресс-службы миссии Украины при НАТО." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/124917-v-ukrainskoy-armii-po-kontraktu-sluzhat-pochti-25-tysyach-zhenschin" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/03/02/aa29db0537a53e4541291692d2ae5fbe6abfc2fc.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/124917-v-ukrainskoy-armii-po-kontraktu-sluzhat-pochti-25-tysyach-zhenschin" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1540376781" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1540376781"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/124911-poroshenko-poobeschal-povysit-zarplaty-voennykh-nakhodyaschikhsya-na-peredovoy"><img width="" height="" alt="Порошенко пообещал повысить зарплаты военных, находящихся на передовой" src="/uploads/news/2019/03/02/2eb75fe4ea489a415a639ee64a2c269215cdd006.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">выборы</div>
            <div class="b-ears-title"><a href="/ru/news/124911-poroshenko-poobeschal-povysit-zarplaty-voennykh-nakhodyaschikhsya-na-peredovoy" class="hot">Порошенко пообещал повысить зарплаты военных, находящихся на передовой</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/124894-lukashenko-porekomendoval-prekratit-napadki-na-ukrainu-na-rossiyskom-tv"><img width="" height="" alt="Лукашенко порекомендовал прекратить нападки на Украину на российском ТВ" src="/uploads/news/2019/03/01/e099f9bd84ad8c45e06d81b45dd1545f1aaa1ecc.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/124894-lukashenko-porekomendoval-prekratit-napadki-na-ukrainu-na-rossiyskom-tv" class="">Лукашенко порекомендовал прекратить нападки на Украину на российском ТВ</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124919-strany-bukharestskoy-devyatki-zayavili-o-rossiyskoy-ugroze-i-prizvali-nato-deystvovat"><img width="" height="" alt="Страны «Бухарестской девятки» заявили о российской угрозе и призвали НАТО действовать" src="/uploads/news/2019/03/02/14a732c01537cbd44623365457983b6c7549c167.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124919-strany-bukharestskoy-devyatki-zayavili-o-rossiyskoy-ugroze-i-prizvali-nato-deystvovat" class="">Страны «Бухарестской девятки» заявили о российской угрозе и призвали НАТО действовать</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124917-v-ukrainskoy-armii-po-kontraktu-sluzhat-pochti-25-tysyach-zhenschin"><img width="" height="" alt="В украинской армии по контракту служат почти 25 тысяч женщин" src="/uploads/news/2019/03/02/8bb67daf2b85a493562eab02c9e0ded32d56e405.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">нацбезопастность</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124917-v-ukrainskoy-armii-po-kontraktu-sluzhat-pochti-25-tysyach-zhenschin" class="">В украинской армии по контракту служат почти 25 тысяч женщин</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124915-sozdatel-novichka-poyasnil-pochemu-vyzhili-skripali"><img width="" height="" alt="Создатель «Новичка» пояснил, почему выжили Скрипали" src="/uploads/news/2019/03/02/01b1dedf913825aa2576f6cba87c39673b9744fb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124915-sozdatel-novichka-poyasnil-pochemu-vyzhili-skripali" class="">Создатель «Новичка» пояснил, почему выжили Скрипали</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124911-poroshenko-poobeschal-povysit-zarplaty-voennykh-nakhodyaschikhsya-na-peredovoy"><img width="" height="" alt="Порошенко пообещал повысить зарплаты военных, находящихся на передовой" src="/uploads/news/2019/03/02/cc5fddcc19a2e21bdb3af579f7a3b12271563f82.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">выборы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124911-poroshenko-poobeschal-povysit-zarplaty-voennykh-nakhodyaschikhsya-na-peredovoy" class="hot">Порошенко пообещал повысить зарплаты военных, находящихся на передовой</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/124910-v-ssha-ozhidayut-chto-chislo-bezhentsev-iz-venesuely-prevysit-5-millionov" class="">В США ожидают, что число беженцев из Венесуэлы превысит 5 миллионов</a></h3></li>
                                              <li><h3><a href="/ru/news/124909-sadovoy-rasskazal-chto-vstrechalsya-s-zelenskim" class="">Садовой рассказал, что встречался с Зеленским</a></h3></li>
                                              <li><h3><a href="/ru/news/124908-poroshenko-prokommentiroval-zayavleniya-o-khischeniyakh-v-armii" class="">Порошенко прокомментировал заявления о хищениях в армии</a></h3></li>
                                              <li><h3><a href="/ru/news/124906-u-trampa-poobeschali-dostroit-stenu-na-yuzhnoy-granitse-ssha-do-kontsa-sroka-ego-polnomochiy" class="">У Трампа пообещали достроить стену на южной границе США до конца срока его полномочий</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124905-ebrr-dal-kredit-v-17-5-milliona-evro-na-zakupku-trolleybusov-dlya-lvova"><img width="" height="" alt="ЕБРР дал кредит в 17,5 миллиона евро на закупку троллейбусов для Львова" src="/uploads/news/2019/03/01/22a1821dbe80108045c78b84f325909458c4936d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124905-ebrr-dal-kredit-v-17-5-milliona-evro-na-zakupku-trolleybusov-dlya-lvova" class="">ЕБРР дал кредит в 17,5 миллиона евро на закупку троллейбусов для Львова</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124896-pravitelstvo-vypolnilo-ugrozu-i-snizilo-normu-potrebleniya-gaza"><img width="" height="" alt="Правительство выполнило угрозу и снизило норму потребления газа" src="/uploads/news/2019/03/01/4b408cbcfc7d978e5ade665470bf8c67e8cf2041.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124896-pravitelstvo-vypolnilo-ugrozu-i-snizilo-normu-potrebleniya-gaza" class="">Правительство выполнило угрозу и снизило норму потребления газа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124892-dolgi-za-zhkkh-ustanovili-absolyutnyy-rekord"><img width="" height="" alt="Долги за ЖКХ установили абсолютный рекорд" src="/uploads/news/2019/03/01/96a62617edbb9b60f248d1767477c4589ffb1e10.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124892-dolgi-za-zhkkh-ustanovili-absolyutnyy-rekord" class="hot">Долги за ЖКХ установили абсолютный рекорд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124891-tribunal-v-gaage-podtverdil-vinu-rossii-v-utrate-naftogazom-aktivov-v-krymu-kobolev"><img width="" height="" alt="Трибунал в Гааге подтвердил вину России в утрате «Нафтогазом» активов в Крыму, - Коболев" src="/uploads/news/2019/03/01/f70e69cbb7d765674c31ac795305c3529cfbafe9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124891-tribunal-v-gaage-podtverdil-vinu-rossii-v-utrate-naftogazom-aktivov-v-krymu-kobolev" class="">Трибунал в Гааге подтвердил вину России в утрате «Нафтогазом» активов в Крыму, - Коболев</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/124880-poroshenko-anonsiroval-nachalo-raboty-aeroporta-uzhgoroda" class="">Порошенко анонсировал начало работы аэропорта Ужгорода</a></h3></li>
                                              <li><h3><a href="/ru/news/124873-v-ukraine-startovala-avtomaticheskaya-indeksatsiya-pensiy" class="">В Украине стартовала автоматическая индексация пенсий</a></h3></li>
                                              <li><h3><a href="/ru/news/124872-vozle-beregov-kipra-obnaruzhili-odno-iz-krupneyshikh-mestorozhdeniy-gaza" class="">Возле берегов Кипра обнаружили одно из крупнейших месторождений газа</a></h3></li>
                                              <li><h3><a href="/ru/news/124858-evrokomissiya-zayavila-o-riskakh-kotorye-sozdaet-dlya-evrozony-ekonomika-italii" class="">Еврокомиссия заявила о рисках, которые создает для еврозоны экономика Италии</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124912-amazon-otkroet-svoyu-set-produktovykh-magazinov"><img width="" height="" alt="Amazon откроет свою сеть продуктовых магазинов" src="/uploads/news/2019/03/02/b1d2367571295cd51596de4cd1bfa28417657310.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124912-amazon-otkroet-svoyu-set-produktovykh-magazinov" class="">Amazon откроет свою сеть продуктовых магазинов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124907-aktsii-tesla-rukhnuli-na-fone-soobscheniya-o-zakrytii-magazinov"><img width="" height="" alt="Акции Tesla рухнули на фоне сообщения о закрытии магазинов" src="/uploads/news/2019/03/01/bad315375f6002edf90bc5408160c56d08f1d962.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124907-aktsii-tesla-rukhnuli-na-fone-soobscheniya-o-zakrytii-magazinov" class="">Акции Tesla рухнули на фоне сообщения о закрытии магазинов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124895-pri-obyskakh-buksirnykh-kompaniy-marisova-nashli-dokazatelstva-vzyatochnichestva-smi"><img width="" height="" alt="При обысках буксирных компаний Марисова нашли доказательства взяточничества, – СМИ" src="/uploads/news/2019/03/01/4b06f069122203e18160d884a7926779f10d0bc2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124895-pri-obyskakh-buksirnykh-kompaniy-marisova-nashli-dokazatelstva-vzyatochnichestva-smi" class="">При обысках буксирных компаний Марисова нашли доказательства взяточничества, – СМИ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124868-tesla-ob-yavila-ob-ukhode-v-onlayn-i-snizhenii-tseny"><img width="" height="" alt="Tesla объявила об уходе в онлайн и снижении цены" src="/uploads/news/2019/03/01/7c558f634854f67377df33e6555f951a6e392c0e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124868-tesla-ob-yavila-ob-ukhode-v-onlayn-i-snizhenii-tseny" class="">Tesla объявила об уходе в онлайн и снижении цены</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/124850-puma-i-klub-manchester-siti-podpisali-reklamnyy-kontrakt-na-800-mln" class="">Puma и клуб «Манчестер сити» подписали рекламный контракт на $800 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/124822-v-londone-po-isku-rossiyskogo-banka-arestovano-imuschestvo-dmitriya-firtasha" class="">В Лондоне по иску российского банка арестовано имущество Дмитрия Фирташа</a></h3></li>
                                              <li><h3><a href="/ru/news/124770-ya-pochuvstvovala-v-polnom-ob-eme-proizvol-so-storony-politsii-a-teper-esche-i-ot-gpu-vladelitsa-predpriyatiya-galpodshipnik" class="">«Я почувствовала в полном объеме произвол со стороны полиции, а теперь еще и от ГПУ», - владелица предприятия «ГалПодшипник»</a></h3></li>
                                              <li><h3><a href="/ru/news/124764-byvshaya-zhena-firtasha-khochet-otsudit-u-oligarkha-5-milliardov-evro" class="">Бывшая жена Фирташа хочет отсудить у олигарха 5 миллиардов евро</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124913-ssha-obvinili-kndr-v-kiberatakakh-na-amerikanskie-banki"><img width="" height="" alt="США обвинили КНДР в кибератаках на американские банки" src="/uploads/news/2019/03/02/989389c46358db2f9caf8b985a9f16b4a80bb034.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124913-ssha-obvinili-kndr-v-kiberatakakh-na-amerikanskie-banki" class="">США обвинили КНДР в кибератаках на американские банки</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124903-ukraina-odolzhila-esche-529-mln-evro-pod-garantiyu-vsemirnogo-banka"><img width="" height="" alt="Украина одолжила еще 529 млн евро под гарантию Всемирного банка" src="/uploads/news/2019/03/01/3cf437ec22c17878079a3a19d66d662df5292b16.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госдолг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124903-ukraina-odolzhila-esche-529-mln-evro-pod-garantiyu-vsemirnogo-banka" class="hot">Украина одолжила еще 529 млн евро под гарантию Всемирного банка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124885-gosbanki-v-2018-restrukturizirovali-problemnye-kredity-na-21-mlrd-griven"><img width="" height="" alt="Госбанки в 2018 реструктуризировали проблемные кредиты на 21 млрд гривен" src="/uploads/news/2019/03/01/2f0c0f76d30cdd6936ad658a799e64dca6aa51fa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124885-gosbanki-v-2018-restrukturizirovali-problemnye-kredity-na-21-mlrd-griven" class="">Госбанки в 2018 реструктуризировали проблемные кредиты на 21 млрд гривен</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124875-nbu-peresmotrit-kriterii-opredeleniya-sistemno-vazhnykh-bankov"><img width="" height="" alt="НБУ пересмотрит критерии определения системно важных банков" src="/uploads/news/2019/03/01/40500bb4e9b247cc06de27a4dbb0db0cf2dabdff.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124875-nbu-peresmotrit-kriterii-opredeleniya-sistemno-vazhnykh-bankov" class="">НБУ пересмотрит критерии определения системно важных банков</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/124871-natsbank-ukrepil-kurs-grivny-12" class="">Нацбанк укрепил курс гривны</a></h3></li>
                                              <li><h3><a href="/ru/news/124864-tigipko-rasskazal-ob-uspekhakh-monobank" class="">Тигипко рассказал об успехах Monobank</a></h3></li>
                                              <li><h3><a href="/ru/news/124845-uverennost-britanskogo-biznesa-snizilas-do-semiletnego-minimuma" class="">Уверенность британского бизнеса снизилась до семилетнего минимума</a></h3></li>
                                              <li><h3><a href="/ru/news/124842-nbu-planiruet-rezko-ogranichit-nalichnye-raschety-predprinimateley" class="hot">НБУ планирует резко ограничить наличные расчеты предпринимателей</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124918-kosmicheskiy-korabl-crew-dragon-uspeshno-vyveden-na-orbitu-i-letit-k-mks"><img width="" height="" alt="Космический корабль Crew Dragon успешно выведен на орбиту и летит к МКС" src="/uploads/news/2019/03/02/2273baaecb749df4957a4a6899acef38449f3110.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124918-kosmicheskiy-korabl-crew-dragon-uspeshno-vyveden-na-orbitu-i-letit-k-mks" class="hot">Космический корабль Crew Dragon успешно выведен на орбиту и летит к МКС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124914-facebook-budet-suditsya-s-kompaniyami-zanimayuschimisya-prodazhey-laykov-i-falshivykh-akkauntov"><img width="" height="" alt="Facebook будет судиться с компаниями, занимающимися продажей лайков и фальшивых аккаунтов" src="/uploads/news/2019/03/02/785519c0a721fa3f877f33f8a09f208950b2a498.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124914-facebook-budet-suditsya-s-kompaniyami-zanimayuschimisya-prodazhey-laykov-i-falshivykh-akkauntov" class="">Facebook будет судиться с компаниями, занимающимися продажей лайков и фальшивых аккаунтов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124901-twitter-pozvolit-polzovatelyam-skryvat-kommentarii-polzovateley"><img width="" height="" alt="Twitter позволит пользователям скрывать комментарии пользователей" src="/uploads/news/2019/03/01/98dad12538d8f541ce58f564aa849a2c74d7571f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124901-twitter-pozvolit-polzovatelyam-skryvat-kommentarii-polzovateley" class="">Twitter позволит пользователям скрывать комментарии пользователей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124897-youtube-zapretit-kommentarii-pod-video-s-uchastiem-detey"><img width="" height="" alt="YouTube запретит комментарии под видео с участием детей" src="/uploads/news/2019/03/01/16bec54927bd4e415f3de9198a1c3dda5de05232.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124897-youtube-zapretit-kommentarii-pod-video-s-uchastiem-detey" class="">YouTube запретит комментарии под видео с участием детей</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/124862-na-zemle-poluchili-signal-so-sputnikov-oneweb-kotorye-obespechat-internetom-vsyu-planetu" class="">На Земле получили сигнал со спутников OneWeb, которые обеспечат интернетом всю планету</a></h3></li>
                                              <li><h3><a href="/ru/news/124790-frantsuzy-oboshli-omelyana-postroili-testovyy-uchastok-hyperloop" class="">Французы обошли Омеляна: построили тестовый участок Hyperloop</a></h3></li>
                                              <li><h3><a href="/ru/news/124787-facebook-razreshit-polzovatelyam-ochistit-istoriyu-uzhe-v-2019-godu" class="">Facebook разрешит пользователям очистить историю уже в 2019 году</a></h3></li>
                                              <li><h3><a href="/ru/publication/124786-kak-kitay-obkhodit-ssha-v-gonke-za-iskusstvennyy-intellekt" class="">Как Китай обходит США в гонке за Искусственный Интеллект</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/marunich-dmitriy"><img alt="Дмитрий Марунич" src="/uploads/news_author/2015/03/19/84723f0d64a8cc6abd15f0a2cc33477e2b02ea07.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/marunich-dmitriy"><strong>Дмитрий Марунич</strong><br/>сопредседатель Фонда энергетических стратегий</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/124827-ukrnafta-kotoruyu-my-teryaem" class="">«Укрнафта», которую мы теряем</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/124827-ukrnafta-kotoruyu-my-teryaem">В результате сделки между миноритариями и государственной компанией вся государственная нефтедобыча (как и переработка) может уплыть в не знающие устали руки Игоря Коломойского. Причем, с его стороны сделка может быть оплачена выведенными с Укрнафты в 2015 году миллиардами. А ущерб государству от этого воровства покроет Нафтогаз.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/furman-vasiliy"><img alt="Василий Фурман" src="/uploads/news_author/2019/02/27/904d52e8be06a8c62e30958eb78f25bb2060ae67.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/furman-vasiliy"><strong>Василий Фурман</strong><br/>член Совета НБУ</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/124807-nuzhen-li-kardiostimulyator-dlya-kreditovaniya-ekonomiki-ukrainy" class="">Нужен ли кардиостимулятор для кредитования экономики Украины</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/124807-nuzhen-li-kardiostimulyator-dlya-kreditovaniya-ekonomiki-ukrainy">В Украине остро стоит вопрос выполнения банками своей главной функции: кредитование реального сектора экономики и оптимального перераспределения капитала для финансирования экономического роста. Почему в последние годы кредитование не развивается, особенно кредитование предприятий реального сектора экономики? С 2015 года соотношение объема кредитов к ВВП, то есть &laquo;финансовая глубина экономики&raquo;, уменьшалось и 1 января 2019 составило 30%. Для сравнения: в 2014 году этот показатель составлял 64%, в 2015 году - 49%. Это значительно ниже, чем в других странах. В частности, в Польше этот показатель составляет 70%, в Турции - 80%, в странах Еврозоны - 160%, в Японии - 180%.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/gayday-sergey"><img alt="Сергей Гайдай" src="/uploads/news_author/2019/02/27/d87cab2818ebcfe4cb003eee9a5a38f67b61a019.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/gayday-sergey"><strong>Сергей Гайдай</strong><br/>политтехнолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/124796-russkiy-mir-kotoryy-stroit-petr" class="">«Русский мир», который строит Петр</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/124796-russkiy-mir-kotoryy-stroit-petr">Принимая патриотический &laquo;гипноз&raquo; хозяина Банковой, нам не хочется терять иллюзию, что мы на правильной стороне баррикад. Мы глохнем и слепнем, когда вдруг натыкаемся на преступную сущность нашей власти. Мы теряем память и уже не помним, что сегодняшний президент - бывший член фракции СДПУ (о), политик, который стоял у истоков создания объединения &laquo;За ЕДУ&raquo; вместе с Партией регионов, бывший министр экономического развития и торговли в правительстве Азарова при президенте Януковиче. Мы не замечаем его бизнес-связей с РФ, участия в олигархических коррупционных схемах. Не хотим видеть его сотрудничества с Медведчуком в общения с Кремлем. Но идем ли мы прочь от Москвы? В Европу.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/124744-pensionnaya-mobilizatsiya-petra-poroshenko" class="">Пенсионная мобилизация Петра Порошенко</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/124744-pensionnaya-mobilizatsiya-petra-poroshenko">В технологическом XXI веке, в 2019 году, после пяти лет самых &laquo;крутых&raquo; реформ, мы тупо так и задешево покупаем... пенсионеров. Чтобы проголосовали. Нет, не так. Сначала опускаем их максимально в самую беспросветную нищету, делаем беззащитными и униженными, ставим их на колени своей &laquo;эффективной&raquo; социальной политикой и крутыми менеджерами из Пенсионного фонда, выжимаем из них слезы унижения платежками, а потом садимся так под телекамеры и бюджетными деньгами суём копейку. Спасли однако. Неслыханно облагодетельствовали. Но с обязательным: &laquo;я - вам столько щедроты, а вы мне свои души на избирательных участках&raquo;.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124916-umer-nobelevskiy-laureat-zhores-alferov"><img width="" height="" alt="Умер нобелевский лауреат Жорес Алферов" src="/uploads/news/2019/03/02/b063874302d4f32ed6cca0ec437d534055d45a63.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">утрата</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124916-umer-nobelevskiy-laureat-zhores-alferov" class="">Умер нобелевский лауреат Жорес Алферов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/124877-chto-smotret-glavnye-filmy-vesny"><img width="" height="" alt="Что смотреть: главные фильмы весны" src="/uploads/news/2019/03/01/a553172672c2f876ecb6ec8d8145f3026cb8f4ac.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/124877-chto-smotret-glavnye-filmy-vesny" class="">Что смотреть: главные фильмы весны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124867-ruanda-zapustila-svoy-pervyy-sputnik"><img width="" height="" alt="Руанда запустила свой первый спутник" src="/uploads/news/2019/02/28/39ef2682e4497a68d56c748c757d50cb195e2da0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124867-ruanda-zapustila-svoy-pervyy-sputnik" class="">Руанда запустила свой первый спутник</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/124863-uchenye-obeschayut-nayti-devyatuyu-planetu-solnechnoy-sistemy-do-2030-goda"><img width="" height="" alt="Ученые обещают найти девятую планету Солнечной системы до 2030 года" src="/uploads/news/2019/02/28/f5dfb6c071de68aef76697538d697702ccad69a6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/124863-uchenye-obeschayut-nayti-devyatuyu-planetu-solnechnoy-sistemy-do-2030-goda" class="">Ученые обещают найти девятую планету Солнечной системы до 2030 года</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/124859-kanada-mozhet-prinyat-uchastie-v-amerikanskoy-programme-po-issledovaniyu-luny" class="">Канада может принять участие в американской программе по исследованию Луны</a></h3></li>
                                              <li><h3><a href="/ru/news/124808-uchenye-schitayut-chto-dinozavrov-pogubili-vse-taki-vulkany" class="">Ученые считают, что динозавров погубили все-таки вулканы</a></h3></li>
                                              <li><h3><a href="/ru/news/124803-v-germanii-s-pomoschyu-pozharnykh-spasli-tolstuyu-krysu-zastryavshuyu-v-lyuke" class="">В Германии с помощью пожарных спасли толстую крысу, застрявшую в люке</a></h3></li>
                                              <li><h3><a href="/ru/news/124775-astronomy-nashli-samyy-otdalennyy-ob-ekt-solnechnoy-sistemy" class="">Астрономы нашли самый отдаленный объект Солнечной системы</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/124364-razblokiruem-donbass-razblokiruem-minsk-2-d-dzhangirov-i-a-vilkul"><img alt="Разблокируем Донбасс - разблокируем Минск-2. Д.Джангиров и А.Вилкул" src="/uploads/news/2019/02/14/dc1ab601f2a6760aea11212e522e41d1cc0ecf30.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/124364-razblokiruem-donbass-razblokiruem-minsk-2-d-dzhangirov-i-a-vilkul" class="">Разблокируем Донбасс - разблокируем Минск-2. Д.Джангиров и А.Вилкул</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/123479-tretya-molodost-yulii-timoshenko-d-dzhangirov-i-a-reshmedilova"><img alt="Третья молодость Юлии Тимошенко. Д.Джангиров и А.Решмедилова" src="/uploads/news/2019/01/23/927b0c572ce14091c989567035223d4164893e52.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/123479-tretya-molodost-yulii-timoshenko-d-dzhangirov-i-a-reshmedilova" class="">Третья молодость Юлии Тимошенко. Д.Джангиров и А.Решмедилова</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">нацбезопастность</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В украинской армии по контракту служат почти 25 тысяч женщин</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2019-03-02T10:24:00+02:00" datetime="2019-03-02T10:24:00+02:00"  class="date">02.03.2019 / 10:24</time>  <span class="view png_bg">230</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В украинской армии по контракту служат почти 25 тысяч женщин" src="/uploads/news/2019/03/02/aa29db0537a53e4541291692d2ae5fbe6abfc2fc.jpg" />            
            
            
                      </div>
        
                  <p>В&nbsp;Вооруженных силах Украины почти 25&nbsp;тысяч женщин на&nbsp;сегодня проходят службу по&nbsp;контракту. Об&nbsp;этом говорится в&nbsp;сообщении пресс-службы миссии Украины при НАТО. Из&nbsp;этого числа женщин-военнослужащих лишь три тысячи работают на&nbsp;офицерских должностях. В&nbsp;целом в&nbsp;рядах ВСУ служат и&nbsp;работают более 55&nbsp;тысяч женщин.</p>
<p>В&nbsp;миссии Украины при НАТО отмечают, что в&nbsp;2016 году произошло расширение перечня должностей для женщин солдатского, сержантского и&nbsp;старшинского состава на&nbsp;63&nbsp;позиции&nbsp;&mdash; впервые в&nbsp;украинской истории. Это приблизило Украину к&nbsp;стандартам НАТО.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/124915-sozdatel-novichka-poyasnil-pochemu-vyzhili-skripali">Создатель &laquo;Новичка&raquo; пояснил, почему выжили Скрипали</a></div>
</div>
<p>Напомним, по&nbsp;данным Министерства обороны, на&nbsp;военную службу с&nbsp;начала 2018 года в&nbsp;ряды Вооруженных сил Украины принято более 27&nbsp;тыс. контрактников. В&nbsp;частности&nbsp;&mdash; 1,7&nbsp;тыс. офицеров.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/vsu">ВСУ</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/71004-v-minoborony-nazvali-ob-em-pomoschi-vsu-ot-inostrannykh-gosudarstv"><img alt="В Минобороны назвали объем помощи ВСУ от иностранных государств" src="/uploads/news/2016/07/15/f21ea9b69d8640af34a7acca05206115f8f46f1a.jpg" /></a><h2><a href="/ru/news/71004-v-minoborony-nazvali-ob-em-pomoschi-vsu-ot-inostrannykh-gosudarstv" class="hot">В Минобороны назвали объем помощи ВСУ от иностранных государств</a></h2>   <span class="view png_bg">2932</span></li>
                      <li><a href="/ru/news/66951-vsu-do-kontsa-2020-goda-zavershit-perekhod-na-mezhdunarodnye-standarty"><img alt="ВСУ до конца 2020 года завершит переход на международные стандарты" src="/uploads/news/2016/05/13/a90581e08942a091d75c787c2bbe04c30fc0c3f1.jpg" /></a><h2><a href="/ru/news/66951-vsu-do-kontsa-2020-goda-zavershit-perekhod-na-mezhdunarodnye-standarty" class="hot">ВСУ до конца 2020 года завершит переход на международные стандарты</a></h2>   <span class="view png_bg">3251</span></li>
                      <li><a href="/ru/news/63854-sud-prigovoril-zhitelya-luganskoy-oblasti-k-15-godam-za-terakt-na-blokpostu-vsu"><img alt="Суд приговорил жителя Луганской области к 15 годам за теракт на блокпосту ВСУ" src="/uploads/news/2016/03/30/fd59291eb433d7ba2e3063b72cd550443746498b.jpg" /></a><h2><a href="/ru/news/63854-sud-prigovoril-zhitelya-luganskoy-oblasti-k-15-godam-za-terakt-na-blokpostu-vsu" class="hot">Суд приговорил жителя Луганской области к 15 годам за теракт на блокпосту ВСУ</a></h2>  <span class="comment png_bg">1</span> <span class="view png_bg">6061</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",124917]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/124915-sozdatel-novichka-poyasnil-pochemu-vyzhili-skripali"><img src="/uploads/news/2019/03/02/26eb0e55fcac7bae292529834ace7f164bbdc647.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/124915-sozdatel-novichka-poyasnil-pochemu-vyzhili-skripali">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/124915-sozdatel-novichka-poyasnil-pochemu-vyzhili-skripali" class="">Создатель «Новичка» пояснил, почему выжили Скрипали</a></h2>  <span class="date">02.03.2019 / 09:43</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/124903-ukraina-odolzhila-esche-529-mln-evro-pod-garantiyu-vsemirnogo-banka"><img src="/uploads/news/2019/03/01/2ebb23dc6ed8730edd44c4a013041bdf8014b365.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/124903-ukraina-odolzhila-esche-529-mln-evro-pod-garantiyu-vsemirnogo-banka">госдолг</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/124903-ukraina-odolzhila-esche-529-mln-evro-pod-garantiyu-vsemirnogo-banka" class="hot">Украина одолжила еще 529 млн евро под гарантию Всемирного банка</a></h2>  <span class="date">01.03.2019 / 17:49</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/124892-dolgi-za-zhkkh-ustanovili-absolyutnyy-rekord"><img src="/uploads/news/2019/03/01/69b1e387da8b30b4fbea44a292fc30601d5a7b57.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/124892-dolgi-za-zhkkh-ustanovili-absolyutnyy-rekord">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/124892-dolgi-za-zhkkh-ustanovili-absolyutnyy-rekord" class="hot">Долги за ЖКХ установили абсолютный рекорд</a></h2>  <span class="date">01.03.2019 / 14:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/124889-sadovoy-snyalsya-s-vyborov-v-polzu-gritsenko"><img src="/uploads/news/2019/03/01/5fcecaf2c9f16639343ecbd2e94f79d6313949e6.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/124889-sadovoy-snyalsya-s-vyborov-v-polzu-gritsenko">решение</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/124889-sadovoy-snyalsya-s-vyborov-v-polzu-gritsenko" class="hot">Садовой снялся с выборов в пользу Гриценко</a></h2>  <span class="date">01.03.2019 / 13:18</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/124887-evroparlament-obvinit-rossiyu-v-podderzhke-brexit-i-vmeshatelstve-v-evrovybory"><img src="/uploads/news/2019/03/01/9ab8cf504e147c76d0630fd84791d243e558b34e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/124887-evroparlament-obvinit-rossiyu-v-podderzhke-brexit-i-vmeshatelstve-v-evrovybory">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/124887-evroparlament-obvinit-rossiyu-v-podderzhke-brexit-i-vmeshatelstve-v-evrovybory" class="hot">Европарламент обвинит Россию в поддержке Brexit и вмешательстве в евровыборы</a></h2>  <span class="date">01.03.2019 / 12:43</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/124878-ukraina-zanyala-pervoe-mesto-v-mire-po-kolichestvu-zabolevshikh-koryu"><img src="/uploads/news/2019/03/01/bc912cb79e4777b501646c7abb72c2c8558e4397.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/124878-ukraina-zanyala-pervoe-mesto-v-mire-po-kolichestvu-zabolevshikh-koryu">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/124878-ukraina-zanyala-pervoe-mesto-v-mire-po-kolichestvu-zabolevshikh-koryu" class="hot">Украина заняла первое место в мире по количеству заболевших корью</a></h2>  <span class="date">01.03.2019 / 10:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1551519943"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Суббота, 2 марта 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="124919"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124919-strany-bukharestskoy-devyatki-zayavili-o-rossiyskoy-ugroze-i-prizvali-nato-deystvovat" class="">Страны «Бухарестской девятки» заявили о российской угрозе и призвали НАТО действовать</a></h3>  <span class="date">11:17</span></div></li>
        <li class="" data-id="124918"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124918-kosmicheskiy-korabl-crew-dragon-uspeshno-vyveden-na-orbitu-i-letit-k-mks" class="hot">Космический корабль Crew Dragon успешно выведен на орбиту и летит к МКС</a></h3>  <span class="date">10:43</span></div></li>
        <li class="" data-id="124917"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124917-v-ukrainskoy-armii-po-kontraktu-sluzhat-pochti-25-tysyach-zhenschin" class="">В украинской армии по контракту служат почти 25 тысяч женщин</a></h3>  <span class="date">10:24</span></div></li>
        <li class="" data-id="124916"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124916-umer-nobelevskiy-laureat-zhores-alferov" class="">Умер нобелевский лауреат Жорес Алферов</a></h3>  <span class="date">09:50</span></div></li>
        <li class="" data-id="124915"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124915-sozdatel-novichka-poyasnil-pochemu-vyzhili-skripali" class="">Создатель «Новичка» пояснил, почему выжили Скрипали</a></h3>  <span class="date">09:43</span></div></li>
        <li class="" data-id="124914"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124914-facebook-budet-suditsya-s-kompaniyami-zanimayuschimisya-prodazhey-laykov-i-falshivykh-akkauntov" class="">Facebook будет судиться с компаниями, занимающимися продажей лайков и фальшивых аккаунтов</a></h3>  <span class="date">09:15</span></div></li>
        <li class="" data-id="124913"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124913-ssha-obvinili-kndr-v-kiberatakakh-na-amerikanskie-banki" class="">США обвинили КНДР в кибератаках на американские банки</a></h3>  <span class="date">09:07</span></div></li>
        <li class="" data-id="124912"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124912-amazon-otkroet-svoyu-set-produktovykh-magazinov" class="">Amazon откроет свою сеть продуктовых магазинов</a></h3>  <span class="date">09:03</span></div></li>
        <li class="" data-id="124911"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124911-poroshenko-poobeschal-povysit-zarplaty-voennykh-nakhodyaschikhsya-na-peredovoy" class="hot">Порошенко пообещал повысить зарплаты военных, находящихся на передовой</a></h3>  <span class="date">08:52</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Пятница, 1 марта 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="124910"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124910-v-ssha-ozhidayut-chto-chislo-bezhentsev-iz-venesuely-prevysit-5-millionov" class="">В США ожидают, что число беженцев из Венесуэлы превысит 5 миллионов</a></h3>  <span class="date">20:10</span></div></li>
        <li class="" data-id="124909"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124909-sadovoy-rasskazal-chto-vstrechalsya-s-zelenskim" class="">Садовой рассказал, что встречался с Зеленским</a></h3>  <span class="date">20:00</span></div></li>
        <li class="" data-id="124908"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124908-poroshenko-prokommentiroval-zayavleniya-o-khischeniyakh-v-armii" class="">Порошенко прокомментировал заявления о хищениях в армии</a></h3>  <span class="date">19:35</span></div></li>
        <li class="" data-id="124907"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124907-aktsii-tesla-rukhnuli-na-fone-soobscheniya-o-zakrytii-magazinov" class="">Акции Tesla рухнули на фоне сообщения о закрытии магазинов</a></h3>  <span class="date">18:58</span></div></li>
        <li class="" data-id="124906"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124906-u-trampa-poobeschali-dostroit-stenu-na-yuzhnoy-granitse-ssha-do-kontsa-sroka-ego-polnomochiy" class="">У Трампа пообещали достроить стену на южной границе США до конца срока его полномочий</a></h3>  <span class="date">18:35</span></div></li>
        <li class="" data-id="124905"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124905-ebrr-dal-kredit-v-17-5-milliona-evro-na-zakupku-trolleybusov-dlya-lvova" class="">ЕБРР дал кредит в 17,5 миллиона евро на закупку троллейбусов для Львова</a></h3>  <span class="date">18:16</span></div></li>
        <li class="" data-id="124904"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124904-lukashenko-rasskazal-pochemu-ne-priznal-anneksiyu-kryma" class="">Лукашенко рассказал, почему не признал аннексию Крыма</a></h3>  <span class="date">17:59</span></div></li>
        <li class="" data-id="124903"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124903-ukraina-odolzhila-esche-529-mln-evro-pod-garantiyu-vsemirnogo-banka" class="hot">Украина одолжила еще 529 млн евро под гарантию Всемирного банка</a></h3>  <span class="date">17:49</span></div></li>
        <li class="" data-id="124902"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124902-poroshenko-poobeschal-mariupolyu-aeroport-i-intersiti" class="">Порошенко пообещал Мариуполю аэропорт и «Интерсити»</a></h3>  <span class="date">17:25</span></div></li>
        <li class="" data-id="124901"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124901-twitter-pozvolit-polzovatelyam-skryvat-kommentarii-polzovateley" class="">Twitter позволит пользователям скрывать комментарии пользователей</a></h3>  <span class="date">17:17</span></div></li>
        <li class="" data-id="124900"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124900-lukashenko-sobiraetsya-snova-ballotirovatsya-v-prezidenty" class="">Лукашенко собирается снова баллотироваться в президенты</a></h3>  <span class="date">17:08</span></div></li>
        <li class="" data-id="124899"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124899-ssha-vvodyat-sanktsii-protiv-rukovodstva-silovykh-organov-venesuely" class="">США вводят санкции против руководства силовых органов Венесуэлы</a></h3>  <span class="date">16:51</span></div></li>
        <li class="" data-id="124898"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124898-esche-odin-kandidat-snimaetsya-s-vyborov-polzu-gritsenko" class="hot">Еще один кандидат снимается с выборов в пользу Гриценко</a></h3>  <span class="date">16:39</span></div></li>
        <li class="" data-id="124897"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124897-youtube-zapretit-kommentarii-pod-video-s-uchastiem-detey" class="">YouTube запретит комментарии под видео с участием детей</a></h3>  <span class="date">16:24</span></div></li>
        <li class="" data-id="124896"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124896-pravitelstvo-vypolnilo-ugrozu-i-snizilo-normu-potrebleniya-gaza" class="">Правительство выполнило угрозу и снизило норму потребления газа</a></h3>  <span class="date">15:59</span></div></li>
        <li class="" data-id="124895"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124895-pri-obyskakh-buksirnykh-kompaniy-marisova-nashli-dokazatelstva-vzyatochnichestva-smi" class="">При обысках буксирных компаний Марисова нашли доказательства взяточничества, – СМИ</a></h3>  <span class="date">15:33</span></div></li>
        <li class="" data-id="124894"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124894-lukashenko-porekomendoval-prekratit-napadki-na-ukrainu-na-rossiyskom-tv" class="">Лукашенко порекомендовал прекратить нападки на Украину на российском ТВ</a></h3>  <span class="date">14:59</span></div></li>
        <li class="" data-id="124892"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124892-dolgi-za-zhkkh-ustanovili-absolyutnyy-rekord" class="hot">Долги за ЖКХ установили абсолютный рекорд</a></h3>  <span class="date">14:30</span></div></li>
        <li class="" data-id="124891"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124891-tribunal-v-gaage-podtverdil-vinu-rossii-v-utrate-naftogazom-aktivov-v-krymu-kobolev" class="">Трибунал в Гааге подтвердил вину России в утрате «Нафтогазом» активов в Крыму, - Коболев</a></h3>  <span class="date">14:13</span></div></li>
        <li class="" data-id="124890"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124890-v-ptsu-ne-namereny-prichaschat-predstaviteley-lgbt" class="">В ПЦУ не намерены причащать представителей ЛГБТ</a></h3>  <span class="date">13:51</span></div></li>
        <li class="" data-id="124889"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124889-sadovoy-snyalsya-s-vyborov-v-polzu-gritsenko" class="hot">Садовой снялся с выборов в пользу Гриценко</a></h3>  <span class="date">13:18</span></div></li>
        <li class="" data-id="124888"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124888-maduro-perenosit-ofis-gosudarstvennoy-neftyanoy-kompanii-pdvsa-v-moskvu" class="">Мадуро переносит офис государственной нефтяной компании PDVSA в Москву</a></h3>  <span class="date">13:06</span></div></li>
        <li class="" data-id="124887"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124887-evroparlament-obvinit-rossiyu-v-podderzhke-brexit-i-vmeshatelstve-v-evrovybory" class="hot">Европарламент обвинит Россию в поддержке Brexit и вмешательстве в евровыборы</a></h3>  <span class="date">12:43</span></div></li>
        <li class="" data-id="124886"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124886-smi-uznali-o-sotrudnichestve-lyudey-timoshenko-i-novinskogo" class="">СМИ узнали о сотрудничестве людей Тимошенко и Новинского</a></h3>  <span class="date">12:35</span></div></li>
        <li class="" data-id="124885"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124885-gosbanki-v-2018-restrukturizirovali-problemnye-kredity-na-21-mlrd-griven" class="">Госбанки в 2018 реструктуризировали проблемные кредиты на 21 млрд гривен</a></h3>  <span class="date">12:30</span></div></li>
        <li class="" data-id="124884"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/124884-lukashenko-ne-schitaet-belarus-nakhlebnikom-rossii-i-prosit-rf-unyat-svoikh-oligarkhov" class="">Лукашенко не считает Беларусь нахлебником России и просит РФ унять своих олигархов</a></h3>  <span class="date">11:41</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1551519943"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/124893-yugo-vostok-v-elektoralnoy-igre" class="">Юго-Восток в электоральной игре</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/124893-yugo-vostok-v-elektoralnoy-igre">На фоне противоречивых общенациональных рейтингов интерес представляют собой и региональные предпочтения украинских избирателей. Благодаря исследованию Фонда &laquo;Украинская политика&raquo; проведенного совместно с Институтом маркетинга и консалтинга, мы имеем возможность проанализировать предпочтения избирателей Юго-Востока на начало февраля с.г. При этом, автор разбил шесть анализируемых персонажей на две тройки &ndash; исходя из их общепринятого электорального потенциала.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/124882-o-balanse-yadernogo-strakha" class="">О «балансе ядерного страха»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/124882-o-balanse-yadernogo-strakha">Если внезапность обеспечивает преимущество, то есть смысл лишить противника этого преимущества, ударив первым. А страх того, что противник может нанести удар, ошибочно предположив, что мы собираемся нанести удар, порождает мотив ударить первым и, тем самым, делает оправданной мотивацию противника. Умеренное искушение неожиданно нанести удар первым, которое испытывает каждая сторона, может само себя усиливать посредством процесса взаимодействующих ожиданий.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/124831-vrag-u-vorot" class="">Враг у ворот</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/124831-vrag-u-vorot">Команда Петра Алексеевича за пять лет опустила страну до такого уровня, что люди от отчаяния готовы выбрать Зеленского. Жирнейшая оплеуха. Потому что достало мародёрство. Достала бесконечная инфантильная ложь. Но главное в том, что слишком многие уже поняли - ничего другого эта команда не предложит. Она также будет воровать, оскорблять, запрещать, окончательно рассорит нас с внешними партнёрами, а потом все равно сбежит с узаконенным &laquo;незаконным обогащением&raquo;.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>