<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе. Капитал</title>
  <meta name="description" content="В случае улучшения эпидемической ситуации &quot;Укрзализныця&quot; планирует в августе полноценно восстановить железнодорожное сообщение" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе" />
<meta property="og:description" content="В случае улучшения эпидемической ситуации &quot;Укрзализныця&quot; планирует в августе полноценно восстановить железнодорожное сообщение." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/07/10/c71819ee40f673360b4d7109bc4722acbc7cc547.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/143438-shmygal-poobeschal-perezapustit-promyshlennost"><img width="" height="" alt="Шмыгаль пообещал «перезапустить» промышленность" src="/uploads/news/2020/07/10/07247870cb53ca8afb0f70396e4014de58c28a28.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">планы</div>
            <div class="b-ears-title"><a href="/ru/news/143438-shmygal-poobeschal-perezapustit-promyshlennost" class="">Шмыгаль пообещал «перезапустить» промышленность</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/143422-verkhovnyy-sud-ssha-razreshil-ne-raskryvat-nalogovye-deklaratsii-trampa"><img width="" height="" alt="Верховный суд США разрешил не раскрывать налоговые декларации Трампа" src="/uploads/news/2020/07/09/5fa08d922fb0c4fc527cfad7c9ecee7e28ce63a5.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">решение</div>
            <div class="b-ears-title"><a href="/ru/news/143422-verkhovnyy-sud-ssha-razreshil-ne-raskryvat-nalogovye-deklaratsii-trampa" class="">Верховный суд США разрешил не раскрывать налоговые декларации Трампа</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">Отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143440-mvf-khochet-chtoby-novyy-glava-nbu-prodolzhal-politiku-smoliya"><img width="" height="" alt="МВФ хочет, чтобы новый глава НБУ продолжал политику Смолия" src="/uploads/news/2020/07/10/110dddbca9d5a99753c8d755b8cc076af108d120.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143440-mvf-khochet-chtoby-novyy-glava-nbu-prodolzhal-politiku-smoliya" class="">МВФ хочет, чтобы новый глава НБУ продолжал политику Смолия</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143436-v-ukraine-mogut-zakryt-bolee-300-bolnits"><img width="" height="" alt="В Украине могут закрыть более 300 больниц" src="/uploads/news/2020/07/10/d285ff146cc44ba36e4c7517028cd09863caa490.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143436-v-ukraine-mogut-zakryt-bolee-300-bolnits" class="hot">В Украине могут закрыть более 300 больниц</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143435-minobrazovaniya-i-minzdrav-gotovyat-pravila-po-kotorym-nachnetsya-novyy-uchebnyy-god"><img width="" height="" alt="Минобразования и Минздрав готовят правила, по которым начнется новый учебный год" src="/uploads/news/2020/07/10/232e8d07d39742b9e48904146e6df123d7d9a63b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143435-minobrazovaniya-i-minzdrav-gotovyat-pravila-po-kotorym-nachnetsya-novyy-uchebnyy-god" class="">Минобразования и Минздрав готовят правила, по которым начнется новый учебный год</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143434-ot-navodneniy-v-kitae-postradali-bolee-30-mln-chelovek"><img width="" height="" alt="От наводнений в Китае пострадали более 30 млн человек" src="/uploads/news/2020/07/10/938dd21a64372682a09dafe39fd64e48b3a135a5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143434-ot-navodneniy-v-kitae-postradali-bolee-30-mln-chelovek" class="">От наводнений в Китае пострадали более 30 млн человек</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/143439-sem-oblastey-ne-gotovy-k-oslableniyu-karantina" class="">Семь областей не готовы к ослаблению карантина</a></h3></li>
                                              <li><h3><a href="/ru/news/143433-sluga-naroda-dubinskiy-brosil-velovyzov-klichko" class="">«Слуга народа» Дубинский бросил «веловызов» Кличко</a></h3></li>
                                              <li><h3><a href="/ru/news/143431-bayden-preklonil-koleno-v-znak-solidarnosti-s-amerikanskimi-protestuyuschimi" class="">Байден преклонил колено в знак солидарности с американскими протестующими</a></h3></li>
                                              <li><h3><a href="/ru/news/143430-stepanov-zayavil-o-novom-koronavirusnom-rekorde" class="hot">Степанов заявил о новом коронавирусном рекорде</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143443-minenergo-izbralo-postavschikom-posledney-nadezhdy-gaza-dlya-naseleniya-naftogaz-ukrainy"><img width="" height="" alt="Минэнерго избрало поставщиком последней надежды газа для населения «Нафтогаз Украины»" src="/uploads/news/2020/07/10/a3cfed87006d28db4a593f729828b27a571579b4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143443-minenergo-izbralo-postavschikom-posledney-nadezhdy-gaza-dlya-naseleniya-naftogaz-ukrainy" class="">Минэнерго избрало поставщиком последней надежды газа для населения «Нафтогаз Украины»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste"><img width="" height="" alt="«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе" src="/uploads/news/2020/07/10/246dd072b35cf4c48fffb5b18d6d3e57b362ba66.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste" class="hot">«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143438-shmygal-poobeschal-perezapustit-promyshlennost"><img width="" height="" alt="Шмыгаль пообещал «перезапустить» промышленность" src="/uploads/news/2020/07/10/820463c3db1fb998d53d1e6af4a9b4020091e13b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143438-shmygal-poobeschal-perezapustit-promyshlennost" class="">Шмыгаль пообещал «перезапустить» промышленность</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143426-skandalno-izvestnyy-zheleznodorozhnyy-skhemschik-vasiliy-gladkikh-vozvraschaetsya-v-ukrainu-smi"><img width="" height="" alt="Скандально известный железнодорожный схемщик Василий Гладких возвращается в Украину - СМИ" src="/uploads/news/2020/07/09/2b9e83701613ac408347ad8300b4049db5a3760e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143426-skandalno-izvestnyy-zheleznodorozhnyy-skhemschik-vasiliy-gladkikh-vozvraschaetsya-v-ukrainu-smi" class="">Скандально известный железнодорожный схемщик Василий Гладких возвращается в Украину - СМИ</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/143419-v-iyune-v-ukraine-prakticheski-ne-bylo-inflyatsii" class="hot">В июне в Украине практически не было инфляции</a></h3></li>
                                              <li><h3><a href="/ru/news/143410-v-pervom-polugodii-v-obschiy-fond-gosbyudzheta-nedopolucheno-bolee-38-mlrd-grn" class="">В первом полугодии в общий фонд госбюджета недополучено более 38 млрд грн</a></h3></li>
                                              <li><h3><a href="/ru/news/143406-es-uzhestochil-pravila-raboty-dalnoboyschikov" class="">ЕС ужесточил правила работы дальнобойщиков</a></h3></li>
                                              <li><h3><a href="/ru/news/143394-za-dengi-bolshoy-stroyki-vosstanovyat-bolee-100-kulturnykh-ob-ektov" class="">За деньги «Большой стройки» восстановят более 100 культурных объектов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143437-zheleznodorozhnye-bolnitsy-mogut-stat-chastnymi-strukturami"><img width="" height="" alt="Железнодорожные больницы могут стать частными структурами" src="/uploads/news/2020/07/10/1131a7ed204f2384355ae787e18da07166c5e2db.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143437-zheleznodorozhnye-bolnitsy-mogut-stat-chastnymi-strukturami" class="">Железнодорожные больницы могут стать частными структурами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143432-vlasti-kalifornii-nachali-antimonopolnoe-rassledovanie-v-otnoshenii-google"><img width="" height="" alt="Власти Калифорнии начали антимонопольное расследование в отношении Google" src="/uploads/news/2020/07/10/f2f9cf85dc72d679656a6cff43e928966c841b34.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143432-vlasti-kalifornii-nachali-antimonopolnoe-rassledovanie-v-otnoshenii-google" class="">Власти Калифорнии начали антимонопольное расследование в отношении Google</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143421-tiktok-izmenit-strukturu-kompanii-dlya-distantsirovaniya-ot-knr"><img width="" height="" alt="TikTok изменит структуру компании для дистанцирования от КНР" src="/uploads/news/2020/07/09/872989992e169329dc885d19359c5e1f4008463c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143421-tiktok-izmenit-strukturu-kompanii-dlya-distantsirovaniya-ot-knr" class="">TikTok изменит структуру компании для дистанцирования от КНР</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143381-flydubai-vozobnovila-polety-v-kiev"><img width="" height="" alt="flydubai возобновила полеты в Киев" src="/uploads/news/2020/07/08/710d357d6baf088d72a7799dc6b7c83e0169725b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143381-flydubai-vozobnovila-polety-v-kiev" class="">flydubai возобновила полеты в Киев</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/143423-yuzhmash-soobschil-o-planakh-zapustit-proizvodstvo-elektrobusov-vmeste-s-yuzhnokoreytsami" class="">«Южмаш» сообщил о планах запустить производство электробусов вместе с южнокорейцами</a></h3></li>
                                              <li><h3><a href="/ru/news/143377-stareyshaya-set-magazinov-odezhdy-brooks-brothers-ob-yavila-o-bankrotstve" class="">Старейшая сеть магазинов одежды Brooks Brothers объявила о банкротстве</a></h3></li>
                                              <li><h3><a href="/ru/news/143355-air-france-vozobnovlyaet-regulyarnye-reysy-v-ukrainu" class="">Air France возобновляет регулярные рейсы в Украину</a></h3></li>
                                              <li><h3><a href="/ru/news/143299-kapitalizatsiya-amazon-vpervye-prevysila-1-5-trln" class="hot">Капитализация Amazon впервые превысила $1,5 трлн</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143442-investory-postavili-rekordnye-20-mlrd-protiv-tesla"><img width="" height="" alt="Инвесторы поставили рекордные $20 млрд против Tesla" src="/uploads/news/2020/07/10/72fb167f0cca578b4e11b7f598a5255e9514d6ab.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фондовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143442-investory-postavili-rekordnye-20-mlrd-protiv-tesla" class="">Инвесторы поставили рекордные $20 млрд против Tesla</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143396-ukrainskie-banki-zakryli-za-kvartal-304-otdeleniya-iz-nikh-bolee-poloviny-oschadbank"><img width="" height="" alt="Украинские банки закрыли за квартал 304 отделения, из них более половины – Ощадбанк" src="/uploads/news/2020/07/09/444e1c540bd408fe55964ecd7d8b3d1716484539.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143396-ukrainskie-banki-zakryli-za-kvartal-304-otdeleniya-iz-nikh-bolee-poloviny-oschadbank" class="">Украинские банки закрыли за квартал 304 отделения, из них более половины – Ощадбанк</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143379-minfinu-razreshili-vnedrenie-kassovykh-apparatov-v-smartfone"><img width="" height="" alt="Минфину разрешили внедрение «кассовых аппаратов в смартфоне»" src="/uploads/news/2020/07/08/c958172e072c7e8411372793a48adddbfe671640.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143379-minfinu-razreshili-vnedrenie-kassovykh-apparatov-v-smartfone" class="">Минфину разрешили внедрение «кассовых аппаратов в смартфоне»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143372-glava-rayffayzen-banka-aval-dopuskaet-snizhenie-uchetnoy-stavki-nbu"><img width="" height="" alt="Глава Райффайзен Банка Аваль допускает снижение учетной ставки НБУ" src="/uploads/news/2020/07/08/80c66a95d4f34b3bd3022abffcb167d62ad03f63.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143372-glava-rayffayzen-banka-aval-dopuskaet-snizhenie-uchetnoy-stavki-nbu" class="">Глава Райффайзен Банка Аваль допускает снижение учетной ставки НБУ</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/143345-natsbank-ukrepil-grivnu-na-20-kopeek" class="">Нацбанк укрепил гривну на 20 копеек</a></h3></li>
                                              <li><h3><a href="/ru/news/143331-minfin-prodal-gosobligatsiy-esche-na-312-millionov" class="">Минфин продал гособлигаций еще на 312 миллионов</a></h3></li>
                                              <li><h3><a href="/ru/news/143320-rezervy-nbu-vyrosli-bolee-chem-na-3-mlrd" class="hot">Резервы НБУ выросли более чем на $3 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/143301-posle-otstavki-smoliya-j-p-morgan-peresmotrel-prognoz-po-uchetnoy-stavke-nbu" class="">После отставки Смолия J.P. Morgan пересмотрел прогноз по учетной ставке НБУ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143413-samsung-planiruet-otkazatsya-ot-zaryadok-v-komplekte-so-smartfonami"><img width="" height="" alt="Samsung планирует отказаться от зарядок в комплекте со смартфонами" src="/uploads/news/2020/07/09/4e18caa553ce55fc3b9ce51e73336bd081e32d24.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143413-samsung-planiruet-otkazatsya-ot-zaryadok-v-komplekte-so-smartfonami" class="">Samsung планирует отказаться от зарядок в комплекте со смартфонами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143401-mask-obeschaet-pokazat-revolyutsionnuyu-tekhnologiyu-dlya-bespilotnykh-avto"><img width="" height="" alt="Маск обещает показать революционную технологию для беспилотных авто" src="/uploads/news/2020/07/09/4d74e20175b794825c9666eff9de52ddd9cebca9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143401-mask-obeschaet-pokazat-revolyutsionnuyu-tekhnologiyu-dlya-bespilotnykh-avto" class="">Маск обещает показать революционную технологию для беспилотных авто</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143398-kievstar-i-vodafone-ukraina-dogovorilis-podelitsya-setyami-radi-razvitiya-4g-v-selakh-i-na-dorogakh"><img width="" height="" alt="«Киевстар» и «Vodafone Украина» договорились поделиться сетями ради развития 4G в селах и на дорогах" src="/uploads/news/2020/07/09/5b9188f12650aa01faca7b592c7ee874d20cf15c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143398-kievstar-i-vodafone-ukraina-dogovorilis-podelitsya-setyami-radi-razvitiya-4g-v-selakh-i-na-dorogakh" class="hot">«Киевстар» и «Vodafone Украина» договорились поделиться сетями ради развития 4G в селах и на дорогах</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143318-ukrzaliznytsya-uzhe-prinimaet-4-vida-tsifrovykh-dokumentov"><img width="" height="" alt="«Укрзализныця» уже принимает 4 вида цифровых документов" src="/uploads/news/2020/07/07/194f7996f2163585728e62256402c86ff8f622c9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143318-ukrzaliznytsya-uzhe-prinimaet-4-vida-tsifrovykh-dokumentov" class="">«Укрзализныця» уже принимает 4 вида цифровых документов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/143328-yapontsy-izobreli-maski-dlya-litsa-s-funktsiey-perevoda-rechi" class="">Японцы изобрели маски для лица с функцией перевода речи</a></h3></li>
                                              <li><h3><a href="/ru/news/143305-v-gosdepe-dopustili-blokirovku-tiktok-na-territorii-ssha" class="">В Госдепе допустили блокировку TikTok на территории США</a></h3></li>
                                              <li><h3><a href="/ru/news/143208-na-8-stantsiyakh-kievskogo-metro-zapustili-4g" class="">На 8 станциях киевского метро запустили 4G</a></h3></li>
                                              <li><h3><a href="/ru/news/143079-v-kabmine-schitayut-ne-prioritetnym-vopros-otmeny-rouminga-s-es" class="">В Кабмине считают не приоритетным вопрос отмены роуминга с ЕС</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142713-politika-nbu-nezavisimost-ot-gosudarstva-i-krakh-ekonomiki" class="">Политика НБУ: независимость от государства и крах экономики</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/142713-politika-nbu-nezavisimost-ot-gosudarstva-i-krakh-ekonomiki">Жесткие монетарные условия и жесткая фискальная политика дополнили структурные шоки предложения, связанные с потерей рынков сбыта и тарифными реформами в энергетической сфере. В результате совокупный спрос экономики тормозился, возникла ее стагнация, которая в сочетании с искусственным удешевлением импорта стала причиной достижения целевой инфляции.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142474-pomozhet-li-snizhenie-stavki-nbu-ekonomike" class="">Поможет ли снижение ставки НБУ экономике?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/142474-pomozhet-li-snizhenie-stavki-nbu-ekonomike">Учетная ставка НБУ является ориентиром стоимости денег в экономике. И через эту учетную ставку центральный банк может влиять на инфляцию и на экономический рост. Причём важно понять, что здесь инфляция и экономический рост конфликтуют между собой. Хочешь экономический рост? Будь готов к высокой инфляции. Хочешь побороть инфляцию? Будь готов пожертвовать экономическим ростом.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/yang-skott"><img alt="Скотт Янг" src="/uploads/news_author/2019/08/13/e29a5490ef85228fee0354f7f74cebfd140bdb6b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/yang-skott"><strong>Скотт Янг</strong><br/>писатель, предприниматель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/142220-kak-naladit-svoyu-sobstvennuyu-sistemu-produktivnosti" class="">Как наладить свою собственную систему продуктивности</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/142220-kak-naladit-svoyu-sobstvennuyu-sistemu-produktivnosti">Лучшая привычка, которую я когда-либо заводил, - использование системы продуктивности. Идея проста: если организовать все, что нужно сделать (и как вы собираетесь это сделать), можно предотвратить трудности с выполнением задач. Таких систем целая куча. Некоторые - сложные, как Getting Things Done. Другие - очень простые, например, использование списка приоритетных дел. Для некоторых нужно программное обеспечение. Для многих достаточно ручки и бумаги.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142064-dostig-by-mask-uspekha-esli-by-zhil-v-ukraine" class="">Достиг бы Маск успеха, если бы жил в Украине?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/142064-dostig-by-mask-uspekha-esli-by-zhil-v-ukraine">Легко рассуждать про успех Маска, при этом не понимая значения наличия условий для развития. И я не думаю, что у нас совсем не рождается новых гениев, как Королёв или Сикорский. Скорее всего они остаются безвестными, так как они не могут себя реализовать в нашем государстве.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143420-futbolnyy-klub-karpaty-isklyuchili-iz-ukrainskoy-premer-ligi"><img width="" height="" alt="Футбольный клуб «Карпаты» исключили из Украинской Премьер-лиги" src="/uploads/news/2020/07/09/d8748d030cf8748fe2221d0305fce6a57df2224c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143420-futbolnyy-klub-karpaty-isklyuchili-iz-ukrainskoy-premer-ligi" class="">Футбольный клуб «Карпаты» исключили из Украинской Премьер-лиги</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143385-rouling-i-rushdi-vystupili-protiv-udushayuschey-atmosfery-neterpimosti"><img width="" height="" alt="Роулинг и Рушди выступили против «удушающей атмосферы» нетерпимости" src="/uploads/news/2020/07/08/eed8cee638cfcb47d6a5355879cce3e650778585.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143385-rouling-i-rushdi-vystupili-protiv-udushayuschey-atmosfery-neterpimosti" class="">Роулинг и Рушди выступили против «удушающей атмосферы» нетерпимости</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143370-po-gosprogramme-v-ukraine-postroili-pochti-600-futbolnykh-mini-poley"><img width="" height="" alt="По госпрограмме в Украине построили почти 600 футбольных мини-полей: президент планирует еще 100" src="/uploads/news/2020/07/08/bf8ec69e01fe25bcd6fa91fd9a9979020a9e27fe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143370-po-gosprogramme-v-ukraine-postroili-pochti-600-futbolnykh-mini-poley" class="">По госпрограмме в Украине построили почти 600 футбольных мини-полей: президент планирует еще 100</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/143357-v-evrope-investory-pokupali-bondy-mafii"><img width="" height="" alt="В Европе инвесторы покупали бонды мафии" src="/uploads/news/2020/07/08/228a20d9e8e5a06a941c5d2a4e64be7e0f75ec6e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/143357-v-evrope-investory-pokupali-bondy-mafii" class="">В Европе инвесторы покупали бонды мафии</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/143334-u-zhiteley-ispanii-ne-okazalos-kollektivnogo-immuniteta-k-koronavirusu" class="">У жителей Испании не оказалось коллективного иммунитета к коронавирусу</a></h3></li>
                                              <li><h3><a href="/ru/news/143326-britantsy-posle-karantina-ne-khotyat-vozvraschatsya-v-ofisy" class="">Британцы после карантина не хотят возвращаться в офисы</a></h3></li>
                                              <li><h3><a href="/ru/news/143307-sinoptiki-segodnya-prognoziruyut-dozhdi-i-zharu-do-39-gradusov" class="">Синоптики сегодня прогнозируют дожди и жару до +39 градусов</a></h3></li>
                                              <li><h3><a href="/ru/news/143291-vcherashnyaya-noch-v-kieve-byla-samoy-zharkoy-za-140-let" class="">Вчерашняя ночь в Киеве была самой жаркой за 140 лет</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/141715-v-pogone-za-reytingami-d-dzhangirov-i-r-bortnik"><img alt="В погоне за рейтингами. Д.Джангиров и Р.Бортник" src="/uploads/news/2020/05/22/56b614122a3103c1beb6d6135138503204132ac2.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/141715-v-pogone-za-reytingami-d-dzhangirov-i-r-bortnik" class="">В погоне за рейтингами. Д.Джангиров и Р.Бортник</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">транспорт</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-07-10T12:19:00+03:00" datetime="2020-07-10T12:19:00+03:00"  class="date">10.07.2020 / 12:19</time>  <span class="view png_bg">423</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе" src="/uploads/news/2020/07/10/c71819ee40f673360b4d7109bc4722acbc7cc547.jpg" />            
            
            
                      </div>
        
                  <p>В&nbsp;случае улучшения эпидемической ситуации &laquo;Укрзализныця&raquo; планирует в&nbsp;августе полноценно восстановить железнодорожное сообщение.</p>
<p>Об&nbsp;этом и.о. председателя правления АО&nbsp;&laquo;Укрзализныця&raquo; Иван Юрик заявил во&nbsp;время рабочей поездки в&nbsp;Западную Украину, сообщает пресс-служба компании.</p>
<p>&laquo;Сейчас в&nbsp;Украине карантин продлен до&nbsp;31&nbsp;июля. Надеемся, что в&nbsp;августе количество заболеваний коронавирусом пойдет на&nbsp;спад и&nbsp;мы&nbsp;сможем полноценно возобновить железнодорожное сообщение со&nbsp;всеми регионами уже в&nbsp;августе&raquo;,&nbsp;&mdash; заявил&nbsp;он.</p>
<p>По&nbsp;словам Юрика, сейчас &laquo;Укрзализныця&raquo; уже возобновила треть поездов дальнего следования и&nbsp;пригородных.</p>
<p>Он&nbsp;также добавил, что сейчас на&nbsp;станцию Львов курсирует 17&nbsp;поездов дальнего следования и&nbsp;10&nbsp;пригородных.</p>
<p>&laquo;Сейчас во&nbsp;Львов действуют ограничения по&nbsp;количеству размещения пассажиров в&nbsp;вагонах. Это 2&nbsp;пассажира в&nbsp;купе и&nbsp;СВ, в&nbsp;плацкартных&nbsp;&mdash; в&nbsp;шахматном порядке. Но&nbsp;даже с&nbsp;этими ограничениями загруженность поездов составляет около 90%. В&nbsp;случае увеличения спроса мы&nbsp;будем увеличивать количество поездов&raquo;,&nbsp;&mdash; отметил&nbsp;он.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/143439-sem-oblastey-ne-gotovy-k-oslableniyu-karantina">Семь областей не&nbsp;готовы к&nbsp;ослаблению карантина</a></div>
</div>
<p>Для посадки в&nbsp;поезд пассажиры обязательно должны надеть защитную маску, а&nbsp;также пройти температурный скрининг при входе на&nbsp;вокзал и&nbsp;при посадке в&nbsp;вагон. Учитывая меры безопасности пассажирам рекомендуется как можно меньше передвигаться по&nbsp;вагонам. Временно в&nbsp;поездах не&nbsp;будут предлагаться напитки и&nbsp;кондитерские изделия.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/uz">УЗ</a>, <a href="https://www.capital.ua/ru/tag/koronavirus">коронавирус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/142750-ukrzaliznytsya-vozobnovila-kursirovanie-esche-50-prigorodnykh-poezdov"><img width="" height="" alt="«Укрзализныця» возобновила курсирование еще 50 пригородных поездов" src="/uploads/news/2020/06/19/2cb21dd7ab11928b2093b2781dee76771614688a.jpg" /></a><h2><a href="/ru/news/142750-ukrzaliznytsya-vozobnovila-kursirovanie-esche-50-prigorodnykh-poezdov" class="">«Укрзализныця» возобновила курсирование еще 50 пригородных поездов</a></h2>   <span class="view png_bg">2935</span></li>
                      <li><a href="/ru/news/142091-ukrzaliznytsya-nachala-prodazhu-biletov-v-platskartnye-vagony"><img width="" height="" alt="«Укрзализныця» начала продажу билетов в плацкартные вагоны" src="/uploads/news/2020/06/01/7e45a948d49d646d2ffd8407c67b0fc5dc11dfca.jpg" /></a><h2><a href="/ru/news/142091-ukrzaliznytsya-nachala-prodazhu-biletov-v-platskartnye-vagony" class="">«Укрзализныця» начала продажу билетов в плацкартные вагоны</a></h2>   <span class="view png_bg">1982</span></li>
                      <li><a href="/ru/news/142057-ukrzaliznytsya-s-1-iyunya-zapuskaet-elektrichki-v-10-oblastyakh"><img width="" height="" alt="«Укрзализныця» с 1 июня запускает электрички в 10 областях" src="/uploads/news/2020/05/31/abf64a9639b05532f43a866937ca7c1621b185ed.jpg" /></a><h2><a href="/ru/news/142057-ukrzaliznytsya-s-1-iyunya-zapuskaet-elektrichki-v-10-oblastyakh" class="">«Укрзализныця» с 1 июня запускает электрички в 10 областях</a></h2>  <span class="comment png_bg">1</span> <span class="view png_bg">2731</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",143441]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste"><img src="/uploads/news/2020/07/10/c71819ee40f673360b4d7109bc4722acbc7cc547.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste">транспорт</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste" class="hot">«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе</a></h2>  <span class="date">10.07.2020 / 12:19</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/143440-mvf-khochet-chtoby-novyy-glava-nbu-prodolzhal-politiku-smoliya"><img src="/uploads/news/2020/07/10/c75f33e6b8820e491526de72feba3db27efadc89.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/143440-mvf-khochet-chtoby-novyy-glava-nbu-prodolzhal-politiku-smoliya">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/143440-mvf-khochet-chtoby-novyy-glava-nbu-prodolzhal-politiku-smoliya" class="">МВФ хочет, чтобы новый глава НБУ продолжал политику Смолия</a></h2>  <span class="date">10.07.2020 / 11:35</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/143431-bayden-preklonil-koleno-v-znak-solidarnosti-s-amerikanskimi-protestuyuschimi"><img src="/uploads/news/2020/07/10/f5119c22482381cbe0268e7142a404cebedf79aa.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/143431-bayden-preklonil-koleno-v-znak-solidarnosti-s-amerikanskimi-protestuyuschimi">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/143431-bayden-preklonil-koleno-v-znak-solidarnosti-s-amerikanskimi-protestuyuschimi" class="">Байден преклонил колено в знак солидарности с американскими протестующими</a></h2>  <span class="date">10.07.2020 / 09:05</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/143430-stepanov-zayavil-o-novom-koronavirusnom-rekorde"><img src="/uploads/news/2020/07/10/e9eeb4cc3977b3c4f95248cab2acf7f48238af60.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/143430-stepanov-zayavil-o-novom-koronavirusnom-rekorde">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/143430-stepanov-zayavil-o-novom-koronavirusnom-rekorde" class="hot">Степанов заявил о новом коронавирусном рекорде</a></h2>  <span class="date">10.07.2020 / 08:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/143419-v-iyune-v-ukraine-prakticheski-ne-bylo-inflyatsii"><img src="/uploads/news/2020/07/09/12c219908a5ec10fef6cf47bb876e3c44f7f188e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/143419-v-iyune-v-ukraine-prakticheski-ne-bylo-inflyatsii">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/143419-v-iyune-v-ukraine-prakticheski-ne-bylo-inflyatsii" class="hot">В июне в Украине практически не было инфляции</a></h2>  <span class="date">09.07.2020 / 17:26</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/143409-padenie-vvp-ukrainy-za-5-mesyatsev-sostavilo-pochti-6"><img src="/uploads/news/2020/07/09/5a5108c350b62c31227a7570133b17ab9292e72f.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/143409-padenie-vvp-ukrainy-za-5-mesyatsev-sostavilo-pochti-6">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/143409-padenie-vvp-ukrainy-za-5-mesyatsev-sostavilo-pochti-6" class="hot">Падение ВВП Украины за 5 месяцев составило почти 6%</a></h2>  <span class="date">09.07.2020 / 14:09</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1594375084"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 10 июля 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="143443"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143443-minenergo-izbralo-postavschikom-posledney-nadezhdy-gaza-dlya-naseleniya-naftogaz-ukrainy" class="">Минэнерго избрало поставщиком последней надежды газа для населения «Нафтогаз Украины»</a></h3>  <span class="date">12:55</span></div></li>
        <li class="" data-id="143442"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143442-investory-postavili-rekordnye-20-mlrd-protiv-tesla" class="">Инвесторы поставили рекордные $20 млрд против Tesla</a></h3>  <span class="date">12:24</span></div></li>
        <li class="" data-id="143441"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143441-ukrzaliznytsya-gotova-vozobnovit-polnotsennoe-passazhirskoe-soobschenie-v-avguste" class="hot">«Укрзализныця» готова возобновить полноценное пассажирское сообщение в августе</a></h3>  <span class="date">12:19</span></div></li>
        <li class="" data-id="143440"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143440-mvf-khochet-chtoby-novyy-glava-nbu-prodolzhal-politiku-smoliya" class="">МВФ хочет, чтобы новый глава НБУ продолжал политику Смолия</a></h3>  <span class="date">11:35</span></div></li>
        <li class="" data-id="143439"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143439-sem-oblastey-ne-gotovy-k-oslableniyu-karantina" class="">Семь областей не готовы к ослаблению карантина</a></h3>  <span class="date">11:26</span></div></li>
        <li class="" data-id="143438"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143438-shmygal-poobeschal-perezapustit-promyshlennost" class="">Шмыгаль пообещал «перезапустить» промышленность</a></h3>  <span class="date">11:16</span></div></li>
        <li class="" data-id="143437"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143437-zheleznodorozhnye-bolnitsy-mogut-stat-chastnymi-strukturami" class="">Железнодорожные больницы могут стать частными структурами</a></h3>  <span class="date">10:58</span></div></li>
        <li class="" data-id="143436"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143436-v-ukraine-mogut-zakryt-bolee-300-bolnits" class="hot">В Украине могут закрыть более 300 больниц</a></h3>  <span class="date">10:32</span></div></li>
        <li class="" data-id="143435"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143435-minobrazovaniya-i-minzdrav-gotovyat-pravila-po-kotorym-nachnetsya-novyy-uchebnyy-god" class="">Минобразования и Минздрав готовят правила, по которым начнется новый учебный год</a></h3>  <span class="date">10:29</span></div></li>
        <li class="" data-id="143434"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143434-ot-navodneniy-v-kitae-postradali-bolee-30-mln-chelovek" class="">От наводнений в Китае пострадали более 30 млн человек</a></h3>  <span class="date">10:26</span></div></li>
        <li class="" data-id="143433"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143433-sluga-naroda-dubinskiy-brosil-velovyzov-klichko" class="">«Слуга народа» Дубинский бросил «веловызов» Кличко</a></h3>  <span class="date">09:48</span></div></li>
        <li class="" data-id="143432"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143432-vlasti-kalifornii-nachali-antimonopolnoe-rassledovanie-v-otnoshenii-google" class="">Власти Калифорнии начали антимонопольное расследование в отношении Google</a></h3>  <span class="date">09:38</span></div></li>
        <li class="" data-id="143431"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143431-bayden-preklonil-koleno-v-znak-solidarnosti-s-amerikanskimi-protestuyuschimi" class="">Байден преклонил колено в знак солидарности с американскими протестующими</a></h3>  <span class="date">09:05</span></div></li>
        <li class="" data-id="143430"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143430-stepanov-zayavil-o-novom-koronavirusnom-rekorde" class="hot">Степанов заявил о новом коронавирусном рекорде</a></h3>  <span class="date">08:59</span></div></li>
        <li class="" data-id="143429"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143429-v-luganskoy-oblasti-prodolzhaetsya-tushenie-trekh-ochagov-pozharov" class="">В Луганской области продолжается тушение трех очагов пожаров</a></h3>  <span class="date">08:44</span></div></li>
        <li class="" data-id="143428"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143428-glavnyy-infektsionist-ssha-predupredil-ob-ukhudshenii-situatsii-s-covid-19" class="">Главный инфекционист США предупредил об ухудшении ситуации с COVID-19</a></h3>  <span class="date">08:39</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 9 июля 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="143427"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143427-britanskie-vlasti-anonsirovali-novoe-oslablenie-karantina" class="">Британские власти анонсировали новое ослабление карантина</a></h3>  <span class="date">20:53</span></div></li>
        <li class="" data-id="143426"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143426-skandalno-izvestnyy-zheleznodorozhnyy-skhemschik-vasiliy-gladkikh-vozvraschaetsya-v-ukrainu-smi" class="">Скандально известный железнодорожный схемщик Василий Гладких возвращается в Украину - СМИ</a></h3>  <span class="date">20:27</span></div></li>
        <li class="" data-id="143425"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143425-propavshiy-mer-seula-obnaruzhen-mertvym" class="">Пропавший мэр Сеула обнаружен мертвым</a></h3>  <span class="date">19:47</span></div></li>
        <li class="" data-id="143424"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143424-mestnye-vybory-v-ordlo-budut-vneocherednymi-i-po-spetsialnomu-zakonu" class="hot">Местные выборы в ОРДЛО будут внеочередными и по специальному закону</a></h3>  <span class="date">19:38</span></div></li>
        <li class="" data-id="143423"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143423-yuzhmash-soobschil-o-planakh-zapustit-proizvodstvo-elektrobusov-vmeste-s-yuzhnokoreytsami" class="">«Южмаш» сообщил о планах запустить производство электробусов вместе с южнокорейцами</a></h3>  <span class="date">18:39</span></div></li>
        <li class="" data-id="143422"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143422-verkhovnyy-sud-ssha-razreshil-ne-raskryvat-nalogovye-deklaratsii-trampa" class="">Верховный суд США разрешил не раскрывать налоговые декларации Трампа</a></h3>  <span class="date">18:17</span></div></li>
        <li class="" data-id="143421"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143421-tiktok-izmenit-strukturu-kompanii-dlya-distantsirovaniya-ot-knr" class="">TikTok изменит структуру компании для дистанцирования от КНР</a></h3>  <span class="date">17:57</span></div></li>
        <li class="" data-id="143420"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143420-futbolnyy-klub-karpaty-isklyuchili-iz-ukrainskoy-premer-ligi" class="">Футбольный клуб «Карпаты» исключили из Украинской Премьер-лиги</a></h3>  <span class="date">17:37</span></div></li>
        <li class="" data-id="143419"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143419-v-iyune-v-ukraine-prakticheski-ne-bylo-inflyatsii" class="hot">В июне в Украине практически не было инфляции</a></h3>  <span class="date">17:26</span></div></li>
        <li class="" data-id="143418"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143418-v-batkivschine-ne-vidyat-tselesoobraznosti-prodlevat-futbolnuyu-vsk-osnovaniy-govorit-o-korruptsii-v-futbole-net" class="">В «Батькивщине» не видят целесообразности продлевать футбольную ВСК: «оснований говорить о коррупции в футболе нет»</a></h3>  <span class="date">17:18</span></div></li>
        <li class="" data-id="143417"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143417-u-poroshenko-nazvali-feykom-zapisi-ego-razgovorov-s-putinym-i-baydenom" class="">У Порошенко назвали фейком записи его разговоров с Путиным и Байденом</a></h3>  <span class="date">16:38</span></div></li>
        <li class="" data-id="143416"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143416-v-italii-zhdut-rosta-sotsialnoy-napryazhennosti-iz-za-pandemii" class="">В Италии ждут роста социальной напряженности из-за пандемии</a></h3>  <span class="date">16:34</span></div></li>
        <li class="" data-id="143415"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143415-zelenskiy-trebuet-u-bankov-ipoteku-ne-vyshe-10" class="hot">Зеленский требует у банков ипотеку не выше 10%</a></h3>  <span class="date">16:20</span></div></li>
        <li class="" data-id="143414"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143414-zelenskiy-rasskazal-chego-on-khochet-ot-nbu" class="">Зеленский рассказал, чего он хочет от НБУ</a></h3>  <span class="date">15:50</span></div></li>
        <li class="" data-id="143413"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143413-samsung-planiruet-otkazatsya-ot-zaryadok-v-komplekte-so-smartfonami" class="">Samsung планирует отказаться от зарядок в комплекте со смартфонами</a></h3>  <span class="date">15:28</span></div></li>
        <li class="" data-id="143412"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143412-sbu-razoblachila-storonnikov-sozdaniya-zaporozhskoy-narodnoy-respubliki" class="">СБУ разоблачила сторонников создания Запорожской народной республики</a></h3>  <span class="date">15:24</span></div></li>
        <li class="" data-id="143411"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143411-v-irane-rekordnoe-kolichestvo-smertey-za-sutki-s-nachala-pandemii" class="">В Иране рекордное количество смертей за сутки с начала пандемии</a></h3>  <span class="date">14:29</span></div></li>
        <li class="" data-id="143410"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143410-v-pervom-polugodii-v-obschiy-fond-gosbyudzheta-nedopolucheno-bolee-38-mlrd-grn" class="">В первом полугодии в общий фонд госбюджета недополучено более 38 млрд грн</a></h3>  <span class="date">14:25</span></div></li>
        <li class="" data-id="143409"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/143409-padenie-vvp-ukrainy-za-5-mesyatsev-sostavilo-pochti-6" class="hot">Падение ВВП Украины за 5 месяцев составило почти 6%</a></h3>  <span class="date">14:09</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1594375084"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/143053-esli-by-antonov-dostalsya-kitaytsam" class="">Если бы Антонов достался китайцам?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/143053-esli-by-antonov-dostalsya-kitaytsam">Если бы сейчас Антонов достался китайцам? Они бы его тоже угробили, махнув рукой, что продукция устаревшая и неконкурентная? А может на его базе создали гиганта, что бросил бы вызов Боингу и Эрбасу? Можете не угадывать. Скажу, что конкретно сделали бы китайцы.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142854-mozhno-li-upravlyat-inflyatsiey" class="">Можно ли управлять инфляцией</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/142854-mozhno-li-upravlyat-inflyatsiey">Если ФРС, ЕЦБ, НБУ, et cetera поднимают ставки, чтобы предотвратить повышение инфляции или снижают ставки, чтобы подстегнуть экономический рост, это еще не значит, что есть полное понимание как работает инфляция, от чего зависит рост экономики и что приводит к росту или спаду инфляции и экономики.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/142733-ob-inflyatsionnom-razogreve-ekonomiki" class="">Об инфляционном разогреве экономики</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/142733-ob-inflyatsionnom-razogreve-ekonomiki">В мейнстримном экономическом дискурсе преобладает точка зрения о полезности стимулирования экономического роста инфляционными методами. Одни предлагают не стесняться печатать деньги, другие считают, что нужно и дальше снижать ставку НБУ, чтобы дешевели кредиты и росло кредитование. Первые недооценивают (или вовсе игнорируют) инфляционные последствия. Вторые не берут во внимание, что связь между ставкой НБУ, уровнем процентных ставок прямому заемщику, объемом кредитования с ростом экономики много сложнее, чем принято считать, а влияние процентных ставок на рост экономики многоранно и нелинейно.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>