<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Замглавы фракции «Слуга народа» подтвердила вероятность созыва Рады 25 августа. Капитал</title>
  <meta name="description" content="Заместитель главы фракции &quot;Слуга народа&quot; Евгения Кравчук подтвердила, что 25 августа может состояться внеочередная сессия Верховной Рады, скорее всего, по …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Замглавы фракции «Слуга народа» подтвердила вероятность созыва Рады 25 августа" />
<meta property="og:description" content="Заместитель главы фракции &quot;Слуга народа&quot; Евгения Кравчук подтвердила, что 25 августа может состояться внеочередная сессия Верховной Рады, скорее всего, по …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/144516-zamglavy-fraktsii-sluga-naroda-podtverdila-veroyatnost-sozyva-rady-25-avgusta" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/08/11/86594c0cb2c913fb1512d4bed51db40523913d14.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/144516-zamglavy-fraktsii-sluga-naroda-podtverdila-veroyatnost-sozyva-rady-25-avgusta" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/144473-shmygal-khochet-sozdat-svobodnye-ekonomicheskie-zony-na-donbasse"><img width="" height="" alt="Шмыгаль хочет создать свободные экономические зоны на Донбассе" src="/uploads/news/2020/08/10/88deec48e8c363d957f02127b5170934d14700d8.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">инициатива</div>
            <div class="b-ears-title"><a href="/ru/news/144473-shmygal-khochet-sozdat-svobodnye-ekonomicheskie-zony-na-donbasse" class="">Шмыгаль хочет создать свободные экономические зоны на Донбассе</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/144470-zelenskiy-prizval-lukashenko-i-protestuyuschikh-k-dialogu"><img width="" height="" alt="Зеленский призвал Лукашенко и протестующих к диалогу" src="/uploads/news/2020/08/10/2e5dac7a6a84a8c4c40506cfd599b6ec82d853f6.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/144470-zelenskiy-prizval-lukashenko-i-protestuyuschikh-k-dialogu" class="hot">Зеленский призвал Лукашенко и протестующих к диалогу</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/mestnye-vybory">Местные выборы</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144517-v-rossii-vpervye-s-aprelya-menshe-5-tysyach-sluchaev-zarazheniya-koronavirusom-v-sutki"><img width="" height="" alt="В России впервые с апреля меньше 5 тысяч случаев заражения коронавирусом в сутки" src="/uploads/news/2020/08/11/4151183fd4b28b9194a4e2822a1e1341dbc387b8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144517-v-rossii-vpervye-s-aprelya-menshe-5-tysyach-sluchaev-zarazheniya-koronavirusom-v-sutki" class="">В России впервые с апреля меньше 5 тысяч случаев заражения коронавирусом в сутки</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144516-zamglavy-fraktsii-sluga-naroda-podtverdila-veroyatnost-sozyva-rady-25-avgusta"><img width="" height="" alt="Замглавы фракции «Слуга народа» подтвердила вероятность созыва Рады 25 августа" src="/uploads/news/2020/08/11/923466587c7b46e2260daa7f2609da3ed95866f4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">парламент</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144516-zamglavy-fraktsii-sluga-naroda-podtverdila-veroyatnost-sozyva-rady-25-avgusta" class="">Замглавы фракции «Слуга народа» подтвердила вероятность созыва Рады 25 августа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144514-rada-mozhet-sobratsya-25-avgusta"><img width="" height="" alt="Рада может собраться 25 августа" src="/uploads/news/2020/08/11/a180ec7e7722cac94016fefde3c1696abaf6e1ca.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">парламент</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144514-rada-mozhet-sobratsya-25-avgusta" class="">Рада может собраться 25 августа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144513-glava-mid-frg-zayavil-o-nevozmozhnosti-provedeniya-vyborov-v-ordlo"><img width="" height="" alt="Глава МИД ФРГ заявил о невозможности проведения выборов в ОРДЛО" src="/uploads/news/2020/08/11/ad32d6b8791d4dbd32def850f278a2bcfa039020.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">мирный процесс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144513-glava-mid-frg-zayavil-o-nevozmozhnosti-provedeniya-vyborov-v-ordlo" class="">Глава МИД ФРГ заявил о невозможности проведения выборов в ОРДЛО</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/144518-pod-kievom-zaderzhali-dvukh-chelovek-peredavavshikh-sekretnye-dannye-rossiyskim-spetssluzhbam" class="">Под Киевом задержали двух человек, передававших секретные данные российским спецслужбам</a></h3></li>
                                              <li><h3><a href="/ru/news/144512-belorusov-prizyvayut-vyyti-na-obschenatsionalnuyu-zabastovku" class="">Белорусов призывают выйти на общенациональную забастовку</a></h3></li>
                                              <li><h3><a href="/ru/news/144510-bolton-rasskazal-o-samoy-shokiruyuschey-situatsii-za-vremya-ego-raboty-v-administratsii-trampa" class="">Болтон рассказал о самой шокирующей ситуации за время его работы в администрации Трампа</a></h3></li>
                                              <li><h3><a href="/ru/news/144509-v-ukraine-1158-novykh-bolnykh-koronavirusom" class="hot">В Украине 1158 новых больных коронавирусом</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/144511-igra-na-vylet-mnogie-mirovye-kompanii-ne-perezhivut-krizis"><img width="" height="" alt="Игра на вылет: многие мировые компании не переживут кризис" src="/uploads/news/2020/08/11/98ac7e99ba4401a184062e2843b4158b05bf7057.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">аналитика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/144511-igra-na-vylet-mnogie-mirovye-kompanii-ne-perezhivut-krizis" class="">Игра на вылет: многие мировые компании не переживут кризис</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144493-inflyatsiya-v-ukraine-v-godovom-izmerenii-ostalas-na-urovne-2-4"><img width="" height="" alt="Инфляция в Украине в годовом измерении осталась на уровне 2,4%" src="/uploads/news/2020/08/10/ada9112403bca47af80fec6929b447fc8a6f550d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144493-inflyatsiya-v-ukraine-v-godovom-izmerenii-ostalas-na-urovne-2-4" class="hot">Инфляция в Украине в годовом измерении осталась на уровне 2,4%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144488-ukraina-nakopila-rekordnye-zapasy-gaza-v-pkhg"><img width="" height="" alt="Украина накопила рекордные запасы газа в ПХГ" src="/uploads/news/2020/08/10/edc8b3e99a7116ee9f000ddd006ade22fe1f8721.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144488-ukraina-nakopila-rekordnye-zapasy-gaza-v-pkhg" class="">Украина накопила рекордные запасы газа в ПХГ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144473-shmygal-khochet-sozdat-svobodnye-ekonomicheskie-zony-na-donbasse"><img width="" height="" alt="Шмыгаль хочет создать свободные экономические зоны на Донбассе" src="/uploads/news/2020/08/10/08318aaf87bed7f2eada7a36daf79e6de7bfaff0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144473-shmygal-khochet-sozdat-svobodnye-ekonomicheskie-zony-na-donbasse" class="">Шмыгаль хочет создать свободные экономические зоны на Донбассе</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/144444-ukrzaliznytsya-snova-ostanavlivaet-poezda-v-lutske-i-ternopole" class="">«Укрзализныця» снова останавливает поезда в Луцке и Тернополе</a></h3></li>
                                              <li><h3><a href="/ru/news/144435-v-eba-vystupili-protiv-povysheniya-minimalnoy-zarplaty" class="">В EБA выступили против повышения минимальной зарплаты</a></h3></li>
                                              <li><h3><a href="/ru/news/144428-vitse-premer-o-motor-sich-i-yaroslavskom-nam-ne-nuzhny-posredniki" class="">Вице-премьер о «Мотор Сич» и Ярославском: Нам не нужны посредники</a></h3></li>
                                              <li><h3><a href="/ru/news/144424-ukrzaliznytsya-vernet-na-yuge-i-vostoke-strany-esche-14-prigorodnykh-poezdov" class="">«Укрзализныця» вернет на юге и востоке страны еще 14 пригородных поездов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144438-v-razborkakh-po-podolskomu-mostu-figuriruyut-firmy-smotryaschego-po-kievu-i-pokoynogo-sbushnika"><img width="" height="" alt="В разборках по Подольскому мосту фигурируют фирмы «смотрящего» по Киеву и покойного СБУшника" src="/uploads/news/2020/08/08/f331ef136fe1567eb7e92b6bf2d0d6502e94cf56.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144438-v-razborkakh-po-podolskomu-mostu-figuriruyut-firmy-smotryaschego-po-kievu-i-pokoynogo-sbushnika" class="">В разборках по Подольскому мосту фигурируют фирмы «смотрящего» по Киеву и покойного СБУшника</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144423-skyup-otkryvaet-prodazhu-biletov-na-zimniy-sezon"><img width="" height="" alt="SkyUp открывает продажу билетов на зимний сезон" src="/uploads/news/2020/08/07/165c2e7af8a329f4b83dc73769ee904d53851266.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144423-skyup-otkryvaet-prodazhu-biletov-na-zimniy-sezon" class="">SkyUp открывает продажу билетов на зимний сезон</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144402-sostoyanie-marka-tsukerberga-prevysilo-100-mlrd"><img width="" height="" alt="Состояние Марка Цукерберга превысило $100 млрд" src="/uploads/news/2020/08/07/72c649d944ded1c844229545c1ccb66ba79c0722.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144402-sostoyanie-marka-tsukerberga-prevysilo-100-mlrd" class="">Состояние Марка Цукерберга превысило $100 млрд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144396-aviakompaniya-skyup-v-sentyabre-zapuskaet-reysy-iz-kieva-v-stambul"><img width="" height="" alt="Авиакомпания SkyUp в сентябре запускает рейсы из Киева в Стамбул" src="/uploads/news/2020/08/07/ccc9ac30cadc3e39121cb17e11d55dea9c04bda6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144396-aviakompaniya-skyup-v-sentyabre-zapuskaet-reysy-iz-kieva-v-stambul" class="">Авиакомпания SkyUp в сентябре запускает рейсы из Киева в Стамбул</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/144355-zhevago-sokratil-finansirovanie-fk-vorskla" class="">Жеваго сократил финансирование ФК «Ворскла»</a></h3></li>
                                              <li><h3><a href="/ru/news/144341-microsoft-mozhet-kupit-tiktok-za-30-mlrd" class="">Microsoft может купить TikTok за $30 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/144320-ukrposhta-zapuskaet-eschyo-v-shesti-oblastyakh-peredvizhnye-otdeleniya" class="">«Укрпошта» запускает ещё в шести областях передвижные отделения</a></h3></li>
                                              <li><h3><a href="/ru/news/144297-mau-otmenila-reysy-po-10-napravleniyam-do-kontsa-avgusta" class="">МАУ отменила рейсы по 10 направлениям до конца августа</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144498-depozity-svoikh-offshornykh-kompanii-v-private-surkisy-derzhali-pod-nesuschestvuyuschie-ni-v-odnom-banke-protsenty"><img width="" height="" alt="Депозиты своих оффшорных компаний в «Привате» Суркисы держали под несуществующие ни в одном банке проценты" src="/uploads/news/2020/08/10/bfb610fd3a3cdd7fd5f24daf67c6090054a5636a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144498-depozity-svoikh-offshornykh-kompanii-v-private-surkisy-derzhali-pod-nesuschestvuyuschie-ni-v-odnom-banke-protsenty" class="">Депозиты своих оффшорных компаний в «Привате» Суркисы держали под несуществующие ни в одном банке проценты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144483-privatbank-zapustil-biometricheskie-terminaly-dlya-oplaty-litsom"><img width="" height="" alt="«Приватбанк» запустил биометрические терминалы для оплаты лицом" src="/uploads/news/2020/08/10/5b101ce30c8cd211d394aa63661b9acc6a147b41.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144483-privatbank-zapustil-biometricheskie-terminaly-dlya-oplaty-litsom" class="">«Приватбанк» запустил биометрические терминалы для оплаты лицом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144406-sovet-nbu-naznachil-novogo-zamglavy-natsbanka"><img width="" height="" alt="Совет НБУ назначил нового замглавы Нацбанка" src="/uploads/news/2020/08/07/a9fbc189e36b80cdc389ee77036d2b3420ebaba2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144406-sovet-nbu-naznachil-novogo-zamglavy-natsbanka" class="hot">Совет НБУ назначил нового замглавы Нацбанка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144401-goldman-sachs-dumaet-o-sozdanii-sobstvennoy-kriptovalyuty"><img width="" height="" alt="Goldman Sachs думает о создании собственной криптовалюты" src="/uploads/news/2020/08/07/1e7455cbe88e7b1ebc6103e9f6d63fa24ac268ae.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144401-goldman-sachs-dumaet-o-sozdanii-sobstvennoy-kriptovalyuty" class="">Goldman Sachs думает о создании собственной криптовалюты</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/144399-mezhdunarodnye-rezervy-ukrainy-v-iyule-vyrosli-na-1" class="hot">Международные резервы Украины в июле выросли на 1%</a></h3></li>
                                              <li><h3><a href="/ru/news/144325-britanskie-treydery-za-den-zarabotali-500-mln-na-obvale-neftyanykh-tsen" class="">Британские трейдеры за день заработали $500 млн на обвале нефтяных цен</a></h3></li>
                                              <li><h3><a href="/ru/news/144311-yaroslavskiy-stal-novym-vladeltsem-banka-kredit-dnepr" class="">Ярославский стал новым владельцем банка «Кредит Днепр»</a></h3></li>
                                              <li><h3><a href="/ru/news/144306-natsbank-oslabil-kurs-grivny-18" class="">Нацбанк ослабил курс гривны</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144491-mobilnye-operatory-za-mesyats-podklyuchili-k-4g-seti-2-tysyachi-naselennykh-punktov"><img width="" height="" alt="Мобильные операторы за месяц подключили к 4G-сети 2 тысячи населенных пунктов" src="/uploads/news/2020/08/10/6b5129f253d785a12bec3efa4198a80302308894.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144491-mobilnye-operatory-za-mesyats-podklyuchili-k-4g-seti-2-tysyachi-naselennykh-punktov" class="">Мобильные операторы за месяц подключили к 4G-сети 2 тысячи населенных пунктов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144338-facebook-zapustila-analog-tiktok-na-baze-instagram"><img width="" height="" alt="Facebook запустила аналог TikTok на базе Instagram" src="/uploads/news/2020/08/05/0d0e2d23c036ab3ec3dca7cec2d938baef760b80.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144338-facebook-zapustila-analog-tiktok-na-baze-instagram" class="">Facebook запустила аналог TikTok на базе Instagram</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144265-uchenye-sozdali-elektronnuyu-kozhu-sposobnuyu-chuvstvovat-bol"><img width="" height="" alt="Ученые создали электронную кожу, способную чувствовать боль" src="/uploads/news/2020/08/04/b9c5424c0d01d690e259c770c6841d113bc28226.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144265-uchenye-sozdali-elektronnuyu-kozhu-sposobnuyu-chuvstvovat-bol" class="">Ученые создали электронную кожу, способную чувствовать боль</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144252-ilon-mask-rasskazal-podrobnosti-tekhnologii-mozgovykh-chipov-neuralink"><img width="" height="" alt="Илон Маск рассказал подробности технологии мозговых чипов Neuralink" src="/uploads/news/2020/08/03/2fe14a7bef212117efc5bcfcfb71464ec5352b89.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инновации</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144252-ilon-mask-rasskazal-podrobnosti-tekhnologii-mozgovykh-chipov-neuralink" class="">Илон Маск рассказал подробности технологии мозговых чипов Neuralink</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/144206-crew-dragon-uspeshno-otstykovalsya-ot-mks-i-letit-k-floride" class="">Crew Dragon успешно отстыковался от МКС и летит к Флориде</a></h3></li>
                                              <li><h3><a href="/ru/news/144146-apple-perenesla-sroki-prezentatsiyu-svoikh-novykh-telefonov" class="">Apple перенесла сроки презентации своих новых телефонов</a></h3></li>
                                              <li><h3><a href="/ru/news/144145-kitay-zapustil-konkurenta-gps-i-glonass" class="">Китай запустил конкурента GPS и ГЛОНАСС</a></h3></li>
                                              <li><h3><a href="/ru/news/144119-bolee-65-sel-ne-imeyut-shirokopolosnogo-dostupa-k-internetu" class="">Более 65% сел не имеют широкополосного доступа к интернету</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/143053-esli-by-antonov-dostalsya-kitaytsam" class="">Если бы Антонов достался китайцам?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/143053-esli-by-antonov-dostalsya-kitaytsam">Если бы сейчас Антонов достался китайцам? Они бы его тоже угробили, махнув рукой, что продукция устаревшая и неконкурентная? А может на его базе создали гиганта, что бросил бы вызов Боингу и Эрбасу? Можете не угадывать. Скажу, что конкретно сделали бы китайцы.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142854-mozhno-li-upravlyat-inflyatsiey" class="">Можно ли управлять инфляцией</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/142854-mozhno-li-upravlyat-inflyatsiey">Если ФРС, ЕЦБ, НБУ, et cetera поднимают ставки, чтобы предотвратить повышение инфляции или снижают ставки, чтобы подстегнуть экономический рост, это еще не значит, что есть полное понимание как работает инфляция, от чего зависит рост экономики и что приводит к росту или спаду инфляции и экономики.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/142733-ob-inflyatsionnom-razogreve-ekonomiki" class="">Об инфляционном разогреве экономики</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/142733-ob-inflyatsionnom-razogreve-ekonomiki">В мейнстримном экономическом дискурсе преобладает точка зрения о полезности стимулирования экономического роста инфляционными методами. Одни предлагают не стесняться печатать деньги, другие считают, что нужно и дальше снижать ставку НБУ, чтобы дешевели кредиты и росло кредитование. Первые недооценивают (или вовсе игнорируют) инфляционные последствия. Вторые не берут во внимание, что связь между ставкой НБУ, уровнем процентных ставок прямому заемщику, объемом кредитования с ростом экономики много сложнее, чем принято считать, а влияние процентных ставок на рост экономики многоранно и нелинейно.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142713-politika-nbu-nezavisimost-ot-gosudarstva-i-krakh-ekonomiki" class="">Политика НБУ: независимость от государства и крах экономики</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/142713-politika-nbu-nezavisimost-ot-gosudarstva-i-krakh-ekonomiki">Жесткие монетарные условия и жесткая фискальная политика дополнили структурные шоки предложения, связанные с потерей рынков сбыта и тарифными реформами в энергетической сфере. В результате совокупный спрос экономики тормозился, возникла ее стагнация, которая в сочетании с искусственным удешевлением импорта стала причиной достижения целевой инфляции.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144515-uchenye-vyyasnili-kogda-v-arktike-rastaet-ves-led"><img width="" height="" alt="Ученые выяснили, когда в Арктике растает весь лед" src="/uploads/news/2020/08/11/7b400fd4112cc8da911d0fa17854eba8635c551c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144515-uchenye-vyyasnili-kogda-v-arktike-rastaet-ves-led" class="">Ученые выяснили, когда в Арктике растает весь лед</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144489-otmechayuschiy-segodnya-60-letie-akter-antonio-banderas-zarazilsya-koronavirusom"><img width="" height="" alt="Отмечающий сегодня 60-летие актер Антонио Бандерас заразился коронавирусом" src="/uploads/news/2020/08/10/69b6ae0ca59966fdd3133d8f253bb489625d81e4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144489-otmechayuschiy-segodnya-60-letie-akter-antonio-banderas-zarazilsya-koronavirusom" class="">Отмечающий сегодня 60-летие актер Антонио Бандерас заразился коронавирусом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144461-v-es-ozhidayut-sozdaniya-vaktsiny-ot-koronavirusa-k-novomu-godu"><img width="" height="" alt="В ЕС ожидают создания вакцины от коронавируса к Новому году" src="/uploads/news/2020/08/09/bf17a52eece8726002e77b537841b9c388a02bfb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медицина</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144461-v-es-ozhidayut-sozdaniya-vaktsiny-ot-koronavirusa-k-novomu-godu" class="">В ЕС ожидают создания вакцины от коронавируса к Новому году</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/144458-bill-geyts-predupredil-ob-opasnosti-pospeshnoy-vaktsinatsii-ot-koronavirusa"><img width="" height="" alt="Билл Гейтс предупредил об опасности поспешной вакцинации от коронавируса" src="/uploads/news/2020/08/09/7c754c591727a6502cf005dee3521b7675b7099e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/144458-bill-geyts-predupredil-ob-opasnosti-pospeshnoy-vaktsinatsii-ot-koronavirusa" class="">Билл Гейтс предупредил об опасности поспешной вакцинации от коронавируса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/144380-dve-treti-ukraintsev-ne-byli-v-otpuske-i-ne-planiruyut-ego" class="">Две трети украинцев не были в отпуске и не планируют его</a></h3></li>
                                              <li><h3><a href="/ru/news/144328-sony-pokazhet-film-ob-uitni-khyuston" class="">Sony покажет фильм об Уитни Хьюстон</a></h3></li>
                                              <li><h3><a href="/ru/news/144318-zhitel-ssha-kupil-lamborghini-i-rolex-na-dengi-vydelennye-v-kachestve-pomoschi-gosudarstvom" class="">Житель США купил Lamborghini и Rolex на деньги, выделенные в качестве помощи государством</a></h3></li>
                                              <li><h3><a href="/ru/news/144307-film-mulan-pokazhut-v-sentyabre-na-disney" class="">Фильм «Мулан» покажут в сентябре на Disney+</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/144063-virgin-galactic-pokazala-interer-korablya-dlya-kommercheskikh-poletov"><img width="" height="" alt="Virgin Galactic показала интерьер корабля для коммерческих полетов" src="/uploads/news/2020/07/29/32ff2d481e0c3a08fbf5cbb5647e29cf608543cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/144063-virgin-galactic-pokazala-interer-korablya-dlya-kommercheskikh-poletov" class="">Virgin Galactic показала интерьер корабля для коммерческих полетов</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">парламент</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Замглавы фракции «Слуга народа» подтвердила вероятность созыва Рады 25 августа</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-08-11T10:57:00+03:00" datetime="2020-08-11T10:57:00+03:00"  class="date">11.08.2020 / 10:57</time>  <span class="view png_bg">271</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Замглавы фракции «Слуга народа» подтвердила вероятность созыва Рады 25 августа" src="/uploads/news/2020/08/11/86594c0cb2c913fb1512d4bed51db40523913d14.jpg" />            
            
            
                      </div>
        
                  <p>Заместитель главы фракции &laquo;Слуга народа&raquo; Евгения Кравчук подтвердила, что 25&nbsp;августа может состояться внеочередная сессия Верховной Рады, скорее всего, по&nbsp;инициативе президента.</p>
<p>&laquo;Мы&nbsp;уже предупредили народных депутатов, что 25&nbsp;августа может состояться, и&nbsp;скорее всего состоится, внеочередная сессия парламента с&nbsp;основным вопросом&nbsp;&mdash; голосование за&nbsp;законопроект, который позволит увеличить минимальную заработную плату до&nbsp;5&nbsp;тыс грн с&nbsp;1&nbsp;сентября. Это необходимо принять еще в&nbsp;августе, и&nbsp;поэтому нужна внеочередная сессия&raquo;,&nbsp;&mdash; сказала Кравчук агентству &laquo;Интерфакс-Украина&raquo; во&nbsp;вторник.</p>
<p>Народный депутат предположила, что инициировать внеочередную сессию будет глава государства Владимир Зеленский, поскольку законопроект о&nbsp;повышении минимальной заработной платы является президентским.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/144513-glava-mid-frg-zayavil-o-nevozmozhnosti-provedeniya-vyborov-v-ordlo">Глава МИД ФРГ заявил о&nbsp;невозможности проведения выборов в&nbsp;ОРДЛО</a></div>
</div>
<p>Ранее о&nbsp;том, что Верховная Рада может собраться на&nbsp;внеочередную сессию 25&nbsp;августа, чтобы принять, в&nbsp;частности, законопроект об&nbsp;увеличении минимальной заработной платы в&nbsp;Украине до&nbsp;5&nbsp;тыс грн, сообщил глава парламентского комитета по&nbsp;вопросам финансов, налоговой и&nbsp;таможенной политики Даниил Гетманцев.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/verkhovnaya-rada-1">Верховная Рада</a>, <a href="https://www.capital.ua/ru/tag/evgeniya-kravchuk">Евгения Кравчук</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/29986-novaya-verkhovnaya-rada-ne-budet-samostoyatelnym-igrokom-arbuzov"><img alt="Новая Верховная Рада не будет самостоятельным игроком, — Арбузов" src="/uploads/news/2014/09/22/3714f134dd52b60f9b83bfbfbbdd3f1383b5176f.jpg" /></a><h2><a href="/ru/news/29986-novaya-verkhovnaya-rada-ne-budet-samostoyatelnym-igrokom-arbuzov" class="hot">Новая Верховная Рада не будет самостоятельным игроком, — Арбузов</a></h2>   <span class="view png_bg">6686</span></li>
                      <li><a href="/ru/news/27015-deputaty-prinyali-v-pervom-chtenii-zakonoproekt-o-lyustratsii"><img alt="Депутаты приняли в первом чтении законопроект о люстрации" src="/uploads/news/2014/08/14/07a6718e51c19400ba082e2105b62cdfa4dd2071.jpg" /></a><h2><a href="/ru/news/27015-deputaty-prinyali-v-pervom-chtenii-zakonoproekt-o-lyustratsii" class="hot">Депутаты приняли в первом чтении законопроект о люстрации</a></h2>   <span class="view png_bg">3801</span></li>
                      <li><a href="/ru/news/26172-do-okonchaniya-ato-chleny-kabmina-i-nardepy-perevedeny-na-golye-stavku"><img alt="До окончания АТО члены Кабмина и нардепы переведены на «голую» ставку" src="/uploads/news/2014/07/31/4d46e76966706d869902addedb0b00b9dd3d9ee4.jpg" /></a><h2><a href="/ru/news/26172-do-okonchaniya-ato-chleny-kabmina-i-nardepy-perevedeny-na-golye-stavku" class="">До окончания АТО члены Кабмина и нардепы переведены на «голую» ставку</a></h2>   <span class="view png_bg">6159</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",144516]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/144513-glava-mid-frg-zayavil-o-nevozmozhnosti-provedeniya-vyborov-v-ordlo"><img src="/uploads/news/2020/08/11/d8469b3f5b46d5bb29f186eb167e6ed23bca9088.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/144513-glava-mid-frg-zayavil-o-nevozmozhnosti-provedeniya-vyborov-v-ordlo">мирный процесс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/144513-glava-mid-frg-zayavil-o-nevozmozhnosti-provedeniya-vyborov-v-ordlo" class="">Глава МИД ФРГ заявил о невозможности проведения выборов в ОРДЛО</a></h2>  <span class="date">11.08.2020 / 10:11</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/144509-v-ukraine-1158-novykh-bolnykh-koronavirusom"><img src="/uploads/news/2020/08/11/ccdc5f45f1f4029093837bfa66cfc8b9fc131722.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/144509-v-ukraine-1158-novykh-bolnykh-koronavirusom">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/144509-v-ukraine-1158-novykh-bolnykh-koronavirusom" class="hot">В Украине 1158 новых больных коронавирусом</a></h2>  <span class="date">11.08.2020 / 09:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/144506-bayden-potreboval-ot-lukashenko-uvazhat-prava-protestuyuschikh"><img src="/uploads/news/2020/08/11/3e249ac3ff408974e508fffaa55791d97e1ea926.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/144506-bayden-potreboval-ot-lukashenko-uvazhat-prava-protestuyuschikh">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/144506-bayden-potreboval-ot-lukashenko-uvazhat-prava-protestuyuschikh" class="">Байден потребовал от Лукашенко уважать права протестующих</a></h2>  <span class="date">11.08.2020 / 08:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/144499-ukrainskie-voennye-uzhe-polmesyatsa-ne-nesut-poter-na-donbasse"><img src="/uploads/news/2020/08/10/a21ac3565e1415791109979643c223acc556f5d9.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/144499-ukrainskie-voennye-uzhe-polmesyatsa-ne-nesut-poter-na-donbasse">мирный процесс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/144499-ukrainskie-voennye-uzhe-polmesyatsa-ne-nesut-poter-na-donbasse" class="">Украинские военные уже полмесяца не несут потерь на Донбассе</a></h2>  <span class="date">10.08.2020 / 18:37</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/144493-inflyatsiya-v-ukraine-v-godovom-izmerenii-ostalas-na-urovne-2-4"><img src="/uploads/news/2020/08/10/261869d747debc163a5f1a8cdbe2c146c71eb596.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/144493-inflyatsiya-v-ukraine-v-godovom-izmerenii-ostalas-na-urovne-2-4">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/144493-inflyatsiya-v-ukraine-v-godovom-izmerenii-ostalas-na-urovne-2-4" class="hot">Инфляция в Украине в годовом измерении осталась на уровне 2,4%</a></h2>  <span class="date">10.08.2020 / 17:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/144488-ukraina-nakopila-rekordnye-zapasy-gaza-v-pkhg"><img src="/uploads/news/2020/08/10/bdd0254cc9825809e525c26d95c2ac51e3515baa.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/144488-ukraina-nakopila-rekordnye-zapasy-gaza-v-pkhg">энергетика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/144488-ukraina-nakopila-rekordnye-zapasy-gaza-v-pkhg" class="">Украина накопила рекордные запасы газа в ПХГ</a></h2>  <span class="date">10.08.2020 / 16:09</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1597134488"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 11 августа 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="144518"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144518-pod-kievom-zaderzhali-dvukh-chelovek-peredavavshikh-sekretnye-dannye-rossiyskim-spetssluzhbam" class="">Под Киевом задержали двух человек, передававших секретные данные российским спецслужбам</a></h3>  <span class="date">11:23</span></div></li>
        <li class="" data-id="144517"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144517-v-rossii-vpervye-s-aprelya-menshe-5-tysyach-sluchaev-zarazheniya-koronavirusom-v-sutki" class="">В России впервые с апреля меньше 5 тысяч случаев заражения коронавирусом в сутки</a></h3>  <span class="date">11:08</span></div></li>
        <li class="" data-id="144516"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144516-zamglavy-fraktsii-sluga-naroda-podtverdila-veroyatnost-sozyva-rady-25-avgusta" class="">Замглавы фракции «Слуга народа» подтвердила вероятность созыва Рады 25 августа</a></h3>  <span class="date">10:57</span></div></li>
        <li class="" data-id="144515"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144515-uchenye-vyyasnili-kogda-v-arktike-rastaet-ves-led" class="">Ученые выяснили, когда в Арктике растает весь лед</a></h3>  <span class="date">10:39</span></div></li>
        <li class="" data-id="144514"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144514-rada-mozhet-sobratsya-25-avgusta" class="">Рада может собраться 25 августа</a></h3>  <span class="date">10:28</span></div></li>
        <li class="" data-id="144513"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144513-glava-mid-frg-zayavil-o-nevozmozhnosti-provedeniya-vyborov-v-ordlo" class="">Глава МИД ФРГ заявил о невозможности проведения выборов в ОРДЛО</a></h3>  <span class="date">10:11</span></div></li>
        <li class="" data-id="144512"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144512-belorusov-prizyvayut-vyyti-na-obschenatsionalnuyu-zabastovku" class="">Белорусов призывают выйти на общенациональную забастовку</a></h3>  <span class="date">09:49</span></div></li>
        <li class="" data-id="144510"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144510-bolton-rasskazal-o-samoy-shokiruyuschey-situatsii-za-vremya-ego-raboty-v-administratsii-trampa" class="">Болтон рассказал о самой шокирующей ситуации за время его работы в администрации Трампа</a></h3>  <span class="date">09:33</span></div></li>
        <li class="" data-id="144509"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144509-v-ukraine-1158-novykh-bolnykh-koronavirusom" class="hot">В Украине 1158 новых больных коронавирусом</a></h3>  <span class="date">09:23</span></div></li>
        <li class="" data-id="144508"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144508-glavnyy-opponent-lukashenko-nakhoditsya-v-litve" class="">Главный оппонент Лукашенко находится в Литве</a></h3>  <span class="date">08:49</span></div></li>
        <li class="" data-id="144507"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144507-ukraina-rasschityvaet-chto-iran-vyplatit-kompensatsiyu-za-sbityy-samolet-mau" class="">Украина рассчитывает, что Иран выплатит компенсацию за сбитый самолет МАУ</a></h3>  <span class="date">08:46</span></div></li>
        <li class="" data-id="144506"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144506-bayden-potreboval-ot-lukashenko-uvazhat-prava-protestuyuschikh" class="">Байден потребовал от Лукашенко уважать права протестующих</a></h3>  <span class="date">08:36</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 10 августа 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="144505"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144505-v-minske-siloviki-snova-zhestko-razgonyayut-protestuyuschikh" class="">В Минске силовики снова жестко разгоняют протестующих</a></h3>  <span class="date">22:07</span></div></li>
        <li class="" data-id="144504"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144504-zelenskiy-obmanul-vsekh-pod-maskoy-svoego-parnya-okazalsya-tretesortnyy-ofitsiant-publitsist" class="">Зеленский обманул всех: Под маской «своего парня» оказался «третьесортный официант», - публицист</a></h3>  <span class="date">21:54</span></div></li>
        <li class="" data-id="144503"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144503-pod-posolstvom-belarusi-v-ukraine-proizoshla-potasovka-est-zaderzhannye" class="">Под посольством Беларуси в Украине произошла потасовка, есть задержанные</a></h3>  <span class="date">20:12</span></div></li>
        <li class="" data-id="144502"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144502-eks-ministr-ekologii-zlochevskiy-ob-yavlen-v-rozysk" class="">Экс-министр экологии Злочевский объявлен в розыск</a></h3>  <span class="date">19:42</span></div></li>
        <li class="" data-id="144501"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144501-vlasti-belarusi-soobschili-chto-na-oppozitsionnogo-kandidata-tikhanovskuyu-gotovilos-pokushenie" class="">Власти Беларуси сообщили, что на оппозиционного кандидата Тихановскую готовилось покушение</a></h3>  <span class="date">19:36</span></div></li>
        <li class="" data-id="144500"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144500-prezident-uaf-pavelko-zabolel-koronavirusom" class="">Президент УАФ Павелко заболел коронавирусом</a></h3>  <span class="date">19:21</span></div></li>
        <li class="" data-id="144499"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144499-ukrainskie-voennye-uzhe-polmesyatsa-ne-nesut-poter-na-donbasse" class="">Украинские военные уже полмесяца не несут потерь на Донбассе</a></h3>  <span class="date">18:37</span></div></li>
        <li class="" data-id="144498"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144498-depozity-svoikh-offshornykh-kompanii-v-private-surkisy-derzhali-pod-nesuschestvuyuschie-ni-v-odnom-banke-protsenty" class="">Депозиты своих оффшорных компаний в «Привате» Суркисы держали под несуществующие ни в одном банке проценты</a></h3>  <span class="date">18:29</span></div></li>
        <li class="" data-id="144497"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144497-minekonomiki-obnarodovalo-novyy-konsensus-prognoz-vvp-ukrainy-v-etom-i-sleduyuschem-godu" class="hot">Минэкономики обнародовало новый консенсус-прогноз ВВП Украины в этом и следующем году</a></h3>  <span class="date">18:16</span></div></li>
        <li class="" data-id="144496"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144496-pravitelstvo-livana-ukhodit-v-otstavku-posle-massovykh-protestov" class="">Правительство Ливана уходит в отставку после массовых протестов</a></h3>  <span class="date">17:58</span></div></li>
        <li class="" data-id="144495"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144495-u-nas-dva-zelenskikh-odin-khorosho-govorit-a-vtoroy-stavit-druzey-na-dolzhnosti-i-ne-mozhet-spravitsya-s-problemami-v-strane-zhurnalist" class="">У нас два Зеленских: Один хорошо говорит, а второй ставит друзей на должности и не может справится с проблемами в стране, - журналист</a></h3>  <span class="date">17:41</span></div></li>
        <li class="" data-id="144494"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144494-v-minske-vtoroy-den-problemy-s-internetom" class="">В Минске второй день проблемы с интернетом</a></h3>  <span class="date">17:39</span></div></li>
        <li class="" data-id="144493"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144493-inflyatsiya-v-ukraine-v-godovom-izmerenii-ostalas-na-urovne-2-4" class="hot">Инфляция в Украине в годовом измерении осталась на уровне 2,4%</a></h3>  <span class="date">17:36</span></div></li>
        <li class="" data-id="144492"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144492-tsik-belarusi-obnovila-rezultaty-vyborov" class="">ЦИК Беларуси обновила результаты выборов</a></h3>  <span class="date">17:04</span></div></li>
        <li class="" data-id="144491"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144491-mobilnye-operatory-za-mesyats-podklyuchili-k-4g-seti-2-tysyachi-naselennykh-punktov" class="">Мобильные операторы за месяц подключили к 4G-сети 2 тысячи населенных пунктов</a></h3>  <span class="date">16:49</span></div></li>
        <li class="" data-id="144490"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144490-v-belarusi-soobschili-o-nachale-zabastovki-na-odnom-iz-zavodov" class="">В Беларуси сообщили о начале забастовки на одном из заводов</a></h3>  <span class="date">16:35</span></div></li>
        <li class="" data-id="144489"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144489-otmechayuschiy-segodnya-60-letie-akter-antonio-banderas-zarazilsya-koronavirusom" class="">Отмечающий сегодня 60-летие актер Антонио Бандерас заразился коронавирусом</a></h3>  <span class="date">16:27</span></div></li>
        <li class="" data-id="144488"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144488-ukraina-nakopila-rekordnye-zapasy-gaza-v-pkhg" class="">Украина накопила рекордные запасы газа в ПХГ</a></h3>  <span class="date">16:09</span></div></li>
        <li class="" data-id="144487"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144487-klichko-pered-vyborami-razdast-nabory-zaschity-ot-koronavirusa-sotsialno-nezaschischennym-kategoriyam-kievlyan" class="">Кличко перед выборами раздаст наборы защиты от коронавируса социально незащищенным категориям киевлян</a></h3>  <span class="date">15:57</span></div></li>
        <li class="" data-id="144486"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144486-zelenskiy-snova-potreboval-ubrat-tanker-delfi-v-odesse" class="">Зеленский снова потребовал убрать танкер Delfi в Одессе</a></h3>  <span class="date">15:42</span></div></li>
        <li class="" data-id="144485"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144485-u-zelenskogo-ozhidayut-chto-kolichestvo-smertey-ot-koronavirusa-uvelichitsya-do-40-50-v-sutki" class="hot">У Зеленского ожидают, что количество смертей от коронавируса увеличится до 40-50 в сутки</a></h3>  <span class="date">14:45</span></div></li>
        <li class="" data-id="144484"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144484-es-mozhet-vvesti-novye-sanktsii-protiv-belarusi" class="">ЕС может ввести новые санкции против Беларуси</a></h3>  <span class="date">13:45</span></div></li>
        <li class="" data-id="144483"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/144483-privatbank-zapustil-biometricheskie-terminaly-dlya-oplaty-litsom" class="">«Приватбанк» запустил биометрические терминалы для оплаты лицом</a></h3>  <span class="date">13:16</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1597134488"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/mogilnitskiy-maksim"><img alt="Максим Могильницкий" src="/uploads/news_author/2020/07/29/6f8b587a5519b9e9014ea1f8dced1c51bf6004ed.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/mogilnitskiy-maksim"><strong>Максим Могильницкий</strong><br/>управляющий партнер, адвокатское объединение «Могильницкий и партнеры»</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/144065-slovosochetanie-sudebnaya-reforma-davno-stalo-chem-to-vrode-rugatelstva" class="">Словосочетание «судебная реформа» давно стало чем-то вроде ругательства</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/144065-slovosochetanie-sudebnaya-reforma-davno-stalo-chem-to-vrode-rugatelstva">Словосочетание &laquo;судебная реформа&raquo; давно стало чем-то вроде ругательства. Хватит реформировать! Попробуйте наладить работу того, что уже имеется. Они все реформируют и реформируют, а дела все хуже и хуже.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/bondarenko-kost"><img alt="Константин Бондаренко" src="/uploads/news_author/2015/11/05/4b57a2ae7819b72181dc39842c7bd555f1f92696.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/bondarenko-kost"><strong>Константин Бондаренко</strong><br/>политолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/144000-snizhenie-reytinga-zelenskogo-poka-ne-elektoralnaya-katastrofa" class="">Снижение рейтинга Зеленского пока не электоральная катастрофа</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/144000-snizhenie-reytinga-zelenskogo-poka-ne-elektoralnaya-katastrofa">Многие, апеллируя к результатам социологических исследований, проведенных группой &laquo;Рейтинг&raquo;, заговорили о &laquo;катастрофическое падение рейтингов Зеленского&raquo; - до 30,2%. На самом деле можно говорить о том, что рейтинг Зеленского просто вернулся к уровню президентских выборов 2019: 30,24% - именно таким был рейтинг Зеленского в первом туре.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/143494-kak-stat-luchshe-ispytyvaya-stress-i-davlenie" class="">Как стать лучше, испытывая стресс и давление</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/143494-kak-stat-luchshe-ispytyvaya-stress-i-davlenie">Желая что-то изменить, мы часто сталкиваемся с проблемой: мы собираемся регулярно что-то делать - заниматься спортом, медитировать, писать, создавать что-то и т.д. У нас не получается. И мы расклеиваемся. Виним себя, теряем настрой и сдаемся. Это хрупкий, неустойчивый подход. Сделав полдюжины попыток, мы в конце концов решим, что с нами что-то не так. Но с нами все в порядке. Проблема в хрупком подходе, когда мы расклеиваемся, едва потерпев неудачу.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>