<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Украина не брала обязательства внести изменения в постановление о местных выборах. Капитал</title>
  <meta name="description" content="Украина во время встречи советников в нормандском формате не обещала вносить изменения в постановление о местных выборах для проведения их на оккупированных …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Украина не брала обязательства внести изменения в постановление о местных выборах" />
<meta property="og:description" content="Украина во время встречи советников в нормандском формате не обещала вносить изменения в постановление о местных выборах для проведения их на оккупированных …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/145699-ukraina-ne-brala-obyazatelstva-vnesti-izmeneniya-v-postanovlenie-o-mestnykh-vyborakh" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/09/14/f07ea1e0a056f3589b175c53ad043c45569fb6ad.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/145699-ukraina-ne-brala-obyazatelstva-vnesti-izmeneniya-v-postanovlenie-o-mestnykh-vyborakh" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/145638-lukashenko-prizval-ne-razrushat-nastoyaschee-radi-svetlogo-buduschego"><img width="" height="" alt="Лукашенко призвал не разрушать настоящее ради «светлого будущего»" src="/uploads/news/2020/09/11/22c9aaabf1c41859e8b75d073467c2c06d67d5c1.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/145638-lukashenko-prizval-ne-razrushat-nastoyaschee-radi-svetlogo-buduschego" class="">Лукашенко призвал не разрушать настоящее ради «светлого будущего»</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/145619-tramp-ob-yavil-o-nalichii-u-ssha-cekretnogo-oruzhiya"><img width="" height="" alt="Трамп объявил о наличии у США cекретного оружия" src="/uploads/news/2020/09/11/47fe6ce809e8cc4a521fcde19b54d5018a90f132.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">резонанс</div>
            <div class="b-ears-title"><a href="/ru/news/145619-tramp-ob-yavil-o-nalichii-u-ssha-cekretnogo-oruzhiya" class="">Трамп объявил о наличии у США cекретного оружия</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/mestnye-vybory">Местные выборы</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145701-v-ukraine-esche-pochti-2-5-tysyachi-zabolevshikh-koronavirusom"><img width="" height="" alt="В Украине еще почти 2,5 тысячи заболевших коронавирусом" src="/uploads/news/2020/09/14/7ac774a16d6c62ed4bc190710edd64e845d7cd71.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145701-v-ukraine-esche-pochti-2-5-tysyachi-zabolevshikh-koronavirusom" class="hot">В Украине еще почти 2,5 тысячи заболевших коронавирусом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145700-tramp-schitaet-chto-baydenu-ne-khvatit-soobrazitelnosti-vesti-peregovory-s-rf-i-knr"><img width="" height="" alt="Трамп считает, что Байдену не хватит сообразительности вести переговоры с РФ и КНР" src="/uploads/news/2020/09/14/7efd4bcef82a43a84368c4b7a891bd7f69e8d4c8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145700-tramp-schitaet-chto-baydenu-ne-khvatit-soobrazitelnosti-vesti-peregovory-s-rf-i-knr" class="">Трамп считает, что Байдену не хватит сообразительности вести переговоры с РФ и КНР</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145699-ukraina-ne-brala-obyazatelstva-vnesti-izmeneniya-v-postanovlenie-o-mestnykh-vyborakh"><img width="" height="" alt="Украина не брала обязательства внести изменения в постановление о местных выборах" src="/uploads/news/2020/09/14/9bfdc0038364358aa070f47f85ff9eec46a2cc27.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">мирный процесс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145699-ukraina-ne-brala-obyazatelstva-vnesti-izmeneniya-v-postanovlenie-o-mestnykh-vyborakh" class="">Украина не брала обязательства внести изменения в постановление о местных выборах</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145697-voz-zafiksirovala-rekordnyy-sutochnyy-prirost-zarazivshikhsya-covid-19"><img width="" height="" alt="ВОЗ зафиксировала рекордный суточный прирост заразившихся COVID-19" src="/uploads/news/2020/09/14/3526ebdb80bd2404fb0dd33b5e533bb0b6a69b34.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145697-voz-zafiksirovala-rekordnyy-sutochnyy-prirost-zarazivshikhsya-covid-19" class="">ВОЗ зафиксировала рекордный суточный прирост заразившихся COVID-19</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/145694-bloomberg-uznal-pozitsiyu-putina-po-povodu-situatsii-v-belarusi" class="">Bloomberg узнал позицию Путина по поводу ситуации в Беларуси</a></h3></li>
                                              <li><h3><a href="/ru/news/145692-v-minske-snova-protesty-i-massovye-zaderzhaniya" class="hot">В Минске снова протесты и массовые задержания</a></h3></li>
                                              <li><h3><a href="/ru/news/145691-v-tsentre-kieva-prokhodit-aktsiya-solidarnosti-s-belorusskim-narodom" class="">В центре Киева проходит акция солидарности с белорусским народом</a></h3></li>
                                              <li><h3><a href="/ru/news/145689-v-avstrii-zayavili-o-nachale-vtoroy-volny-pandemii-v-strane" class="">В Австрии заявили о начале второй волны пандемии в стране</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145702-novye-shtrafy-za-peregruzy-nakroyut-ne-tolko-perevozchikov-no-i-gruzootpraviteley-eksperty"><img width="" height="" alt="Новые штрафы за «перегрузы» накроют не только перевозчиков, но и грузоотправителей, – эксперты" src="/uploads/news/2020/09/14/6f1b9c56988cd776bdfd44c064ad40ad77725b80.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145702-novye-shtrafy-za-peregruzy-nakroyut-ne-tolko-perevozchikov-no-i-gruzootpraviteley-eksperty" class="">Новые штрафы за «перегрузы» накроют не только перевозчиков, но и грузоотправителей, – эксперты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/145686-igra-v-monopoliyu-chto-ne-tak-s-proektom-natsionalnyy-tabachnyy-operator"><img width="" height="" alt="Игра в монополию: что не так с проектом «национальный табачный оператор»" src="/uploads/news/2020/09/13/2a3bd498582434b18a9870bc26c262e928c91ab3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/145686-igra-v-monopoliyu-chto-ne-tak-s-proektom-natsionalnyy-tabachnyy-operator" class="">Игра в монополию: что не так с проектом «национальный табачный оператор»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145684-fermery-smogut-poluchit-dostupnye-kredity-5-7-9"><img width="" height="" alt="Фермеры смогут получить «доступные кредиты 5-7-9%»" src="/uploads/news/2020/09/13/f367a64ce5e4361697cdd46ee3f1b2884eddfd5a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145684-fermery-smogut-poluchit-dostupnye-kredity-5-7-9" class="">Фермеры смогут получить «доступные кредиты 5-7-9%»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145671-defitsit-byudzheta-ssha-prevysil-3-trilliona-dollarov"><img width="" height="" alt="Дефицит бюджета США превысил 3 триллиона долларов" src="/uploads/news/2020/09/12/4477dc98b343277c179c6f9096253d1ae90e32cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145671-defitsit-byudzheta-ssha-prevysil-3-trilliona-dollarov" class="">Дефицит бюджета США превысил 3 триллиона долларов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/145660-s-p-ozhidaet-ukhudsheniya-sostoyaniya-ekonomiki-belarusi" class="">S&P ожидает ухудшения состояния экономики Беларуси</a></h3></li>
                                              <li><h3><a href="/ru/news/145652-cherez-mesyats-v-ukraine-poyavitsya-pervyy-chastnyy-spirtzavod" class="">Через месяц в Украине появится первый частный спиртзавод</a></h3></li>
                                              <li><h3><a href="/ru/news/145649-buslavets-protiv-vozobnovleniya-importa-elektroenergii-iz-rossii-i-belarusi" class="">Буславец против возобновления импорта электроэнергии из России и Беларуси</a></h3></li>
                                              <li><h3><a href="/ru/news/145646-vneshnyaya-torgovlya-ukrainy-sokratilas-na-7-milliardov-dollarov" class="">Внешняя торговля Украины сократилась на 7 миллиардов долларов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145698-oracle-mozhet-kupit-tiktok-vmesto-microsoft"><img width="" height="" alt="Oracle может купить TikTok вместо Microsoft" src="/uploads/news/2020/09/14/dc49ba9084b9072b25ef650ce59ac4a478433de1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145698-oracle-mozhet-kupit-tiktok-vmesto-microsoft" class="">Oracle может купить TikTok вместо Microsoft</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145643-glava-minenergo-podtverdila-otkaz-amerikanskoy-louisiana-natural-gas-exports-ot-idei-prodavat-gaz-ukraine"><img width="" height="" alt="Глава Минэнерго подтвердила отказ американской Louisiana Natural Gas Exports от идеи продавать газ Украине" src="/uploads/news/2020/09/11/6fb569396e26ac630da1a0295a96ca824f017e41.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145643-glava-minenergo-podtverdila-otkaz-amerikanskoy-louisiana-natural-gas-exports-ot-idei-prodavat-gaz-ukraine" class="">Глава Минэнерго подтвердила отказ американской Louisiana Natural Gas Exports от идеи продавать газ Украине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145589-bank-akhmetova-otsudil-u-ukrzaliznytsi-22-milliona-dollarov"><img width="" height="" alt="Банк Ахметова отсудил у «Укрзализныци» 22 миллиона долларов" src="/uploads/news/2020/09/10/c0942f1c62036400b814e5654fa2569cd6a89c6f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145589-bank-akhmetova-otsudil-u-ukrzaliznytsi-22-milliona-dollarov" class="">Банк Ахметова отсудил у «Укрзализныци» 22 миллиона долларов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145586-za-8-mesyatsev-naftogaz-perechislil-v-gosbyudzhet-92-5-milliarda"><img width="" height="" alt="За 8 месяцев «Нафтогаз» перечислил в госбюджет 92,5 миллиарда" src="/uploads/news/2020/09/10/51a1667938c3fbc2c9f171c483bee9e313ce794d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145586-za-8-mesyatsev-naftogaz-perechislil-v-gosbyudzhet-92-5-milliarda" class="">За 8 месяцев «Нафтогаз» перечислил в госбюджет 92,5 миллиарда</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/145548-u-akhmetova-pytayutsya-cherez-sud-unichtozhit-spravku-nabu-o-19-mlrd-ubytkov-ot-rotterdam" class="">У Ахметова пытаются через суд уничтожить справку НАБУ о 19 млрд убытков от «Роттердам +»</a></h3></li>
                                              <li><h3><a href="/ru/news/145530-ilon-mask-poteryal-za-den-16-5-mlrd" class="">Илон Маск потерял за день $16,5 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/145521-glava-amazon-snova-vozglavil-reyting-samykh-bogatykh-amerikantsev" class="">Глава Amazon снова возглавил рейтинг самых богатых американцев</a></h3></li>
                                              <li><h3><a href="/ru/news/145516-organizatorov-finansovoy-piramidy-b2b-jewelry-otpustili-pod-domashniy-arest" class="">Организаторов финансовой пирамиды B2B Jewelry отпустили под домашний арест</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145658-nbu-predostavil-semi-bankam-1-91-mlrd-grn-refinansirovaniya"><img width="" height="" alt="НБУ предоставил семи банкам 1,91 млрд грн рефинансирования" src="/uploads/news/2020/09/11/a14a2ef2b40ebc2ba9ab1a96710b6f1e0c031570.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145658-nbu-predostavil-semi-bankam-1-91-mlrd-grn-refinansirovaniya" class="">НБУ предоставил семи банкам 1,91 млрд грн рефинансирования</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145648-fond-garantirovaniya-nachal-vyplaty-vkladchikam-banka-arkada"><img width="" height="" alt="Фонд гарантирования начал выплаты вкладчикам банка «Аркада»" src="/uploads/news/2020/09/11/650a4f22bec512acadffb96ea60c3452b65c72cc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145648-fond-garantirovaniya-nachal-vyplaty-vkladchikam-banka-arkada" class="">Фонд гарантирования начал выплаты вкладчикам банка «Аркада»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145639-ckhemu-b2b-jewelry-obsluzhivali-litsenzirovannye-nbu-finuchrezhdeniya"><img width="" height="" alt="Cхему B2B Jewelry обслуживали лицензированные НБУ финучреждения" src="/uploads/news/2020/09/11/2885ea7a6d4e5c5481e373ba6302ceb60e01a3c7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145639-ckhemu-b2b-jewelry-obsluzhivali-litsenzirovannye-nbu-finuchrezhdeniya" class="">Cхему B2B Jewelry обслуживали лицензированные НБУ финучреждения</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145624-na-kube-gotovyat-denezhnuyu-reformu"><img width="" height="" alt="На Кубе готовят денежную реформу" src="/uploads/news/2020/09/11/277e4626e380ffdad939c0bde18dba1d41dc6944.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145624-na-kube-gotovyat-denezhnuyu-reformu" class="">На Кубе готовят денежную реформу</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/145591-oschadbank-vydal-mikrokreditov-biznesu-na-1-3-milliarda" class="">Ощадбанк выдал микрокредитов бизнесу на 1,3 миллиарда</a></h3></li>
                                              <li><h3><a href="/ru/news/145589-bank-akhmetova-otsudil-u-ukrzaliznytsi-22-milliona-dollarov" class="">Банк Ахметова отсудил у «Укрзализныци» 22 миллиона долларов</a></h3></li>
                                              <li><h3><a href="/ru/news/145587-semya-surkisov-stala-edinstvennym-vladeltsem-a-banka" class="">Семья Суркисов стала единственным владельцем А-Банка</a></h3></li>
                                              <li><h3><a href="/ru/news/145556-komitet-rady-utverdil-eks-sovladeletsa-ukrgazbanka-gorbalya-v-dolzhnosti-chlena-soveta-nbu" class="">Комитет Рады утвердил экс-совладелеца Укргазбанка Горбаля в должности члена Совета НБУ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145683-spacex-planiruet-provesti-ispytaniya-korablya-dlya-poletov-na-mars"><img width="" height="" alt="SpaceX планирует провести испытания корабля для полетов на Марс" src="/uploads/news/2020/09/13/93d2b490f0750c9be454e96412f0d9c45e68f0bd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145683-spacex-planiruet-provesti-ispytaniya-korablya-dlya-poletov-na-mars" class="">SpaceX планирует провести испытания корабля для полетов на Марс</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145662-kitay-predpochtet-zakryt-tiktok-v-ssha-a-ne-prodat-ego-amerikantsam"><img width="" height="" alt="Китай предпочтет закрыть TikTok в США, а не продать его американцам" src="/uploads/news/2020/09/12/6bd486c7725afc45e189ad9de2f55153b368dd5d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145662-kitay-predpochtet-zakryt-tiktok-v-ssha-a-ne-prodat-ego-amerikantsam" class="">Китай предпочтет закрыть TikTok в США, а не продать его американцам</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/145596-lucid-motors-vypustil-elektromobil-s-samym-bolshim-zapasom-khoda"><img width="" height="" alt="Lucid Motors выпустил электромобиль с самым большим запасом хода" src="/uploads/news/2020/09/10/5c21b57bffec5f51423b5b705a39a94b0d89450f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авто</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/145596-lucid-motors-vypustil-elektromobil-s-samym-bolshim-zapasom-khoda" class="">Lucid Motors выпустил электромобиль с самым большим запасом хода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145583-huawei-vypustit-smartfon-na-sobstvennoy-operatsionnoy-sisteme"><img width="" height="" alt="Huawei выпустит смартфон на собственной операционной системе" src="/uploads/news/2020/09/10/b02f6f63b4bfdfefe5b0ead3c760412eb828e861.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145583-huawei-vypustit-smartfon-na-sobstvennoy-operatsionnoy-sisteme" class="">Huawei выпустит смартфон на собственной операционной системе</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/145219-4g-uzhe-rabotaet-na-22-stantsiyakh-kievskogo-metro" class="">4G уже работает на 22 станциях киевского метро</a></h3></li>
                                              <li><h3><a href="/ru/news/145167-mask-zavil-ob-uspeshnom-vzhivlenii-chipa-dlya-podklyucheniya-mozga-k-kompyuteru" class="">Маск завил об успешном вживлении чипа для подключения мозга к компьютеру</a></h3></li>
                                              <li><h3><a href="/ru/news/145118-mask-anonsiroval-novuyu-versiyu-interfeysa-neuralink" class="">Маск анонсировал новую версию интерфейса Neuralink</a></h3></li>
                                              <li><h3><a href="/ru/news/145053-v-facebook-poyavilsya-novyy-razdel-posvyaschennyy-onlayn-torgovle" class="">В Facebook появился новый раздел, посвященный онлайн-торговле</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/gerus-andrey"><img alt="Андрей Герус" src="/uploads/news_author/2016/11/18/c6f2e90d6c0459c2efc9c1cf3ef0ee0c91b7edfc.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/gerus-andrey"><strong>Андрей Герус</strong><br/>народный депутат Украины, экс-член НКРЭКУ</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/145145-stimuliruyuschee-tarifoobrazovanie-dlya-elektricheskikh-setey" class="">Стимулирующее тарифообразование для электрических сетей</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/145145-stimuliruyuschee-tarifoobrazovanie-dlya-elektricheskikh-setey">Очень важно, чтобы различные формы давления, медийные атаки и угрозы не влияли на государственные решения, а государство и его институты были способны принимать справедливые решения, не поддаваясь различным формам давления cо стороны олигархов. И чтобы много хороших и прогрессивных идей (как, например, &laquo;зеленые&raquo; тарифы или формульное ценообразование угля) в процессе реализации не искажались, а оставались реформами, которые принесут пользу не узкому кругу олигархов, а всему обществу и государству.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kagan-noa"><img alt="Ноа Каган" src="/uploads/news_author/2020/08/27/636e044f61b796b087643666cade03912c214371.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kagan-noa"><strong>Ноа Каган</strong><br/>основатель компаний AppSumo и OkDork</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/145090-pravila-uspeshnoy-kompanii-opyt-facebook" class="">Правила успешной компании: опыт Facebook</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/145090-pravila-uspeshnoy-kompanii-opyt-facebook">Основатель компаний AppSumo и OkDork Ноа Каган, раньше работавший в Facebook, рассказывает о принципах работы самой популярной соцсети мира.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/144646-v-belarusi-zapad-popal-v-slozhnoe-polozhenie" class="">В Беларуси Запад попал в сложное положение</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/144646-v-belarusi-zapad-popal-v-slozhnoe-polozhenie">В Беларуси Запад попал в сложное положение. С одной стороны, он не может не реагировать на результаты выборов и разгон протестов. С другой стороны, он не должен подтолкнуть Беларусь в сторону ее поглощения Россией.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/yang-skott"><img alt="Скотт Янг" src="/uploads/news_author/2019/08/13/e29a5490ef85228fee0354f7f74cebfd140bdb6b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/yang-skott"><strong>Скотт Янг</strong><br/>писатель, предприниматель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/144607-ne-tolkayte-vodu-v-goru" class="">Не толкайте воду в гору</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/144607-ne-tolkayte-vodu-v-goru">На планете живет почти 8 млрд человек - почему же так много вещей, которые можно сделать? Почему так много работы? Почему тут только один Илон Маск? Учитывая, что в последнее время Tesla становится самым дорогим автопроизводителем в мире, это хороший вопрос. Как может один человек обладать энергией и талантом, чтобы одновременно устраивать автомобильную революцию и запускать ракеты, тогда как многие из нас не могут даже ходить в спортзал каждую неделю?</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145695-uchenye-obnaruzhili-svyaz-poiskovykh-zaprosov-s-vspyshkami-koronavirusa"><img width="" height="" alt="Ученые обнаружили связь поисковых запросов с вспышками коронавируса" src="/uploads/news/2020/09/13/ea5a6561e24cab6119108af438677d6368af9639.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145695-uchenye-obnaruzhili-svyaz-poiskovykh-zaprosov-s-vspyshkami-koronavirusa" class="">Ученые обнаружили связь поисковых запросов с вспышками коронавируса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145690-nemetskiy-virusolog-predlagaet-izmenit-strategiyu-borby-s-koronavirusom"><img width="" height="" alt="Немецкий вирусолог предлагает изменить стратегию борьбы с коронавирусом" src="/uploads/news/2020/09/13/b6a9792122f0de2bd8ff8773369340def8d67fa2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145690-nemetskiy-virusolog-predlagaet-izmenit-strategiyu-borby-s-koronavirusom" class="">Немецкий вирусолог предлагает изменить стратегию борьбы с коронавирусом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145678-ob-yavleny-laureaty-venetsianskogo-kinofestivalya"><img width="" height="" alt="Объявлены лауреаты Венецианского кинофестиваля" src="/uploads/news/2020/09/13/3aef51b3856d10b96a4d6ffaa4b67cfbe7aebc57.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145678-ob-yavleny-laureaty-venetsianskogo-kinofestivalya" class="">Объявлены лауреаты Венецианского кинофестиваля</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/145669-v-rossii-ischut-varianty-ispolzovaniya-mavzoleya-lenina"><img width="" height="" alt="В России ищут варианты использования Мавзолея Ленина" src="/uploads/news/2020/09/12/af8bd761e098c975c797e16bcc699eda13bd8ca6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/145669-v-rossii-ischut-varianty-ispolzovaniya-mavzoleya-lenina" class="">В России ищут варианты использования Мавзолея Ленина</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/145654-zelenskiy-nagradil-ordenami-futbolistov-belanova-i-zozulyu" class="">Зеленский наградил орденами футболистов Беланова и Зозулю</a></h3></li>
                                              <li><h3><a href="/ru/news/145644-evrosoyuz-sobiraetsya-stat-klimaticheski-otritsatelnym" class="">Евросоюз собирается стать «климатически отрицательным»</a></h3></li>
                                              <li><h3><a href="/ru/news/145616-v-mire-razrabatyvaetsya-okolo-180-vaktsin-ot-koronavirusa" class="">В мире разрабатывается около 180 вакцин от коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/145610-umerla-aktrisa-iz-bondiany-i-igry-prestolov" class="">Умерла актриса из бондианы и «Игры престолов»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/145596-lucid-motors-vypustil-elektromobil-s-samym-bolshim-zapasom-khoda"><img width="" height="" alt="Lucid Motors выпустил электромобиль с самым большим запасом хода" src="/uploads/news/2020/09/10/5c21b57bffec5f51423b5b705a39a94b0d89450f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авто</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/145596-lucid-motors-vypustil-elektromobil-s-samym-bolshim-zapasom-khoda" class="">Lucid Motors выпустил электромобиль с самым большим запасом хода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/144063-virgin-galactic-pokazala-interer-korablya-dlya-kommercheskikh-poletov"><img width="" height="" alt="Virgin Galactic показала интерьер корабля для коммерческих полетов" src="/uploads/news/2020/07/29/32ff2d481e0c3a08fbf5cbb5647e29cf608543cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/144063-virgin-galactic-pokazala-interer-korablya-dlya-kommercheskikh-poletov" class="">Virgin Galactic показала интерьер корабля для коммерческих полетов</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/145522-kak-filatovu-v-dnepre-reyting-nasosali-d-dzhangirov"><img alt="Как Филатову в Днепре рейтинг насосали. Д.Джангиров" src="/uploads/news/2020/09/08/bc8859bb263ad8ab6e98dfd6373fcc8a99e2d274.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/145522-kak-filatovu-v-dnepre-reyting-nasosali-d-dzhangirov" class="">Как Филатову в Днепре рейтинг насосали. Д.Джангиров</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">мирный процесс</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Украина не брала обязательства внести изменения в постановление о местных выборах</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-09-14T08:55:00+03:00" datetime="2020-09-14T08:55:00+03:00"  class="date">14.09.2020 / 08:55</time>  <span class="view png_bg">134</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Украина не брала обязательства внести изменения в постановление о местных выборах" src="/uploads/news/2020/09/14/f07ea1e0a056f3589b175c53ad043c45569fb6ad.jpg" />            
            
            
                      </div>
        
                  <p>Украина во&nbsp;время встречи советников в&nbsp;нормандском формате не&nbsp;обещала вносить изменения в&nbsp;постановление о&nbsp;местных выборах для проведения их&nbsp;на&nbsp;оккупированных территориях.</p>
<p>Об&nbsp;этом в&nbsp;эфире телеканала &laquo;Украина&nbsp;24&raquo; заявил глава Офиса президента Андрей Ермак.</p>
<p>&laquo;Никаких обязательств от&nbsp;украинской стороны о&nbsp;пересмотре постановления Верховной Рады, (о&nbsp;местных выборах&nbsp;&mdash; ред.) не&nbsp;было. И&nbsp;это невозможно, потому что мы&nbsp;не&nbsp;можем вмешиваться в&nbsp;деятельность украинского парламента&raquo;,&nbsp;&mdash; сказал&nbsp;он.</p>
<p>По&nbsp;словам Ермака, Украина лишь &laquo;проинформировала&raquo; других участников встречи о&nbsp;наличии постановления, которым хотят внести изменения в&nbsp;уже принятое постановление о&nbsp;местных выборах.</p>
<p>&laquo;Мы&nbsp;только проинформировали коллег по&nbsp;нормандской встрече, что депутат от&nbsp;&bdquo;Слуги народа&ldquo; (Александр Качура,&nbsp;&mdash; ред.) еще 28&nbsp;июля зарегистрировал постановление об&nbsp;изменениях. И&nbsp;это постановление есть и&nbsp;в&nbsp;ближайшее время оно будет вынесено в&nbsp;зал Верховной рады, где будет решаться его судьба&raquo;,&nbsp;&mdash; сказал Ермак.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/145697-voz-zafiksirovala-rekordnyy-sutochnyy-prirost-zarazivshikhsya-covid-19">ВОЗ зафиксировала рекордный суточный прирост заразившихся COVID-19</a></div>
</div>
<p>Напомним, после переговоров советников &laquo;нормандской четверки&raquo; представитель России Дмитрий Козак заявил, что стороны договорились о&nbsp;внесении в&nbsp;Верховную Раду предложения по&nbsp;корректировке постановления о&nbsp;местных выборах.</p>
<p>В&nbsp;РФ&nbsp;считают, что постановление Рады противоречит минским соглашениям, ведь в&nbsp;них заложены иные условия проведения местных выборов в&nbsp;ОРДЛО.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/mestnye-vybory">местные выборы</a>, <a href="https://www.capital.ua/ru/tag/normandskiy-format">нормандский формат</a>, <a href="https://www.capital.ua/ru/tag/andrey-ermak">Андрей Ермак</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/145645-ukraina-khochet-v-berline-dobitsya-vozobnovleniya-vzaimnogo-osvobozhdeniya-plennykh"><img width="" height="" alt="Украина хочет в Берлине добиться возобновления взаимного освобождения пленных" src="/uploads/news/2020/09/11/2225f48eac109743e1a879796751e40e5c8455f6.jpg" /></a><h2><a href="/ru/news/145645-ukraina-khochet-v-berline-dobitsya-vozobnovleniya-vzaimnogo-osvobozhdeniya-plennykh" class="">Украина хочет в Берлине добиться возобновления взаимного освобождения пленных</a></h2>   <span class="view png_bg">2723</span></li>
                      <li><a href="/ru/news/145640-ukrainskaya-delegatsiya-pribyla-v-berlin-na-peregovory-sovetnikov-normandskoy-chetverki"><img width="" height="" alt="Украинская делегация прибыла в Берлин на переговоры советников «Нормандской четверки»" src="/uploads/news/2020/09/11/3b3970050f3ec1b81590a0ce7aca15df046d1dc4.jpg" /></a><h2><a href="/ru/news/145640-ukrainskaya-delegatsiya-pribyla-v-berlin-na-peregovory-sovetnikov-normandskoy-chetverki" class="">Украинская делегация прибыла в Берлин на переговоры советников «Нормандской четверки»</a></h2>   <span class="view png_bg">1792</span></li>
                      <li><a href="/ru/news/145055-vstrecha-politsovetnikov-normandskoy-chetverki-sostoitsya-do-10-sentyabrya"><img width="" height="" alt="Встреча политсоветников «нормандской четверки» состоится до 10 сентября" src="/uploads/news/2020/08/26/c46f67922c8b626ced221085cea14cf4cd8bf968.jpg" /></a><h2><a href="/ru/news/145055-vstrecha-politsovetnikov-normandskoy-chetverki-sostoitsya-do-10-sentyabrya" class="">Встреча политсоветников «нормандской четверки» состоится до 10 сентября</a></h2>   <span class="view png_bg">1286</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",145699]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/145701-v-ukraine-esche-pochti-2-5-tysyachi-zabolevshikh-koronavirusom"><img src="/uploads/news/2020/09/14/fd27d7b5d1b4a18f5d0bf4a2ac9add3cbfd6953a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/145701-v-ukraine-esche-pochti-2-5-tysyachi-zabolevshikh-koronavirusom">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/145701-v-ukraine-esche-pochti-2-5-tysyachi-zabolevshikh-koronavirusom" class="hot">В Украине еще почти 2,5 тысячи заболевших коронавирусом</a></h2>  <span class="date">14.09.2020 / 09:13</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/145697-voz-zafiksirovala-rekordnyy-sutochnyy-prirost-zarazivshikhsya-covid-19"><img src="/uploads/news/2020/09/14/6f360af8ca2f6ed0fd1e9e8080e70108b88341a8.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/145697-voz-zafiksirovala-rekordnyy-sutochnyy-prirost-zarazivshikhsya-covid-19">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/145697-voz-zafiksirovala-rekordnyy-sutochnyy-prirost-zarazivshikhsya-covid-19" class="">ВОЗ зафиксировала рекордный суточный прирост заразившихся COVID-19</a></h2>  <span class="date">14.09.2020 / 08:34</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/145689-v-avstrii-zayavili-o-nachale-vtoroy-volny-pandemii-v-strane"><img src="/uploads/news/2020/09/13/a1b8e10eb53b79d0207fe3d648362a5eb2476282.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/145689-v-avstrii-zayavili-o-nachale-vtoroy-volny-pandemii-v-strane">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/145689-v-avstrii-zayavili-o-nachale-vtoroy-volny-pandemii-v-strane" class="">В Австрии заявили о начале второй волны пандемии в стране</a></h2>  <span class="date">13.09.2020 / 14:35</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/145678-ob-yavleny-laureaty-venetsianskogo-kinofestivalya"><img src="/uploads/news/2020/09/13/7e32dfcdd0004f99892e6ebc28eafd366445d30d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/145678-ob-yavleny-laureaty-venetsianskogo-kinofestivalya">кино</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/145678-ob-yavleny-laureaty-venetsianskogo-kinofestivalya" class="">Объявлены лауреаты Венецианского кинофестиваля</a></h2>  <span class="date">13.09.2020 / 08:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/145677-smi-nazvali-shest-variantov-otkaza-germanii-ot-severnogo-potoka-2"><img src="/uploads/news/2020/09/13/94b0acdeac33ee2a5ec064b9f90e8a6fb57d4ef3.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/145677-smi-nazvali-shest-variantov-otkaza-germanii-ot-severnogo-potoka-2">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/145677-smi-nazvali-shest-variantov-otkaza-germanii-ot-severnogo-potoka-2" class="">СМИ назвали шесть вариантов отказа Германии от «Северного потока-2»</a></h2>  <span class="date">13.09.2020 / 08:54</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/145671-defitsit-byudzheta-ssha-prevysil-3-trilliona-dollarov"><img src="/uploads/news/2020/09/12/fa63ad2d9fdb7759cf683b6ccd2b02ccba306139.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/145671-defitsit-byudzheta-ssha-prevysil-3-trilliona-dollarov">деньги</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/145671-defitsit-byudzheta-ssha-prevysil-3-trilliona-dollarov" class="">Дефицит бюджета США превысил 3 триллиона долларов</a></h2>  <span class="date">12.09.2020 / 14:44</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1600066012"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 14 сентября 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="145702"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145702-novye-shtrafy-za-peregruzy-nakroyut-ne-tolko-perevozchikov-no-i-gruzootpraviteley-eksperty" class="">Новые штрафы за «перегрузы» накроют не только перевозчиков, но и грузоотправителей, – эксперты</a></h3>  <span class="date">09:36</span></div></li>
        <li class="" data-id="145701"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145701-v-ukraine-esche-pochti-2-5-tysyachi-zabolevshikh-koronavirusom" class="hot">В Украине еще почти 2,5 тысячи заболевших коронавирусом</a></h3>  <span class="date">09:13</span></div></li>
        <li class="" data-id="145700"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145700-tramp-schitaet-chto-baydenu-ne-khvatit-soobrazitelnosti-vesti-peregovory-s-rf-i-knr" class="">Трамп считает, что Байдену не хватит сообразительности вести переговоры с РФ и КНР</a></h3>  <span class="date">08:59</span></div></li>
        <li class="" data-id="145699"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145699-ukraina-ne-brala-obyazatelstva-vnesti-izmeneniya-v-postanovlenie-o-mestnykh-vyborakh" class="">Украина не брала обязательства внести изменения в постановление о местных выборах</a></h3>  <span class="date">08:55</span></div></li>
        <li class="" data-id="145698"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145698-oracle-mozhet-kupit-tiktok-vmesto-microsoft" class="">Oracle может купить TikTok вместо Microsoft</a></h3>  <span class="date">08:47</span></div></li>
        <li class="" data-id="145697"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145697-voz-zafiksirovala-rekordnyy-sutochnyy-prirost-zarazivshikhsya-covid-19" class="">ВОЗ зафиксировала рекордный суточный прирост заразившихся COVID-19</a></h3>  <span class="date">08:34</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 13 сентября 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="145695"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145695-uchenye-obnaruzhili-svyaz-poiskovykh-zaprosov-s-vspyshkami-koronavirusa" class="">Ученые обнаружили связь поисковых запросов с вспышками коронавируса</a></h3>  <span class="date">17:58</span></div></li>
        <li class="" data-id="145694"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145694-bloomberg-uznal-pozitsiyu-putina-po-povodu-situatsii-v-belarusi" class="">Bloomberg узнал позицию Путина по поводу ситуации в Беларуси</a></h3>  <span class="date">16:50</span></div></li>
        <li class="" data-id="145692"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145692-v-minske-snova-protesty-i-massovye-zaderzhaniya" class="hot">В Минске снова протесты и массовые задержания</a></h3>  <span class="date">16:47</span></div></li>
        <li class="" data-id="145691"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145691-v-tsentre-kieva-prokhodit-aktsiya-solidarnosti-s-belorusskim-narodom" class="">В центре Киева проходит акция солидарности с белорусским народом</a></h3>  <span class="date">15:33</span></div></li>
        <li class="" data-id="145690"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145690-nemetskiy-virusolog-predlagaet-izmenit-strategiyu-borby-s-koronavirusom" class="">Немецкий вирусолог предлагает изменить стратегию борьбы с коронавирусом</a></h3>  <span class="date">14:55</span></div></li>
        <li class="" data-id="145689"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145689-v-avstrii-zayavili-o-nachale-vtoroy-volny-pandemii-v-strane" class="">В Австрии заявили о начале второй волны пандемии в стране</a></h3>  <span class="date">14:35</span></div></li>
        <li class="" data-id="145688"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145688-v-cherkasskoy-oblasti-u-pilota-kontrabandista-iz-yat-samolet" class="">В Черкасской области у пилота-контрабандиста изъят самолет</a></h3>  <span class="date">14:05</span></div></li>
        <li class="" data-id="145687"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145687-mid-ukrainy-vyrazil-protest-v-svyazi-s-vyborami-v-krymu" class="">МИД Украины выразил протест в связи с выборами в Крыму</a></h3>  <span class="date">13:43</span></div></li>
        <li class="" data-id="145685"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145685-v-mvd-belarusi-zayavili-o-114-zaderzhannykh-na-aktsiyakh-protesta" class="">В МВД Беларуси заявили о 114 задержанных на акциях протеста</a></h3>  <span class="date">12:29</span></div></li>
        <li class="" data-id="145684"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145684-fermery-smogut-poluchit-dostupnye-kredity-5-7-9" class="">Фермеры смогут получить «доступные кредиты 5-7-9%»</a></h3>  <span class="date">11:29</span></div></li>
        <li class="" data-id="145683"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145683-spacex-planiruet-provesti-ispytaniya-korablya-dlya-poletov-na-mars" class="">SpaceX планирует провести испытания корабля для полетов на Марс</a></h3>  <span class="date">10:20</span></div></li>
        <li class="" data-id="145682"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145682-velikobritaniya-planiruet-otkazatsya-ot-norm-es-po-pravam-cheloveka" class="">Великобритания планирует отказаться от норм ЕС по правам человека</a></h3>  <span class="date">09:53</span></div></li>
        <li class="" data-id="145681"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145681-v-ukraine-ob-yavili-naivysshiy-uroven-pozharnoy-opasnosti" class="">В Украине объявили наивысший уровень пожарной опасности</a></h3>  <span class="date">09:44</span></div></li>
        <li class="" data-id="145680"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145680-v-ukraine-2476-novykh-zarazheniy-i-30-smertey" class="hot">В Украине 2476 новых заражений и 30 смертей</a></h3>  <span class="date">09:30</span></div></li>
        <li class="" data-id="145679"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145679-firma-iz-ssha-pomogala-lukashenko-blokirovat-sayty-v-belarusi" class="">Фирма из США помогала Лукашенко блокировать сайты в Беларуси</a></h3>  <span class="date">09:04</span></div></li>
        <li class="" data-id="145678"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145678-ob-yavleny-laureaty-venetsianskogo-kinofestivalya" class="">Объявлены лауреаты Венецианского кинофестиваля</a></h3>  <span class="date">08:59</span></div></li>
        <li class="" data-id="145677"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145677-smi-nazvali-shest-variantov-otkaza-germanii-ot-severnogo-potoka-2" class="">СМИ назвали шесть вариантов отказа Германии от «Северного потока-2»</a></h3>  <span class="date">08:54</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Суббота, 12 сентября 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="145676"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145676-zelenskiy-posle-vyborov-skazhet-iz-kakoy-partii-vladeltsy-tankera-delfi" class="">Зеленский после выборов скажет, из какой партии владельцы танкера Delfi</a></h3>  <span class="date">17:56</span></div></li>
        <li class="" data-id="145675"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145675-ukrainskaya-delegatsiya-polnostyu-provalila-peregovory-v-berline-opzzh" class="">Украинская делегация полностью провалила переговоры в Берлине, – ОПЗЖ</a></h3>  <span class="date">17:38</span></div></li>
        <li class="" data-id="145674"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145674-predsedatel-chernigovskoy-oga-podal-v-otstavku" class="hot">Председатель Черниговской ОГА подал в отставку</a></h3>  <span class="date">17:36</span></div></li>
        <li class="" data-id="145673"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145673-zelenskiy-prokommentiroval-vcherashnyuyu-vstrechu-sovetnikov-normandskoy-chetverki" class="">Зеленский прокомментировал вчерашнюю встречу советников «Нормандской четверки»</a></h3>  <span class="date">16:45</span></div></li>
        <li class="" data-id="145672"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145672-na-belaruskalii-ob-yavili-bessrochnuyu-zabastovku" class="">На «Беларуськалии» объявили бессрочную забастовку</a></h3>  <span class="date">16:38</span></div></li>
        <li class="" data-id="145671"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145671-defitsit-byudzheta-ssha-prevysil-3-trilliona-dollarov" class="">Дефицит бюджета США превысил 3 триллиона долларов</a></h3>  <span class="date">14:44</span></div></li>
        <li class="" data-id="145670"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145670-v-rovno-zaderzhan-muzhchina-pytavshiysya-po-zadaniyu-fsb-rf-ustroit-terakt" class="">В Ровно задержан мужчина, пытавшийся по заданию ФСБ РФ устроить теракт</a></h3>  <span class="date">13:59</span></div></li>
        <li class="" data-id="145669"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145669-v-rossii-ischut-varianty-ispolzovaniya-mavzoleya-lenina" class="">В России ищут варианты использования Мавзолея Ленина</a></h3>  <span class="date">13:45</span></div></li>
        <li class="" data-id="145668"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145668-ukraina-provodit-sledstvie-po-zapisyam-obnarodovannym-nardepom-derkachem" class="hot">Украина проводит следствие по записям, обнародованным нардепом Деркачем</a></h3>  <span class="date">13:41</span></div></li>
        <li class="" data-id="145667"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145667-u-senatorov-ssha-est-pretenzii-k-disney-iz-za-sotrudnichestva-s-vlastyami-sintszyana" class="">У сенаторов США есть претензии к Disney из-за сотрудничества с властями Синьцзяна</a></h3>  <span class="date">12:23</span></div></li>
        <li class="" data-id="145666"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145666-ukraina-stala-polnopravnoy-uchastnitsey-partnerstva-biarrits" class="">Украина стала полноправной участницей «Партнерства Биарриц»</a></h3>  <span class="date">11:30</span></div></li>
        <li class="" data-id="145665"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/145665-zelenskiy-v-subbotu-nakhoditsya-v-odesskoy-oblasti-s-rabochey-poezdkoy" class="">Зеленский в субботу находится в Одесской области с рабочей поездкой</a></h3>  <span class="date">11:26</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1600066012"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/145508-ukrainskaya-ekonomika-tekuschee-sostoyanie-i-perspektivy-do-kontsa-goda" class="">Украинская экономика: текущее состояние и перспективы до конца года</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/145508-ukrainskaya-ekonomika-tekuschee-sostoyanie-i-perspektivy-do-kontsa-goda">Ситуация в экономике Украины продолжает оставаться сложной. По оперативным данным Госстата снижение ВВП Украины во 2 квартале 2020 составил 11,4% г/г, снижение промышленного производства за январь-июль - 7,7%. Инфляционная динамика как на потребительском рынке, так и в производственном секторе подтверждает глубину кризисных явлений, связанных с устойчивым снижением спроса в экономике.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/salivon-sergey"><img alt="Сергей Саливон" src="/uploads/news_author/2020/09/06/b3a44cb2674f587350ef902d5c947b0758bef26b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/salivon-sergey"><strong>Сергей Саливон</strong><br/>экономический эксперт</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/145450-obratite-vnimanie-na-novuyu-ideologiyu-sanktsiy-kremlya" class="">Обратите внимание на новую идеологию санкций Кремля</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/145450-obratite-vnimanie-na-novuyu-ideologiyu-sanktsiy-kremlya">Обратите внимание, что у российских санкций-2020 - новая идеология. Давайте просто сравним с санкционными списками за нобярь-2018 и декабрь-2018 - налицо серьезная разница. Самый главный вывод - в санкционном списке нет никого из &laquo;зеленых&raquo;.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vasilkovskiy-nikolay"><img alt="Николай Васильковский" src="/uploads/news_author/2020/09/05/3fade9db2714d06df262b7142eed105bc829cbd1.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vasilkovskiy-nikolay"><strong>Николай Васильковский</strong><br/>журналист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/145421-im-by-vybory-vzyat-i-otmenit" class="">Им бы выборы «взять и отменить»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/145421-im-by-vybory-vzyat-i-otmenit">Попытка Зеленского &amp; Co отменить выборы в 18 ОТГ на Донбассе создала для Украины сразу три проблемы - политическую, правовую и экономическую. Кроме того, отталкиваясь от того, что нарушены права более 500 тысяч украинцев, можно поставить под сомнение результаты местных выборов в целом.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>