<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Насколько дороже электронный документооборот? . Капитал</title>
  <meta name="description" content="Перед тем как разобраться с ценообразованием и оценить, что дороже - использовать электронный документооборот в вашей компании или же лучше остаться на …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Насколько дороже электронный документооборот? " />
<meta property="og:description" content="Перед тем как разобраться с ценообразованием и оценить, что дороже - использовать электронный документооборот в вашей компании или же лучше остаться на …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/167417-naskolko-dorozhe-elektronnyi-dokumentooborot" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2022/11/07/376b87c462bb5bedc81f73eab9e1b87463313190.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/167417-naskolko-dorozhe-elektronnyi-dokumentooborot" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/167424-postavki-nafti-z-rf-dosyagli-pyatimisyachnogo-maksimumu-naperedodni-nabuttya-chinnosti-sanktsiy-yes"><img alt="Поставки нафти з РФ досягли п'ятимісячного максимуму напередодні набуття чинності санкцій ЄС" src="/uploads/news/2022/11/07/9c307a9b474623e955b5f695034a84558358e814.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname"></div>
            <div class="b-ears-title"><a href="/ru/news/167424-postavki-nafti-z-rf-dosyagli-pyatimisyachnogo-maksimumu-naperedodni-nabuttya-chinnosti-sanktsiy-yes" class="">Поставки нафти з РФ досягли п'ятимісячного максимуму напередодні набуття чинності санкцій ЄС</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/167423-nova-misiya-mvf-schodo-ukrayini-rozpochnetsya-za-tizhden-golova-nbu"><img alt="Нова місія МВФ щодо України розпочнеться за тиждень – голова НБУ" src="/uploads/news/2022/11/07/168acb7e70ed1f7fbc860b31653a2446d79d654f.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname"></div>
            <div class="b-ears-title"><a href="/ru/news/167423-nova-misiya-mvf-schodo-ukrayini-rozpochnetsya-za-tizhden-golova-nbu" class="">Нова місія МВФ щодо України розпочнеться за тиждень – голова НБУ</a></div>
          </div>
        </div>
        
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167419-nbu-pripiniv-ekstrene-refinansuvannya-cherez-nadlishok-groshey-u-bankakh"><img alt="НБУ припинив екстрене рефінансування через надлишок грошей у банках" src="/uploads/news/2022/11/07/4f2779decd89f28820d070329a0780e0bf9c7426.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167419-nbu-pripiniv-ekstrene-refinansuvannya-cherez-nadlishok-groshey-u-bankakh" class="">НБУ припинив екстрене рефінансування через надлишок грошей у банках</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167423-nova-misiya-mvf-schodo-ukrayini-rozpochnetsya-za-tizhden-golova-nbu"><img alt="Нова місія МВФ щодо України розпочнеться за тиждень – голова НБУ" src="/uploads/news/2022/11/07/e3585da6d7812ab544185334277546925757abb4.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167423-nova-misiya-mvf-schodo-ukrayini-rozpochnetsya-za-tizhden-golova-nbu" class="">Нова місія МВФ щодо України розпочнеться за тиждень – голова НБУ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/167422-chi-vryatuye-naftogaz-vidstavka-vitrenko-i-z-chim-zitknetsya-noviy-golova-kompaniyi"><img alt="Чи врятує &quot;Нафтогаз&quot; відставка Вітренко. І з чим зіткнеться новий голова компанії" src="/uploads/news/2022/11/07/2b77e97c863093e9f3c150f7c40a12771db7c3db.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/167422-chi-vryatuye-naftogaz-vidstavka-vitrenko-i-z-chim-zitknetsya-noviy-golova-kompaniyi" class="">Чи врятує "Нафтогаз" відставка Вітренко. І з чим зіткнеться новий голова компанії</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167418-shmigal-rozpoviv-kudi-nastupnogo-roku-budut-yti-90-podatkiv-i-zboriv"><img alt="Шмигаль розповів, куди наступного року будуть йти 90% податків і зборів" src="/uploads/news/2022/11/07/d50a597d97a914b7412b4be449cb210691a7e275.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167418-shmigal-rozpoviv-kudi-nastupnogo-roku-budut-yti-90-podatkiv-i-zboriv" class="">Шмигаль розповів, куди наступного року будуть йти 90% податків і зборів</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167424-postavki-nafti-z-rf-dosyagli-pyatimisyachnogo-maksimumu-naperedodni-nabuttya-chinnosti-sanktsiy-yes"><img alt="Поставки нафти з РФ досягли п'ятимісячного максимуму напередодні набуття чинності санкцій ЄС" src="/uploads/news/2022/11/07/6b8a45906757102e38f46dda31283084c8f22e77.jpeg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167424-postavki-nafti-z-rf-dosyagli-pyatimisyachnogo-maksimumu-naperedodni-nabuttya-chinnosti-sanktsiy-yes" class="">Поставки нафти з РФ досягли п'ятимісячного максимуму напередодні набуття чинності санкцій ЄС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167417-naskolko-dorozhe-elektronnyi-dokumentooborot"><img alt="Насколько дороже электронный документооборот? " src="/uploads/news/2022/11/07/5265d1a901b363252ec631ec2b933064dd922243.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">Насколько дороже электронный документооборот? </div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167417-naskolko-dorozhe-elektronnyi-dokumentooborot" class="">Насколько дороже электронный документооборот? </a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/167422-chi-vryatuye-naftogaz-vidstavka-vitrenko-i-z-chim-zitknetsya-noviy-golova-kompaniyi"><img alt="Чи врятує &quot;Нафтогаз&quot; відставка Вітренко. І з чим зіткнеться новий голова компанії" src="/uploads/news/2022/11/07/2b77e97c863093e9f3c150f7c40a12771db7c3db.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/167422-chi-vryatuye-naftogaz-vidstavka-vitrenko-i-z-chim-zitknetsya-noviy-golova-kompaniyi" class="">Чи врятує "Нафтогаз" відставка Вітренко. І з чим зіткнеться новий голова компанії</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167412-concordbank-razoblachil-moshennika-spekuliruyushego-na-sborakh-na-vsu-v-gorode-kamenskoe"><img alt="ConcordBank разоблачил мошенника, спекулирующего на сборах на ВСУ в городе Каменское" src="/uploads/news/2022/10/21/9813b44983e1ece60fbfa054b33eefb367bf41b2.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167412-concordbank-razoblachil-moshennika-spekuliruyushego-na-sborakh-na-vsu-v-gorode-kamenskoe" class="">ConcordBank разоблачил мошенника, спекулирующего на сборах на ВСУ в городе Каменское</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167406-stylus-ua-porekomendoval-planshety-dlya-raboty-v-2022-godu"><img alt="Stylus.ua порекомендовал планшеты для работы в 2022 году" src="/uploads/news/2022/09/22/0a972646f4fa63e0de69f5ae6257a75affe5aba1.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167406-stylus-ua-porekomendoval-planshety-dlya-raboty-v-2022-godu" class="">Stylus.ua порекомендовал планшеты для работы в 2022 году</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167416-kak-vybrat-nedvizhimost-v-germanii"><img alt="Как выбрать недвижимость в Германии" src="/uploads/news/2022/11/03/5ff984c2d81bae1a736e00f44611d73e487c5df5.png" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167416-kak-vybrat-nedvizhimost-v-germanii" class="">Как выбрать недвижимость в Германии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167414-gde-smotret-aktualnye-kotirovki-kriptovalyuty"><img alt="Где смотреть актуальные котировки криптовалюты" src="/uploads/news/2022/11/01/06ab849197bdf71d9551aa4ec7e5bb58a9d25fa5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">Криптоактивы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167414-gde-smotret-aktualnye-kotirovki-kriptovalyuty" class="">Где смотреть актуальные котировки криптовалюты</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_business').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/business">Бизнес</a></h3> <span class="tagname">Насколько дороже электронный документооборот? </span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Насколько дороже электронный документооборот? </h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2022-11-07T18:30:00+02:00" datetime="2022-11-07T18:30:00+02:00"  class="date">07.11.2022 / 18:30</time>  <span class="view png_bg">84</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img">
                          <img alt="Насколько дороже электронный документооборот? " src="/uploads/news/2022/11/07/376b87c462bb5bedc81f73eab9e1b87463313190.jpg" />            
            
            
                      </div>
        
                  <p>Перед тем как разобраться с ценообразованием и оценить, что дороже - использовать электронный документооборот в вашей компании или же лучше остаться на старом-добром аналоговом - разберемся, что же такое электронный документооборот.&nbsp;</p>
<p>ЭДО - сокращение для электронного документооборота, это процесс обмена документацией, включая подписанные копии документов для текущей работы - договоров, актов, счетов, так и отчетностью - с контролирующими органами. Подписанный в электронном виде договор имеет ту же юридическую силу, что и бумажный подписанный договор.&nbsp;</p>
<p>Однако, важно учитывать, что ЭД подписываются электронной печатью - уникальным куском кода, который четко указывает на подписанта - юрлицо, должность, ФИО.&nbsp;</p>
<h2>Стоимость перехода на электронный документооборот</h2>
<p>В этой статье мы лишь приблизительно посчитаем стоимость перехода на ЭДО в маленьких компаниях. Цены на все постоянно меняются и зимой 2023 ценники, указанные в статье могут быть уже неактуальны.&nbsp;</p>
<p>Но вот что вам понадобится для старта:</p>
<ol>
<li>Оформление КЭП - квалифицированной электронной подписи. Ее стоимость невысокая и составляет в среднем 170 грн</li>
<li>КЭП необходимо хранить на токене - защищенном носителе, без него использовать КЭП не получится. Стоимость такого носителя колеблется и зависит от сложности ключа, но в среднем составляет 900 грн</li>
<li>С логином разобрались, теперь к программе ЭДО. За пример берем самую популярную программу - Медок. Чтобы узнать стоимость оформления подписки на Медок - посмотрите информацию на странице <a href="https://ukrzvit.ua/ru/me-doc/">ukrzvit.ua/ru/me-doc/</a>. На сегодня это 1 620 грн в год.&nbsp;</li>
</ol>
<p>И это все базово необходимое. Итого за 2 690 грн вы получаете все необходимое для отправки и получения документов.&nbsp;</p>
<p>Что же у нас получится по бумажному документообороту? Тут как минимум:</p>
<ul>
<li>устройства печати - принтеры, сканеры</li>
<li>краска и бумага - расходные материалы</li>
<li>Отправка и получение документов - конверты, марки,</li>
<li>специальный почтовый ящик для корреспонденции</li>
<li>архив, где хранится вся документация</li>
</ul>
<p>Итого на выходе получится, что чем больше договоров в год вы делаете, тем выше будет стоимость ведения оффлайн документооборота и тем больший груз вы собираете в своем архиве.&nbsp;</p>
<h2>Дополнительные возможности ЭДО</h2>
<p>Электронный документооборот Медок это не только о дешевизне, но и об удобстве. Вы можете заказывать сверки по необходимым периодам с налоговой онлайн, без заполнения больших формуляров и ожидания ответа неделями - в течении трех дней после запроса, в систему поступят документы, которые автоматически распределяются в нужную папку.&nbsp;</p>
<p>Кроме того, если стандартных функций вам будет недостаточно - можно использовать модули Медок, расшриряющие его базовый функционал:</p>
<ul>
<li>Модуль учета НДС</li>
<li>Модуль ведения зарплатных ведомостей с автоматической подачей отчетности</li>
<li>Модуль учета акцизов и акцизной деятельности</li>
<li>Модуль Корпорация, который помогает свести все данные по компании в удобную табличную выгрузку</li>
</ul>
<p>Благодаря модулям и базовому комплекту - пользоваться ЭДО получается быстрее, удобнее и главное безопаснее. Даже для маленьких предприятий.</p>
<p>&nbsp;</p>              </div>

                    
      
      <div class="b-news-footer">
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",167417]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/167418-shmigal-rozpoviv-kudi-nastupnogo-roku-budut-yti-90-podatkiv-i-zboriv"><img src="/uploads/news/2022/11/07/9324da6592bca65290e7a77a73c51a2ea30219d5.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/167418-shmigal-rozpoviv-kudi-nastupnogo-roku-budut-yti-90-podatkiv-i-zboriv"></a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/167418-shmigal-rozpoviv-kudi-nastupnogo-roku-budut-yti-90-podatkiv-i-zboriv" class="">Шмигаль розповів, куди наступного року будуть йти 90% податків і зборів</a></h2>  <span class="date">07.11.2022 / 20:19</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>
      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 7 ноября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167419"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167419-nbu-pripiniv-ekstrene-refinansuvannya-cherez-nadlishok-groshey-u-bankakh" class="">НБУ припинив екстрене рефінансування через надлишок грошей у банках</a></h3>  <span class="date">21:22</span></div></li>
        <li class="" data-id="167424"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167424-postavki-nafti-z-rf-dosyagli-pyatimisyachnogo-maksimumu-naperedodni-nabuttya-chinnosti-sanktsiy-yes" class="">Поставки нафти з РФ досягли п'ятимісячного максимуму напередодні набуття чинності санкцій ЄС</a></h3>  <span class="date">20:52</span></div></li>
        <li class="" data-id="167423"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167423-nova-misiya-mvf-schodo-ukrayini-rozpochnetsya-za-tizhden-golova-nbu" class="">Нова місія МВФ щодо України розпочнеться за тиждень – голова НБУ</a></h3>  <span class="date">20:45</span></div></li>
        <li class="" data-id="167418"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167418-shmigal-rozpoviv-kudi-nastupnogo-roku-budut-yti-90-podatkiv-i-zboriv" class="">Шмигаль розповів, куди наступного року будуть йти 90% податків і зборів</a></h3>  <span class="date">20:19</span></div></li>
        <li class="" data-id="167417"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167417-naskolko-dorozhe-elektronnyi-dokumentooborot" class="">Насколько дороже электронный документооборот? </a></h3>  <span class="date">18:30</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 3 ноября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167416"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167416-kak-vybrat-nedvizhimost-v-germanii" class="">Как выбрать недвижимость в Германии</a></h3>  <span class="date">15:26</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Среда, 2 ноября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167415"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167415-kak-poluchit-obrazovanie-v-ssha" class="">Как получить образование в США?</a></h3>  <span class="date">18:48</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Вторник, 1 ноября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167414"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167414-gde-smotret-aktualnye-kotirovki-kriptovalyuty" class="">Где смотреть актуальные котировки криптовалюты</a></h3>  <span class="date">15:23</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 27 октября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167413"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167413-vse-samoe-interesnoe-pro-rulonnye-shtory" class="">Все самое интересное про рулонные шторы</a></h3>  <span class="date">12:45</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 20 октября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167412"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167412-concordbank-razoblachil-moshennika-spekuliruyushego-na-sborakh-na-vsu-v-gorode-kamenskoe" class="">ConcordBank разоблачил мошенника, спекулирующего на сборах на ВСУ в городе Каменское</a></h3>  <span class="date">20:37</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 13 октября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167411"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167411-chto-takoe-bitter-azbuka-barmena" class="">Что такое биттер: азбука бармена</a></h3>  <span class="date">21:56</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Среда, 12 октября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167409"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167409-koleso-udachi-v-onlayn-kazino" class="">Колесо удачі в онлайн казино</a></h3>  <span class="date">11:23</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 10 октября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167408"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167408-goryachaya-voda-v-dome-vybiraem-boiler" class="">Горячая вода в доме: выбираем бойлер</a></h3>  <span class="date">16:25</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 29 сентября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167407"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167407-kak-osuschestvlyaetsya-likvidatsiya-tov-s-pomoschyu-legal-solutions" class="">Как осуществляется ликвидация ТОВ с помощью Legal Solutions</a></h3>  <span class="date">20:25</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 22 сентября 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167406"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167406-stylus-ua-porekomendoval-planshety-dlya-raboty-v-2022-godu" class="">Stylus.ua порекомендовал планшеты для работы в 2022 году</a></h3>  <span class="date">14:45</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1667849862"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="89ecede0fde6fbeae8f9e0fde8e5c9fce2fba7e7ecfd">[email&#160;protected]</a></p>
<p><strong>Реклама:</strong>&nbsp;<a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="375653775456475e43565b194256">[email&#160;protected]</a></p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="https://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="https://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="https://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="https://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--bigmir)net TOP 100-->
          <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</body>
</html>