<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Украинцы стали чаще ездить в ЕС. Капитал</title>
  <meta name="description" content="С начала действия безвизовых правил до конца июня 2018 в целом произошло более 21 млн пересечений границы с ЕС гражданами Украины, что на 12% больше, чем за …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Украинцы стали чаще ездить в ЕС" />
<meta property="og:description" content="С начала действия безвизовых правил до конца июня 2018 в целом произошло более 21 млн пересечений границы с ЕС гражданами Украины, что на 12% больше, чем за …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/116190-ukraintsy-stali-chasche-ezdit-v-es" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/07/09/c562df6d323c42749a149031b1841a6df1ba3fc1.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/116190-ukraintsy-stali-chasche-ezdit-v-es" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1519683270" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1519683270"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/116191-v-rade-dumayut-uvelichit-kolichestvo-chlenov-tsik-chtoby-mest-khvatilo-vsem"><img width="" height="" alt="В Раде думают увеличить количество членов ЦИК – чтобы мест хватило всем" src="/uploads/news/2018/07/09/8624b22e3280f2dbca9fa0facd617ec82781cf57.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">резонанс</div>
            <div class="b-ears-title"><a href="/ru/news/116191-v-rade-dumayut-uvelichit-kolichestvo-chlenov-tsik-chtoby-mest-khvatilo-vsem" class="hot">В Раде думают увеличить количество членов ЦИК – чтобы мест хватило всем</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/116186-rossiya-za-sutki-zaderzhala-sem-ukrainskikh-sudov"><img width="" height="" alt="Россия  за сутки задержала семь украинских судов" src="/uploads/news/2018/07/09/13fbbf4363c9a4a09699c74f64cfee490d499fe6.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">кризис</div>
            <div class="b-ears-title"><a href="/ru/news/116186-rossiya-za-sutki-zaderzhala-sem-ukrainskikh-sudov" class="hot">Россия  за сутки задержала семь украинских судов</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116191-v-rade-dumayut-uvelichit-kolichestvo-chlenov-tsik-chtoby-mest-khvatilo-vsem"><img width="" height="" alt="В Раде думают увеличить количество членов ЦИК – чтобы мест хватило всем" src="/uploads/news/2018/07/09/3fb13e636eacbcf27fff3045fa94b6af98ec2778.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116191-v-rade-dumayut-uvelichit-kolichestvo-chlenov-tsik-chtoby-mest-khvatilo-vsem" class="hot">В Раде думают увеличить количество членов ЦИК – чтобы мест хватило всем</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116190-ukraintsy-stali-chasche-ezdit-v-es"><img width="" height="" alt="Украинцы стали чаще ездить в ЕС" src="/uploads/news/2018/07/09/e0c0cd220fb158770cd6294edd9000528d5d40fa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">евроинтеграция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116190-ukraintsy-stali-chasche-ezdit-v-es" class="">Украинцы стали чаще ездить в ЕС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116188-v-rumynii-uvolena-prokuror-laura-koveshi-borets-s-korruptsiey"><img width="" height="" alt="В Румынии уволена прокурор Лаура Кьовеши – борец с коррупцией" src="/uploads/news/2018/07/09/a3a3b34142ff7c2925023687b666e307907bd60f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116188-v-rumynii-uvolena-prokuror-laura-koveshi-borets-s-korruptsiey" class="">В Румынии уволена прокурор Лаура Кьовеши – борец с коррупцией</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116187-v-velikobritanii-naznachili-novogo-ministra-po-brexit"><img width="" height="" alt="В Великобритании назначили нового министра по Brexit" src="/uploads/news/2018/07/09/fac3de95d3cfd837cb8fc6f1fc7d5910a17d3908.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116187-v-velikobritanii-naznachili-novogo-ministra-po-brexit" class="">В Великобритании назначили нового министра по Brexit</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/116186-rossiya-za-sutki-zaderzhala-sem-ukrainskikh-sudov" class="hot">Россия  за сутки задержала семь украинских судов</a></h3></li>
                                              <li><h3><a href="/ru/news/116185-v-dnepre-v-lesoposadke-nashli-meshki-s-izrezannymi-dengami" class="">В Днепре в лесопосадке нашли мешки с изрезанными деньгами</a></h3></li>
                                              <li><h3><a href="/ru/news/116184-v-italii-zaderzhany-desyatki-chelovek-po-podozreniyu-v-prinadlezhnosti-k-mafii" class="">В Италии задержаны десятки человек по подозрению в принадлежности к мафии</a></h3></li>
                                              <li><h3><a href="/ru/news/116183-ukraina-ne-budet-uchastvovat-v-detskom-evrovidenii-iz-za-nekhvatki-sredstv" class="">Украина не будет участвовать в «Детском Евровидении» из-за нехватки средств</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116189-sud-zabral-u-firtasha-imuschestvo-ztmk-i-vernul-gosudarstvu"><img width="" height="" alt="Суд забрал у Фирташа имущество ЗТМК и вернул государству" src="/uploads/news/2018/07/09/2e52cea1a1c88b9bda07ca138682e38a90af23f2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116189-sud-zabral-u-firtasha-imuschestvo-ztmk-i-vernul-gosudarstvu" class="hot">Суд забрал у Фирташа имущество ЗТМК и вернул государству</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116175-analitiki-jpmorgan-dali-sovety-po-pokupke-valyut-na-sluchay-krizisa"><img width="" height="" alt="Аналитики JPMorgan дали советы по покупке валют на случай кризиса" src="/uploads/news/2018/07/09/e2e56bfbd593761c3fb04f1e3313b7c621673469.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогноз</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116175-analitiki-jpmorgan-dali-sovety-po-pokupke-valyut-na-sluchay-krizisa" class="">Аналитики JPMorgan дали советы по покупке валют на случай кризиса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116174-partiya-marin-le-pen-mozhet-zakrytsya-iz-za-aresta-sredstv"><img width="" height="" alt="Партия Марин Ле Пен может закрыться из-за ареста средств" src="/uploads/news/2018/07/09/194ac5b7cde9d720d2a49fcdec56ab1500b87bd4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116174-partiya-marin-le-pen-mozhet-zakrytsya-iz-za-aresta-sredstv" class="">Партия Марин Ле Пен может закрыться из-за ареста средств</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/116172-pochemu-kitay-pobedit-ameriku-v-torgovoy-voyne"><img width="" height="" alt="Почему Китай победит Америку в торговой войне" src="/uploads/news/2018/07/09/ab343e4433bb05fb5a39be50900e66358a6cb810.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">аналитика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/116172-pochemu-kitay-pobedit-ameriku-v-torgovoy-voyne" class="">Почему Китай победит Америку в торговой войне</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/116163-vashington-dobivaetsya-ekonomicheskogo-raskola-mezhu-parizhem-i-berlinom-glava-minfina-frantsii" class="">Вашингтон добивается экономического раскола межу Парижем и Берлином,  - глава Минфина Франции</a></h3></li>
                                              <li><h3><a href="/ru/news/116141-kobolev-ob-yasnil-kogda-u-kievlyan-poyavitsya-goryachaya-voda" class="">Коболев объяснил, когда у киевлян появится горячая вода</a></h3></li>
                                              <li><h3><a href="/ru/news/116123-v-ukraine-podrozhali-frukty-i-ovoschi-grechka-podeshevela" class="">В Украине подрожали фрукты и овощи, гречка подешевела</a></h3></li>
                                              <li><h3><a href="/ru/news/116113-naftogaz-podal-novyy-isk-protiv-gazproma-na-12-milliardov" class="hot">«Нафтогаз» подал новый иск против «Газпрома» на $12 миллиардов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116180-verkhovnyy-sud-otmenil-reshenie-po-kotoromu-opz-dolzhen-byl-vyplatit-firtashu-6-8-mlrd"><img width="" height="" alt="Верховный Суд отменил решение, по которому ОПЗ должен был выплатить Фирташу 6,8  млрд" src="/uploads/news/2018/07/09/7a3831096a5efe0d8ff9fdd7fc9cac1c0511246f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116180-verkhovnyy-sud-otmenil-reshenie-po-kotoromu-opz-dolzhen-byl-vyplatit-firtashu-6-8-mlrd" class="hot">Верховный Суд отменил решение, по которому ОПЗ должен был выплатить Фирташу 6,8  млрд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116178-eksport-roshen-rastet-na-30-v-god"><img width="" height="" alt="Экспорт Roshen растет на 30% в год" src="/uploads/news/2018/07/09/af52acab5cc0ab3606b1486057a86f1d390bb03f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116178-eksport-roshen-rastet-na-30-v-god" class="">Экспорт Roshen растет на 30% в год</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116176-v-mire-rastet-spros-na-ukrainskie-kolbasy"><img width="" height="" alt="В мире растет спрос на украинские колбасы" src="/uploads/news/2018/07/09/02fb3169f10cfa777e14d7cb68ef53efc8d4ab57.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">экспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116176-v-mire-rastet-spros-na-ukrainskie-kolbasy" class="">В мире растет спрос на украинские колбасы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116148-protezhe-kononenko-poluchil-136-millionov-na-ugleobogaschenie"><img width="" height="" alt="Протеже Кононенко получил 136 миллионов на углеобогащение" src="/uploads/news/2018/07/08/72d9350960fb3e637d8a45ff87d3700bc8071f81.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116148-protezhe-kononenko-poluchil-136-millionov-na-ugleobogaschenie" class="">Протеже Кононенко получил 136 миллионов на углеобогащение</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/116116-ukrainskie-pekari-vynuzhdeny-zaschischat-svoe-predpriyatie-ot-bankirov-strany-agressora-smi" class="">Украинские пекари вынуждены защищать свое предприятие от банкиров страны-агрессора, - СМИ</a></h3></li>
                                              <li><h3><a href="/ru/news/116071-ob-edinennaya-gorno-khimicheskaya-kompaniya-vnov-uplatila-rekordnye-dividendy" class="">«Объединенная горно-химическая компания» вновь уплатила рекордные дивиденды</a></h3></li>
                                              <li><h3><a href="/ru/news/116067-velika-kishenya-kupila-svoi-zhe-dolgi-so-skidkoy-v-72" class="">«Велика Кишеня» купила свои же долги со скидкой в 72%</a></h3></li>
                                              <li><h3><a href="/ru/news/116066-boeing-i-embraer-sozdadut-sovmestnoe-predpriyatie" class="">Boeing и Embraer создадут совместное предприятие</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116144-zarplata-groysmana-za-iyun-sostavila-37-2-tysyachi-griven"><img width="" height="" alt="Зарплата Гройсмана за июнь составила 37,2 тысячи гривен" src="/uploads/news/2018/07/07/5c79fe8cc2ebce5f159db484900748bb2dce6057.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">доходы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116144-zarplata-groysmana-za-iyun-sostavila-37-2-tysyachi-griven" class="hot">Зарплата Гройсмана за июнь составила 37,2 тысячи гривен</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116138-gazprom-zaplatit-eur211-mln-za-sponsorstvo-ligi-chempionov-uefa"><img width="" height="" alt="Газпром заплатит €211 млн за спонсорство Лиги чемпионов УЕФА" src="/uploads/news/2018/07/07/8c6c7a228e18ae0895f3ef83800a00e93f4dc86b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">финансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116138-gazprom-zaplatit-eur211-mln-za-sponsorstvo-ligi-chempionov-uefa" class="">Газпром заплатит €211 млн за спонсорство Лиги чемпионов УЕФА</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116133-tsukerberg-oboshel-baffeta-v-spiske-milliarderov-po-versii-bloomberg"><img width="" height="" alt="Цукерберг обошел Баффета в списке миллиардеров по версии Bloomberg" src="/uploads/news/2018/07/07/720cf1283faa5e31234f64d9dcd3cf2f8c00fb35.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">доходы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116133-tsukerberg-oboshel-baffeta-v-spiske-milliarderov-po-versii-bloomberg" class="">Цукерберг обошел Баффета в списке миллиардеров по версии Bloomberg</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116109-bank-rossii-mozhet-vypustit-monetu-nominalom-v-pol-rublya"><img width="" height="" alt="Банк России может выпустить монету номиналом в пол рубля" src="/uploads/news/2018/07/06/86355d0aeb09c659b3f73aa4c3102e954d4cc420.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">нумизматика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116109-bank-rossii-mozhet-vypustit-monetu-nominalom-v-pol-rublya" class="">Банк России может выпустить монету номиналом в пол рубля</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/116168-natsbank-povysil-kurs-grivny" class="">Нацбанк повысил курс гривны</a></h3></li>
                                              <li><h3><a href="/ru/news/116083-natsbank-ukrepil-grivnu-na-1-kopeyku" class="">Нацбанк укрепил гривну на 1 копейку</a></h3></li>
                                              <li><h3><a href="/ru/news/116073-glava-banka-mezhdunarodnykh-raschetov-schitaet-chto-kriptovalyuty-terpyat-sokrushitelnoe-porazhenie" class="">Глава Банка международных расчетов считает, что криптовалюты терпят сокрушительное поражение</a></h3></li>
                                              <li><h3><a href="/ru/news/116072-zolotovalyutnye-rezervy-ukrainy-sokratilis" class="">Золотовалютные резервы Украины сократились</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116179-dostup-k-bitkoinam-na-20-mlrd-uteryan-navsegda"><img width="" height="" alt="Доступ к биткоинам на $20 млрд утерян навсегда" src="/uploads/news/2018/07/09/1097c6b96eb0c613af33c24ccf2bf4179c8fb0e3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">криптовалюты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116179-dostup-k-bitkoinam-na-20-mlrd-uteryan-navsegda" class="">Доступ к биткоинам на $20 млрд утерян навсегда</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116121-twitter-nachal-blokirovat-po-millionu-akkauntov-v-den"><img width="" height="" alt="Twitter начал блокировать по миллиону аккаунтов в день" src="/uploads/news/2018/07/07/77c6663ceef79230d58c4ced6022b9664d16fccd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116121-twitter-nachal-blokirovat-po-millionu-akkauntov-v-den" class="">Twitter начал блокировать по миллиону аккаунтов в день</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116038-novaya-zelandiya-vydast-ssha-osnovatelya-megaupload"><img width="" height="" alt="Новая Зеландия выдаст США основателя Megaupload" src="/uploads/news/2018/07/05/6b2ff8173e13f7292d8b2db14d55cc8a4200002f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116038-novaya-zelandiya-vydast-ssha-osnovatelya-megaupload" class="">Новая Зеландия выдаст США основателя Megaupload</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116030-indiya-obvinila-whatsapp-v-massovom-rasprostranenii-dezinformatsii"><img width="" height="" alt="Индия обвинила WhatsApp в массовом распространении дезинформации" src="/uploads/news/2018/07/04/a48f98e25277c97621843f77dddd46097bf155b2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116030-indiya-obvinila-whatsapp-v-massovom-rasprostranenii-dezinformatsii" class="hot">Индия обвинила WhatsApp в массовом распространении дезинформации</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/116171-ilon-mask-protestiroval-submarinu-dlya-spaseniya-tailandskikh-detey-iz-peschery" class="">Илон Маск протестировал субмарину для спасения таиландских детей из пещеры</a></h3></li>
                                              <li><h3><a href="/ru/news/116170-kitay-vyvel-na-orbitu-dva-pakistanskikh-sputnika" class="">Китай вывел на орбиту два пакистанских спутника</a></h3></li>
                                              <li><h3><a href="/ru/news/116009-kitay-zapuskaet-proizvodstvo-bespilotnykh-avtobusov" class="">Китай запускает производство беспилотных автобусов</a></h3></li>
                                              <li><h3><a href="/ru/news/115960-rossiyane-namereny-prodavat-turistam-vykhody-v-otkrytyy-kosmos" class="">Россияне намерены продавать туристам выходы в открытый космос</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/lukyanov-fedor"><img alt="Федор Лукьянов" src="/uploads/news_author/2017/01/24/f6e2429298dd16cca4329a959a0321627954b7ca.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/lukyanov-fedor"><strong>Федор Лукьянов</strong><br/>политолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/116125-reys-93-ukhodit-v-pike-donald-tramp-kak-letchik-kamikadze" class="">«Рейс 93» уходит в пике: Дональд Трамп как летчик-камикадзе</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/116125-reys-93-ukhodit-v-pike-donald-tramp-kak-letchik-kamikadze">Белый дом отчаянно сражается на всех фронтах: внутреннем &ndash; против многочисленных оппонентов, внешнем &ndash; против союзников, партнеров, противников, но продолжает свой &laquo;рейс 93&raquo;. Свое место в истории Трамп видит так: он &ndash; лидер, не позволивший свершиться чудовищному злодейству (глобальному торжеству леволиберального Левиафана). А учитывая отчаянность ситуации и то, что противник очень близок к победе, добиться этого, возможно, придется ценой политического самоубийства. Лишь бы утянуть с собой в бездну истории то, что сформировалось за последние десятилетия. Сломать любой ценой. Поэтому Трамп не боится наотмашь наносить политико-пропагандистские и экономические удары по институтам, составлявшим глобальный фундамент еще пару лет назад.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/116012-tekuschie-tendentsii-ekonomicheskogo-razvitiya-ukrainy" class="">Текущие тенденции экономического развития Украины</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/116012-tekuschie-tendentsii-ekonomicheskogo-razvitiya-ukrainy">Не так давно СМИ опубликовали информацию о том, что Украина продемонстрировала один из самых высоких темпов прироста ВВП в 2017 году среди всех стран мира в долларовом эквиваленте. Внутренний валовой продукт (ВВП) Украины в 2017 году вырос более чем на 20% и составил 112 млрд. долларов. Что же происходит на самом деле?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/tokovinin-mikhail"><img alt="Михаил Токовинин" src="/uploads/news_author/2018/07/04/dc4820c65f69bad342aa91a8d534cbd51425142e.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/tokovinin-mikhail"><strong>Михаил Токовинин</strong><br/>основатель amoCRM</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/116002-skolko-stoit-zhizn-v-kremnievoy-doline" class="">Сколько стоит жизнь в Кремниевой долине</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/116002-skolko-stoit-zhizn-v-kremnievoy-doline">Сколько надо семье из трёх человек, чтобы прожить в Долине или Сан-Франциско?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/115778-ob-ekonomike-kidka-lokhov" class="">Об экономике «кидка лохов»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/115778-ob-ekonomike-kidka-lokhov">У нас т.н. &laquo;предприниматели&raquo; являются &laquo;малым народом&raquo; внутри лоховского сообщества, они никак не связаны с ним ни ментально, ни морально. И они используют лоховское сообщество как ресурс, например, как крестьяне в селе используют навоз. Потому у нас не реализуемо ничего из того, что пишут и советуют Украине западные экономисты - у нас просто качественно иная ситуация и качественно иная экономика. Перефразирую Ильича - по форме похоже, а по существу издевательство.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116167-zhuri-bukerovskoy-premii-opredelilo-luchshuyu-knigu-za-poslednie-50-let"><img width="" height="" alt="Жури Букеровской премии определило лучшую книгу за последние 50 лет" src="/uploads/news/2018/07/09/1e3f1d3ffb7c8dc695c4a96788e11e1c1ad9adf1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">книги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116167-zhuri-bukerovskoy-premii-opredelilo-luchshuyu-knigu-za-poslednie-50-let" class="">Жури Букеровской премии определило лучшую книгу за последние 50 лет</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116151-aktrisa-sygravshaya-aryu-stark-ob-yavila-ob-ukhode-iz-igry-prestolov"><img width="" height="" alt="Актриса, сыгравшая Арью Старк, объявила об уходе из «Игры престолов»" src="/uploads/news/2018/07/08/8b910b83decd2099f488b0cd5ccb865c204ba160.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116151-aktrisa-sygravshaya-aryu-stark-ob-yavila-ob-ukhode-iz-igry-prestolov" class="">Актриса, сыгравшая Арью Старк, объявила об уходе из «Игры престолов»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116128-poslednyaya-missiya-uchenye-nasa-usyplyayut-teleskop-kepler"><img width="" height="" alt="Последняя миссия: Ученые NASA «усыпляют» телескоп Kepler" src="/uploads/news/2018/07/07/cf4065f3e2fd06454d3ba86e184d527c32363850.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116128-poslednyaya-missiya-uchenye-nasa-usyplyayut-teleskop-kepler" class="">Последняя миссия: Ученые NASA «усыпляют» телескоп Kepler</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/116127-film-mir-yurskogo-perioda-2-sobral-bolee-1-mlrd"><img width="" height="" alt="Фильм «Мир Юрского периода 2» собрал более $1 млрд" src="/uploads/news/2018/07/07/b71deeae1388cadc635cd19a5e068fc966ea3ee3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/116127-film-mir-yurskogo-perioda-2-sobral-bolee-1-mlrd" class="">Фильм «Мир Юрского периода 2» собрал более $1 млрд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/116120-suprun-rasskazala-mozhno-li-plavat-posle-edy" class="">Супрун рассказала, можно ли плавать после еды</a></h3></li>
                                              <li><h3><a href="/ru/news/116098-manchester-siti-prodaet-ukrainskogo-poluzaschitnika" class="">«Манчестер Сити» продает украинского полузащитника</a></h3></li>
                                              <li><h3><a href="/ru/news/116078-v-avstralii-iz-za-rezkoy-peremeny-pogody-rasplavilas-doroga" class="">В Австралии из-за резкой перемены погоды расплавилась дорога</a></h3></li>
                                              <li><h3><a href="/ru/news/116069-v-indii-zhivotnykh-priznali-yuridicheskim-litsom" class="">В Индии животных признали юридическим лицом</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/115669-letniy-kiev-s-vysoty-ptichego-poleta"><img width="" height="" alt="Летний Киев с высоты птичьего полета" src="/uploads/news/2018/06/25/085cd95bf735add1e960ef8471e47db3ac835ecc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">столица</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/115669-letniy-kiev-s-vysoty-ptichego-poleta" class="">Летний Киев с высоты птичьего полета</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/115123-kak-proshla-istoricheskaya-vstrecha-trampa-i-kim-chen-na"><img alt="Как прошла историческая встреча Трампа и Ким Чен Ына" src="/uploads/news/2018/06/12/2f816ad7efbaf45dbb8c6e3791039b5a8bcaaa82.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/115123-kak-proshla-istoricheskaya-vstrecha-trampa-i-kim-chen-na" class="">Как прошла историческая встреча Трампа и Ким Чен Ына</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/115574-v-gostyakh-onlayn-studii-capitaltv-ruslan-bizyaev-politicheskiy-ekspert-1"><img alt="В гостях онлайн-студии «CapitalTV» Руслан Бизяев, политический эксперт" src="/uploads/news/2018/06/22/895c706f5ef2acb965e748d0fb6f714d1113347c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 418</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/115574-v-gostyakh-onlayn-studii-capitaltv-ruslan-bizyaev-politicheskiy-ekspert-1" class="">В гостях онлайн-студии «CapitalTV» Руслан Бизяев, политический эксперт</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/115543-v-gostyakh-onlayn-studii-capitaltv-aleksandra-reshmedilova-politolog-kandidat-filosofskikh-nauk-9"><img alt="В гостях онлайн-студии «CapitalTV» Александра Решмедилова, политолог, кандидат философских наук" src="/uploads/news/2018/06/21/fedb49476007d4d077b3d036c343295c98c095d3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 417</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/115543-v-gostyakh-onlayn-studii-capitaltv-aleksandra-reshmedilova-politolog-kandidat-filosofskikh-nauk-9" class="">В гостях онлайн-студии «CapitalTV» Александра Решмедилова, политолог, кандидат философских наук</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/115321-v-gostyakh-onlayn-studii-capitaltv-ruslan-bortnik-politolog-1"><img alt="В гостях онлайн-студии «CapitalTV» Руслан Бортник, политолог" src="/uploads/news/2018/06/15/66a5b193748d6ea06363614c0325af92a6730563.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 415</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/115321-v-gostyakh-onlayn-studii-capitaltv-ruslan-bortnik-politolog-1" class="">В гостях онлайн-студии «CapitalTV» Руслан Бортник, политолог</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/115157-v-gostyakh-onlayn-studii-capitaltv-erik-nayman-finansovyy-analitik-upravlyayuschiy-partner-investitsionnoy-kompanii-capital-times-3"><img alt="В гостях онлайн-студии «CapitalTV» Эрик Найман, финансовый аналитик, управляющий партнер инвестиционной компании Capital Times" src="/uploads/news/2018/06/12/db9c7c78eca8e6c92526f23f2d4d41c7567b203e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 414</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/115157-v-gostyakh-onlayn-studii-capitaltv-erik-nayman-finansovyy-analitik-upravlyayuschiy-partner-investitsionnoy-kompanii-capital-times-3" class="">В гостях онлайн-студии «CapitalTV» Эрик Найман, финансовый аналитик, управляющий партнер инвестиционной компании Capital Times</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/video/115043-v-gostyakh-onlayn-studii-capitaltv-ruslan-bizyaev-politicheskiy-ekspert" class="">В гостях онлайн-студии «CapitalTV» Руслан Бизяев, политический эксперт</a></h3></li>
                                              <li><h3><a href="/ru/video/115042-v-gostyakh-onlayn-studii-capitaltv-elena-dyachenko-politicheskiy-ekspert-2" class="">В гостях онлайн-студии «CapitalTV» Елена Дьяченко, политический эксперт</a></h3></li>
                                              <li><h3><a href="/ru/video/115041-v-gostyakh-onlayn-studii-capitaltv-kirill-molchanov-politolog-2" class="">В гостях онлайн-студии «CapitalTV» Кирилл Молчанов, политолог</a></h3></li>
                                              <li><h3><a href="/ru/video/113947-v-gostyakh-onlayn-studii-capitaltv-aleksandra-reshmedilova-politolog-kandidat-filosofskikh-nauk-8" class="">В гостях онлайн-студии «CapitalTV» Александра Решмедилова, политолог, кандидат философских наук</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        
                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">евроинтеграция</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Украинцы стали чаще ездить в ЕС</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2018-07-09T14:09:00+03:00" datetime="2018-07-09T14:09:00+03:00"  class="date">09.07.2018 / 14:09</time>  <span class="view png_bg">299</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Украинцы стали чаще ездить в ЕС" src="/uploads/news/2018/07/09/c562df6d323c42749a149031b1841a6df1ba3fc1.jpg" />            
            
            
                      </div>
        
                  <p>Количество безвизовых поездок украинцев в&nbsp;страны Европейского союза выросло. Об&nbsp;этом сообщает 9&nbsp;июля пресс-центр Госпогранслужбы.</p>
<p>&laquo;Анализ трафика украинцев в&nbsp;страны&nbsp;ЕС красноречиво свидетельствует о&nbsp;том, что безвизовый режим открыл для украинцев новые возможности и&nbsp;способствовал увеличению количества поездок в&nbsp;Европейский союз&raquo;,&nbsp;&mdash; отмечают пограничники.</p>
<p>По&nbsp;данным ГПСУ, с&nbsp;начала действия безвизовых правил до&nbsp;конца июня 2018&nbsp;в целом произошло более 21&nbsp;млн пересечений границы с&nbsp;ЕС гражданами Украины, что на&nbsp;12% больше, чем за&nbsp;предыдущий аналогичный период.</p>
<p>&laquo;В&nbsp;то&nbsp;же время, начиная с&nbsp;первых дней июня этого года наблюдается стремительный рост количества украинцев, которые отдают предпочтение безвизовым поездкам и&nbsp;следуют в&nbsp;страны&nbsp;ЕС исключительно с&nbsp;биометрическими паспортами. Способствует этому туристический сезон и&nbsp;окончание в&nbsp;паспортах старого образца срока действия виз, которые ранее приходилось оформлять&raquo;,&nbsp;&mdash; отмечают пограничники.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/publication/116172-pochemu-kitay-pobedit-ameriku-v-torgovoy-voyne">Почему Китай победит Америку в торговой войне</a></div>
</div>
<p>Так, в&nbsp;июне 2018 зафиксирована 221 тысяча поездок украинцев по&nbsp;безвизу, а&nbsp;это в&nbsp;2,3 раза больше, чем за&nbsp;первые 30&nbsp;суток безвиза, когда границу таким образом пересекли 96&nbsp;тысяч человек. Сейчас количество путешествующих без виз в&nbsp;среднем составляет от&nbsp;9&nbsp;до&nbsp;12&nbsp;тысяч человек в&nbsp;сутки.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/bezvizovyy-rezhim">безвизовый режим</a>, <a href="https://www.capital.ua/ru/tag/bezviz">безвиз</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/116063-evroparlament-odobril-novye-pravila-bezviza-kotorye-kosnutsya-i-ukraintsev"><img width="" height="" alt="Европарламент одобрил новые правила безвиза, которые коснутся и украинцев" src="/uploads/news/2018/07/05/bf4bafd7e8e656f05f6b459512f5e1976f5399d5.jpg" /></a><h2><a href="/ru/news/116063-evroparlament-odobril-novye-pravila-bezviza-kotorye-kosnutsya-i-ukraintsev" class="hot">Европарламент одобрил новые правила безвиза, которые коснутся и украинцев</a></h2>   <span class="view png_bg">5223</span></li>
                      <li><a href="/ru/news/116036-evroparlament-segodnya-rassmotrit-novye-pravila-bezviza"><img width="" height="" alt="Европарламент сегодня рассмотрит новые правила безвиза" src="/uploads/news/2018/07/05/8202211f3d34c892ef7efa2dfd50292911e09f57.jpg" /></a><h2><a href="/ru/news/116036-evroparlament-segodnya-rassmotrit-novye-pravila-bezviza" class="">Европарламент сегодня рассмотрит новые правила безвиза</a></h2>   <span class="view png_bg">2608</span></li>
                      <li><a href="/ru/news/115496-ukraintsy-teper-mogut-bez-viz-ezdit-na-kariby"><img width="" height="" alt="Украинцы теперь могут без виз ездить на Карибы" src="/uploads/news/2018/06/20/d1d3db44ceb04b537c700937a5b336c8bab8bc43.jpg" /></a><h2><a href="/ru/news/115496-ukraintsy-teper-mogut-bez-viz-ezdit-na-kariby" class="">Украинцы теперь могут без виз ездить на Карибы</a></h2>   <span class="view png_bg">976</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/4/1-3?t=1531137668"></script>  </div>

      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/6/1-3?t=1531137668"></script>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",116190]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/116189-sud-zabral-u-firtasha-imuschestvo-ztmk-i-vernul-gosudarstvu"><img src="/uploads/news/2018/07/09/f470fbb70fb19fbcd01446d93b388ef94b41287c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/116189-sud-zabral-u-firtasha-imuschestvo-ztmk-i-vernul-gosudarstvu">решение</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/116189-sud-zabral-u-firtasha-imuschestvo-ztmk-i-vernul-gosudarstvu" class="hot">Суд забрал у Фирташа имущество ЗТМК и вернул государству</a></h2>  <span class="date">09.07.2018 / 13:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/116173-v-odesse-startuyut-mezhdunarodnye-voennye-ucheniya-si-briz"><img src="/uploads/news/2018/07/09/7ad6678418ea9b9b09d5538ef44c68766b9587ae.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/116173-v-odesse-startuyut-mezhdunarodnye-voennye-ucheniya-si-briz">безопастность</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/116173-v-odesse-startuyut-mezhdunarodnye-voennye-ucheniya-si-briz" class="">В Одессе стартуют международные военные учения «Си Бриз»</a></h2>  <span class="date">09.07.2018 / 10:06</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/116161-prezident-polshi-nazval-volynskuyu-tragediyu-etnicheskoy-chistkoy"><img src="/uploads/news/2018/07/08/7c68213fefca3174a601aaadeb1d36870d39e8d2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/116161-prezident-polshi-nazval-volynskuyu-tragediyu-etnicheskoy-chistkoy">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/116161-prezident-polshi-nazval-volynskuyu-tragediyu-etnicheskoy-chistkoy" class="hot">Президент Польши назвал Волынскую трагедию этнической чисткой</a></h2>  <span class="date">08.07.2018 / 16:27</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/116145-volker-upreknul-amerikanskie-smi-v-pospeshnosti-po-voprosu-kryma"><img src="/uploads/news/2018/07/08/be103ceb80128a34195275405e560fcb403cad73.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/116145-volker-upreknul-amerikanskie-smi-v-pospeshnosti-po-voprosu-kryma">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/116145-volker-upreknul-amerikanskie-smi-v-pospeshnosti-po-voprosu-kryma" class="hot">Волкер упрекнул американские СМИ в «поспешности» по вопросу Крыма</a></h2>  <span class="date">08.07.2018 / 08:18</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/116140-grinevich-nazvala-klyuchevye-novovvedeniya-ukrainskogo-obrazovaniya"><img src="/uploads/news/2018/07/07/e7e0800da4298dc574c40a046f84c380062dc941.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/116140-grinevich-nazvala-klyuchevye-novovvedeniya-ukrainskogo-obrazovaniya">образование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/116140-grinevich-nazvala-klyuchevye-novovvedeniya-ukrainskogo-obrazovaniya" class="hot">Гриневич назвала ключевые нововведения украинского образования</a></h2>  <span class="date">07.07.2018 / 16:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/116126-v-yaponii-iz-za-dozhdey-pogibli-11-chelovek-45-propali-bez-vesti"><img src="/uploads/news/2018/07/07/06f1c2506682b1b53c7e6cb6da529530f7491c40.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/116126-v-yaponii-iz-za-dozhdey-pogibli-11-chelovek-45-propali-bez-vesti">происшествие</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/116126-v-yaponii-iz-za-dozhdey-pogibli-11-chelovek-45-propali-bez-vesti" class="hot">В Японии из-за дождей погибли 11 человек, 45 пропали без вести</a></h2>  <span class="date">07.07.2018 / 10:27</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1531137668"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 9 июля 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="116191"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116191-v-rade-dumayut-uvelichit-kolichestvo-chlenov-tsik-chtoby-mest-khvatilo-vsem" class="hot">В Раде думают увеличить количество членов ЦИК – чтобы мест хватило всем</a></h3>  <span class="date">14:29</span></div></li>
        <li class="" data-id="116190"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116190-ukraintsy-stali-chasche-ezdit-v-es" class="">Украинцы стали чаще ездить в ЕС</a></h3>  <span class="date">14:09</span></div></li>
        <li class="" data-id="116189"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116189-sud-zabral-u-firtasha-imuschestvo-ztmk-i-vernul-gosudarstvu" class="hot">Суд забрал у Фирташа имущество ЗТМК и вернул государству</a></h3>  <span class="date">13:59</span></div></li>
        <li class="" data-id="116188"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116188-v-rumynii-uvolena-prokuror-laura-koveshi-borets-s-korruptsiey" class="">В Румынии уволена прокурор Лаура Кьовеши – борец с коррупцией</a></h3>  <span class="date">13:34</span></div></li>
        <li class="" data-id="116187"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116187-v-velikobritanii-naznachili-novogo-ministra-po-brexit" class="">В Великобритании назначили нового министра по Brexit</a></h3>  <span class="date">13:31</span></div></li>
        <li class="" data-id="116186"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116186-rossiya-za-sutki-zaderzhala-sem-ukrainskikh-sudov" class="hot">Россия  за сутки задержала семь украинских судов</a></h3>  <span class="date">12:53</span></div></li>
        <li class="" data-id="116185"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116185-v-dnepre-v-lesoposadke-nashli-meshki-s-izrezannymi-dengami" class="">В Днепре в лесопосадке нашли мешки с изрезанными деньгами</a></h3>  <span class="date">12:45</span></div></li>
        <li class="" data-id="116184"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116184-v-italii-zaderzhany-desyatki-chelovek-po-podozreniyu-v-prinadlezhnosti-k-mafii" class="">В Италии задержаны десятки человек по подозрению в принадлежности к мафии</a></h3>  <span class="date">12:34</span></div></li>
        <li class="" data-id="116183"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116183-ukraina-ne-budet-uchastvovat-v-detskom-evrovidenii-iz-za-nekhvatki-sredstv" class="">Украина не будет участвовать в «Детском Евровидении» из-за нехватки средств</a></h3>  <span class="date">12:30</span></div></li>
        <li class="" data-id="116182"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116182-sleduyuschaya-gruppa-detey-mozhet-vyyti-iz-peschery-v-tailande-cherez-5-6-chasov" class="">Следующая группа детей может выйти из пещеры в Таиланде через 5 – 6 часов</a></h3>  <span class="date">12:06</span></div></li>
        <li class="" data-id="116180"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116180-verkhovnyy-sud-otmenil-reshenie-po-kotoromu-opz-dolzhen-byl-vyplatit-firtashu-6-8-mlrd" class="hot">Верховный Суд отменил решение, по которому ОПЗ должен был выплатить Фирташу 6,8  млрд</a></h3>  <span class="date">11:44</span></div></li>
        <li class="" data-id="116179"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116179-dostup-k-bitkoinam-na-20-mlrd-uteryan-navsegda" class="">Доступ к биткоинам на $20 млрд утерян навсегда</a></h3>  <span class="date">11:31</span></div></li>
        <li class="" data-id="116178"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116178-eksport-roshen-rastet-na-30-v-god" class="">Экспорт Roshen растет на 30% в год</a></h3>  <span class="date">11:25</span></div></li>
        <li class="" data-id="116176"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116176-v-mire-rastet-spros-na-ukrainskie-kolbasy" class="">В мире растет спрос на украинские колбасы</a></h3>  <span class="date">11:12</span></div></li>
        <li class="" data-id="116175"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116175-analitiki-jpmorgan-dali-sovety-po-pokupke-valyut-na-sluchay-krizisa" class="">Аналитики JPMorgan дали советы по покупке валют на случай кризиса</a></h3>  <span class="date">10:36</span></div></li>
        <li class="" data-id="116174"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116174-partiya-marin-le-pen-mozhet-zakrytsya-iz-za-aresta-sredstv" class="">Партия Марин Ле Пен может закрыться из-за ареста средств</a></h3>  <span class="date">10:14</span></div></li>
        <li class="" data-id="116173"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116173-v-odesse-startuyut-mezhdunarodnye-voennye-ucheniya-si-briz" class="">В Одессе стартуют международные военные учения «Си Бриз»</a></h3>  <span class="date">10:06</span></div></li>
        <li class="" data-id="116171"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116171-ilon-mask-protestiroval-submarinu-dlya-spaseniya-tailandskikh-detey-iz-peschery" class="">Илон Маск протестировал субмарину для спасения таиландских детей из пещеры</a></h3>  <span class="date">09:16</span></div></li>
        <li class="" data-id="116170"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116170-kitay-vyvel-na-orbitu-dva-pakistanskikh-sputnika" class="">Китай вывел на орбиту два пакистанских спутника</a></h3>  <span class="date">09:04</span></div></li>
        <li class="" data-id="116169"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116169-segodnya-v-bryussele-sostoitsya-20-y-sammit-ukraina-es" class="">Сегодня в Брюсселе состоится 20-й саммит Украина-ЕС</a></h3>  <span class="date">08:38</span></div></li>
        <li class="" data-id="116168"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116168-natsbank-povysil-kurs-grivny" class="">Нацбанк повысил курс гривны</a></h3>  <span class="date">08:36</span></div></li>
        <li class="" data-id="116167"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116167-zhuri-bukerovskoy-premii-opredelilo-luchshuyu-knigu-za-poslednie-50-let" class="">Жури Букеровской премии определило лучшую книгу за последние 50 лет</a></h3>  <span class="date">08:31</span></div></li>
        <li class="" data-id="116166"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116166-otravivivshayasya-novichkom-v-eymsberi-zhenschina-umerla" class="hot">Отравивившаяся «Новичком» в Эймсбери женщина умерла</a></h3>  <span class="date">08:25</span></div></li>
        <li class="" data-id="116165"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116165-kolichestvo-zhertv-livney-v-yaponii-prevysilo-100-chelovek" class="">Количество жертв ливней в Японии превысило 100 человек</a></h3>  <span class="date">08:18</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 8 июля 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="116164"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116164-ssha-poka-ne-prinyali-reshenie-o-razmeschenii-v-polshe-postoyannykh-voysk" class="">США пока не приняли решение о размещении в Польше постоянных войск</a></h3>  <span class="date">18:46</span></div></li>
        <li class="" data-id="116163"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116163-vashington-dobivaetsya-ekonomicheskogo-raskola-mezhu-parizhem-i-berlinom-glava-minfina-frantsii" class="">Вашингтон добивается экономического раскола межу Парижем и Берлином,  - глава Минфина Франции</a></h3>  <span class="date">16:49</span></div></li>
        <li class="" data-id="116162"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116162-iz-peschery-v-tailande-evakuirovali-uzhe-shest-shkolnikov" class="">Из пещеры в Таиланде эвакуировали уже шесть школьников</a></h3>  <span class="date">16:39</span></div></li>
        <li class="" data-id="116161"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116161-prezident-polshi-nazval-volynskuyu-tragediyu-etnicheskoy-chistkoy" class="hot">Президент Польши назвал Волынскую трагедию этнической чисткой</a></h3>  <span class="date">16:27</span></div></li>
        <li class="" data-id="116160"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116160-poproschatsya-s-levkom-lukyanenko-mozhno-budet-v-ponedelnik-i-vtornik" class="">Попрощаться с Левком Лукьяненко можно будет в понедельник и вторник</a></h3>  <span class="date">16:20</span></div></li>
        <li class="" data-id="116159"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116159-poroshenko-zhdet-ot-polshi-peresmotra-normy-ob-ukrainskikh-natsionalistakh" class="hot">Порошенко ждет от Польши пересмотра нормы об «украинских националистах»</a></h3>  <span class="date">15:36</span></div></li>
        <li class="" data-id="116158"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116158-v-khelsinki-khotyat-pereimenovat-ulitsu-v-chest-donalda-trampa" class="">В Хельсинки хотят переименовать улицу в честь Дональда Трампа</a></h3>  <span class="date">15:28</span></div></li>
        <li class="" data-id="116157"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116157-v-tailande-vyveli-na-poverkhnost-dvoikh-detey-iz-zatoplennoy-peschery" class="hot">В Таиланде вывели на поверхность двоих детей из затопленной пещеры</a></h3>  <span class="date">15:05</span></div></li>
        <li class="" data-id="116155"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116155-the-sunday-telegraph-v-nato-opasayutsya-vstrechi-putina-i-trampa" class="">The Sunday Telegraph: в НАТО опасаются встречи Путина и Трампа</a></h3>  <span class="date">13:52</span></div></li>
        <li class="" data-id="116154"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116154-smi-uznali-ob-11-taynykh-vstrechakh-sponsora-brexit-s-poslom-rossii" class="">СМИ узнали об 11 тайных встречах спонсора Brexit с послом России</a></h3>  <span class="date">13:11</span></div></li>
        <li class="" data-id="116153"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/116153-my-ne-bananovaya-respublika-glava-nemetskikh-sotsial-demokratov-raskritikovala-posla-ssha" class="">«Мы не банановая республика»: глава немецких социал-демократов раскритиковала посла США</a></h3>  <span class="date">12:16</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1531137668"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>

      <div class="b-block indicators">
        <div class="b-name"><h3><a href="/ru/rates">индикаторы</a></h3></div>

        <div class="b-indicators">
          <div class="b-indicators-tabs">
            <ul>
              <li><a href="javascript:;" id="currency" class="sb_tab active"><span>курс валют</span></a></li>
              <li><a href="javascript:;" id="metal" class="sb_tab"><span>металлы</span></a></li>
            </ul>
          </div>

          <div class="b-indicators-values" id="sb_currency">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Покупка</th>
          <th>Продажа</th>
        </tr>
                                          <tr>
              <td class="name">100 долларов</td>
              <td class="current up">2.609,38 <span>0.0003</span></td>
              <td class="current down">2.632,64 <span>-0.0165</span></td>
            </tr>
                                                    <tr>
              <td class="name">100 евро</td>
              <td class="current up">3.051,71 <span>0.0495</span></td>
              <td class="current up">3.100,28 <span>0.0411</span></td>
            </tr>
                                                    <tr>
              <td class="name">10 рублей</td>
              <td class="current up">3,84 <span>0.0003</span></td>
              <td class="current down">4,27 <span>-0.0005</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Курс обновляется 1 раз в сутки</div>
</div>
          <div class="b-indicators-values" id="sb_metal" style="display:none;">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Курс, UAH</th>
        </tr>
                              <tr>
              <td class="name">Золото</td>
              <td class="current down">369.973,00<span>-5.109,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Серебро</td>
              <td class="current down">4.681,54<span>-96,92</span></td>
            </tr>
                                        <tr>
              <td class="name">Платина</td>
              <td class="current down">276.592,00<span>-1.164,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Палладий</td>
              <td class="current up">290.463,00<span>716,00</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Цена за 10 тройских унций. 1 тройская унция = 31,1034768 грамма. Курс обновляется 1 раз в сутки</div>
</div>        </div>
      </div>

      <script type="text/javascript">
        $('.b-indicators-tabs a').click(function() {
          var tab_id=$(this).attr('id');
          tabIndicatorClick(tab_id)
        });
        function tabIndicatorClick(tab_id) {
          if (tab_id != $('#wrapper a.active').attr('id') ) {
            $('.b-indicators-tabs .sb_tab').removeClass('active');
            $('#'+tab_id).addClass('active');
            $('.b-indicators-values').hide();
            $('#sb_' + tab_id).toggle();
          }
        }
      </script>  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/116181-sotsis-kotoryy-slomalsya-i-sornyy-reyting-agrarnoy-partii" class="">«СОЦИС», который сломался и «сорный» рейтинг Аграрной партии</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/116181-sotsis-kotoryy-slomalsya-i-sornyy-reyting-agrarnoy-partii">Обнародованные на днях партийные рейтинги от социологической службы &laquo;СОЦИС&raquo; (исследование проведено 21 &ndash; 27 июня 2018 года совместно с Центром &laquo;Социальный Мониторинг&raquo; и Украинским Институтом социальных исследований им. Александра Яременко) вызвали неизбежные вопросы относительно адекватности результатов. В первую очередь, крайне сомнительными представляются результаты &laquo;Аграрной партии Украины&raquo; (5,1% &laquo;от всех&raquo; / 7,9% &laquo;от определивщихся&raquo;), БПП (4,3%/6,7%) и &laquo;Винницкой европейской стратегии&raquo; (2,9% / 4,5%).</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/116177-ob-oligarkhakh-populistakh-i-obschestve" class="">Об олигархах, популистах и обществе</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/116177-ob-oligarkhakh-populistakh-i-obschestve">Если отбросить предвыборную и популистскую риторику, можно дать олигархам оценку, несколько отличную от постоянно встречающейся. &laquo;Все действительное разумно&raquo; - говорил Гегель. Нехорошо, что в стране установился олигархический способ правления. Но раз так сложилось, причем сложилось в результате действия стихийных сил, значит это - реалистичный и эффективный способ хозяйствования в Украине в настоящее время.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/epplbaum-enn"><img alt="Энн Эпплбаум" src="/uploads/news_author/2018/05/13/48d195774dd8dea57cb38a9bb9e6a6b5db5c2040.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/epplbaum-enn"><strong>Энн Эпплбаум</strong><br/>журналист, писатель, лауреат Пулитцеровской премии</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/116156-tramp-namekaet-na-vozmozhnye-ustupki-putinu-a-chto-my-poluchim-vzamen" class="">Трамп намекает на возможные уступки Путину — а что мы получим взамен?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/116156-tramp-namekaet-na-vozmozhnye-ustupki-putinu-a-chto-my-poluchim-vzamen">И в Украине, и в Сирии ситуация довольно странная: США, которые теоретически до сих пор остаются самой сильной державой в мире, очевидно, ведут переговоры, в рамках которых они предлагают очень многое в обмен на нечто совершенно незначительное. Единственным объяснением готовности США заключить такую несимметричную сделку является сам Трамп. Возможно, его вдохновляет опыт переговоров с Северной Кореей: в Сингапуре он встретился с диктатором, не получил ничего, кроме обещаний, на выполнение которых он никак не может повлиять, и вернулся домой, где Fox News встретил его как триумфатора. Или же, возможно, он до сих пор чувствует, что он в долгу перед человеком, который помог ему стать президентом США.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>