<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Кабмин разрешил бесплатно передавать медикам конфискованные халаты, маски и респираторы. Капитал</title>
  <meta name="description" content="Кабинет министров разрешил бесплатную передачу в учреждения здравоохранения конфискованных медицинских костюмов, халатов, масок, респираторов, перчаток и очков" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Кабмин разрешил бесплатно передавать медикам конфискованные халаты, маски и респираторы" />
<meta property="og:description" content="Кабинет министров разрешил бесплатную передачу в учреждения здравоохранения конфискованных медицинских костюмов, халатов, масок, респираторов, перчаток и очков." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/139584-kabmin-razreshil-besplatno-peredavat-medikam-konfiskovannye-khalaty-maski-i-respiratory" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/03/25/5c30cb8f43421d10de129ec5584b503783d318de.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/139584-kabmin-razreshil-besplatno-peredavat-medikam-konfiskovannye-khalaty-maski-i-respiratory" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/139581-klichko-prizyvaet-shtrafovat-narushiteley-karantina"><img width="" height="" alt="Кличко призывает штрафовать нарушителей карантина" src="/uploads/news/2020/03/25/5ce4a558c66558da9dfa054175462ee32f1a9e02.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">столица</div>
            <div class="b-ears-title"><a href="/ru/news/139581-klichko-prizyvaet-shtrafovat-narushiteley-karantina" class="">Кличко призывает штрафовать нарушителей карантина</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/139567-tramp-podderzhal-plan-po-vytesneniyu-rossii-s-rynka-nefti"><img width="" height="" alt="Трамп поддержал план по вытеснению России с рынка нефти" src="/uploads/news/2020/03/25/f4af03f32925f063045f376b6728400952e9e270.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">резонанс</div>
            <div class="b-ears-title"><a href="/ru/news/139567-tramp-podderzhal-plan-po-vytesneniyu-rossii-s-rynka-nefti" class="">Трамп поддержал план по вытеснению России с рынка нефти</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">Отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139587-dnr-ob-yavila-v-rozysk-poroshenko"><img width="" height="" alt="ДНР объявила в розыск Порошенко" src="/uploads/news/2020/03/25/cde76128f8e425c9bb24badec59adb945b8ab3ac.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139587-dnr-ob-yavila-v-rozysk-poroshenko" class="">ДНР объявила в розыск Порошенко</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139586-kabmin-usilil-ogranichitelnye-mery-dav-dopolnitelnye-polnomochiya-medikam"><img width="" height="" alt="Кабмин усилил ограничительные меры, дав дополнительные полномочия медикам" src="/uploads/news/2020/03/25/dc8ea4c9a40168a1a7c3c75abedde40e7c90de20.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139586-kabmin-usilil-ogranichitelnye-mery-dav-dopolnitelnye-polnomochiya-medikam" class="">Кабмин усилил ограничительные меры, дав дополнительные полномочия медикам</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139585-pravitelstvo-prodlilo-karantin-do-24-aprelya-i-vvelo-chrezvychaynuyu-situatsiyu"><img width="" height="" alt="Правительство продлило карантин до 24 апреля и ввело чрезвычайную ситуацию" src="/uploads/news/2020/03/25/d739fbc695fb8ef4fbb48440aeed485be80312ca.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139585-pravitelstvo-prodlilo-karantin-do-24-aprelya-i-vvelo-chrezvychaynuyu-situatsiyu" class="hot">Правительство продлило карантин до 24 апреля и ввело чрезвычайную ситуацию</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139584-kabmin-razreshil-besplatno-peredavat-medikam-konfiskovannye-khalaty-maski-i-respiratory"><img width="" height="" alt="Кабмин разрешил бесплатно передавать медикам конфискованные халаты, маски и респираторы" src="/uploads/news/2020/03/25/6c8ba309ddec56ed48615e46bc02d4184293df9d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139584-kabmin-razreshil-besplatno-peredavat-medikam-konfiskovannye-khalaty-maski-i-respiratory" class="">Кабмин разрешил бесплатно передавать медикам конфискованные халаты, маски и респираторы</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/139583-za-sutki-v-ukrainu-vernulis-bolee-11-tysyach-chelovek" class="">За сутки в Украину вернулись более 11 тысяч человек</a></h3></li>
                                              <li><h3><a href="/ru/news/139582-kabmin-khochet-vvesti-rezhim-chrezvychaynoy-situatsii-po-vsey-ukraine" class="">Кабмин хочет ввести режим чрезвычайной ситуации по всей Украине</a></h3></li>
                                              <li><h3><a href="/ru/news/139581-klichko-prizyvaet-shtrafovat-narushiteley-karantina" class="">Кличко призывает штрафовать нарушителей карантина</a></h3></li>
                                              <li><h3><a href="/ru/news/139580-v-ispanii-za-sutki-bolee-700-chelovek-umerli-iz-za-koronavirusa" class="">В Испании за сутки более 700 человек умерли из-за коронавируса</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139567-tramp-podderzhal-plan-po-vytesneniyu-rossii-s-rynka-nefti"><img width="" height="" alt="Трамп поддержал план по вытеснению России с рынка нефти" src="/uploads/news/2020/03/25/929c9204212c60a7732e53579461e267b52c20c3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139567-tramp-podderzhal-plan-po-vytesneniyu-rossii-s-rynka-nefti" class="">Трамп поддержал план по вытеснению России с рынка нефти</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139547-minfin-razmestil-ovgz-v-dollarakh-i-evro"><img width="" height="" alt="Минфин разместил ОВГЗ в долларах и евро" src="/uploads/news/2020/03/24/36fce0d8f2ada6bb7260e614b0ffaa349e7a91bd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госдолг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139547-minfin-razmestil-ovgz-v-dollarakh-i-evro" class="">Минфин разместил ОВГЗ в долларах и евро</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139546-v-ukraine-stremitelno-dorozhayut-krupy-i-ovoschi"><img width="" height="" alt="В Украине стремительно дорожают крупы и овощи" src="/uploads/news/2020/03/24/5febbc1a5737db4db182252b8bec86eab94e77cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139546-v-ukraine-stremitelno-dorozhayut-krupy-i-ovoschi" class="">В Украине стремительно дорожают крупы и овощи</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/139533-kakoy-budet-ekonomika-posle-krizisa-mnenie-biznesa"><img width="" height="" alt="Какой будет экономика после кризиса: мнение бизнеса" src="/uploads/news/2020/03/24/a4311bfa75f5a18258f80a7e467a56a75eac32f2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/139533-kakoy-budet-ekonomika-posle-krizisa-mnenie-biznesa" class="">Какой будет экономика после кризиса: мнение бизнеса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/139530-tsena-zolota-rezko-poshla-vverkh" class="">Цена золота резко пошла вверх</a></h3></li>
                                              <li><h3><a href="/ru/news/139525-neft-segodnya-dorozhaet" class="">Нефть сегодня дорожает</a></h3></li>
                                              <li><h3><a href="/ru/news/139511-novaya-zelandiya-ob-yavila-o-lgotakh-dlya-grazhdan-i-predpriyatiy-iz-za-koronavirusa" class="">Новая Зеландия объявила о льготах для граждан и предприятий из-за коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/139502-glava-mvf-zayavila-o-retsessii-mirovoy-ekonomike" class="">Глава МВФ заявила о рецессии в мировой экономике</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139538-atb-vvodit-spetsialnoe-vremya-dlya-posescheniya-magazinov-pozhilymi-lyudmi"><img width="" height="" alt="«АТБ» вводит специальное время для посещения магазинов пожилыми людьми" src="/uploads/news/2020/03/24/0cd8a63116dee7c7bdb1f9abc9229237015f5ef4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ритейл</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139538-atb-vvodit-spetsialnoe-vremya-dlya-posescheniya-magazinov-pozhilymi-lyudmi" class="">«АТБ» вводит специальное время для посещения магазинов пожилыми людьми</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139486-mau-vypolnit-esche-vosem-reysov-dlya-vozvrascheniya-ukraintsev"><img width="" height="" alt="МАУ выполнит еще восемь рейсов для возвращения украинцев" src="/uploads/news/2020/03/23/ae6c621623e2b48e7560a3faf5f6663e763b879b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139486-mau-vypolnit-esche-vosem-reysov-dlya-vozvrascheniya-ukraintsev" class="">МАУ выполнит еще восемь рейсов для возвращения украинцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139485-atb-povyshaet-tseny-na-produkty-i-tovary-pervoy-neobkhodimosti"><img width="" height="" alt="«АТБ» повышает цены на продукты и товары первой необходимости" src="/uploads/news/2020/03/23/c810ca086dcc4731ceb683e3760520344656ae48.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ритейл</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139485-atb-povyshaet-tseny-na-produkty-i-tovary-pervoy-neobkhodimosti" class="">«АТБ» повышает цены на продукты и товары первой необходимости</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139457-kernel-prodal-svoy-posledniy-aktiv-v-rossii"><img width="" height="" alt="Kernel продал свой последний актив в России" src="/uploads/news/2020/03/23/f47ea460b3d82ca4ffa15af0f9198906e7646e9e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139457-kernel-prodal-svoy-posledniy-aktiv-v-rossii" class="">Kernel продал свой последний актив в России</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/139454-emirates-prekraschaet-vse-passazhirskie-perevozki" class="">Emirates прекращает все пассажирские перевозки</a></h3></li>
                                              <li><h3><a href="/ru/news/139391-nova-poshta-budet-dostavlyat-produkty-pitaniya-iz-atb" class="">«Нова Пошта» будет доставлять продукты питания из АТБ</a></h3></li>
                                              <li><h3><a href="/ru/news/139375-youtube-snizit-kachestvo-izobrazheniya-v-rolikakh-iz-za-vyzvannoy-karantinom-peregruzki-seti" class="">YouTube снизит качество изображения в роликах из-за вызванной карантином перегрузки сети</a></h3></li>
                                              <li><h3><a href="/ru/news/139370-apple-ogranichila-prodazhu-iphone-do-dvukh-shtuk-na-ruki" class="">Apple ограничила продажу iPhone до двух штук на руки</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139575-rabotniki-kievskikh-bankov-poluchili-propuska-v-obschestvennyy-transport"><img width="" height="" alt="Работники киевских банков получили пропуска в общественный транспорт" src="/uploads/news/2020/03/25/2223cd46ddf51167b318c51f39568cc43dd9cbf4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139575-rabotniki-kievskikh-bankov-poluchili-propuska-v-obschestvennyy-transport" class="">Работники киевских банков получили пропуска в общественный транспорт</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139574-kreditnye-kanikuly-poluchit-ne-ves-ukrainskiy-biznes"><img width="" height="" alt="Кредитные каникулы получит не весь украинский бизнес" src="/uploads/news/2020/03/25/41d2b665da62413872af6ff20281235e15c84c5a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139574-kreditnye-kanikuly-poluchit-ne-ves-ukrainskiy-biznes" class="">Кредитные каникулы получит не весь украинский бизнес</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139561-natsbank-snova-pereshel-k-ukrepleniyu-grivny-2"><img width="" height="" alt="Нацбанк снова перешел к укреплению гривны" src="/uploads/news/2020/03/25/e5e6126fe22339afa48cf23f28e4a3d408a32bb6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139561-natsbank-snova-pereshel-k-ukrepleniyu-grivny-2" class="">Нацбанк снова перешел к укреплению гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139529-minfin-v-ocherednoy-raz-ne-smog-razmestit-grivnevye-ovgz"><img width="" height="" alt="Минфин в очередной раз не смог разместить гривневые ОВГЗ" src="/uploads/news/2020/03/24/4489b2dcca6b3aa6340c5079925f92f30cd80536.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госдолг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139529-minfin-v-ocherednoy-raz-ne-smog-razmestit-grivnevye-ovgz" class="">Минфин в очередной раз не смог разместить гривневые ОВГЗ</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/139521-natsbank-poradovalsya-chto-ukraintsy-ne-skupayut-valyutu" class="">Нацбанк порадовался, что украинцы не скупают валюту</a></h3></li>
                                              <li><h3><a href="/ru/news/139512-natsbank-prodolzhaet-oslablyat-grivnu-2" class="">Нацбанк продолжает ослаблять гривну</a></h3></li>
                                              <li><h3><a href="/ru/news/139489-kurs-grivny-posle-nebolshoy-peredyshki-snova-poshel-vniz" class="">Курс гривны после небольшой передышки снова пошел вниз</a></h3></li>
                                              <li><h3><a href="/ru/news/139401-natsbank-za-nedelyu-prodal-milliard-dollarov-chtoby-uderzhat-grivnu" class="">Нацбанк за неделю продал миллиард долларов, чтобы удержать гривну</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139564-facebook-otmetil-rost-ispolzovaniya-svoikh-servisov-na-fone-koronavirusa"><img width="" height="" alt="Facebook отметил рост использования своих сервисов на фоне коронавируса" src="/uploads/news/2020/03/25/e935fb0d67bc222f3653edd1513327ecb719b8f3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139564-facebook-otmetil-rost-ispolzovaniya-svoikh-servisov-na-fone-koronavirusa" class="">Facebook отметил рост использования своих сервисов на фоне коронавируса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139379-nokia-predstavila-svoy-byudzhetnyy-smartfon"><img width="" height="" alt="Nokia представила свой бюджетный смартфон" src="/uploads/news/2020/03/20/706a28e72f9cba41970dbd88879a4479b8628805.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139379-nokia-predstavila-svoy-byudzhetnyy-smartfon" class="">Nokia представила свой бюджетный смартфон</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139375-youtube-snizit-kachestvo-izobrazheniya-v-rolikakh-iz-za-vyzvannoy-karantinom-peregruzki-seti"><img width="" height="" alt="YouTube снизит качество изображения в роликах из-за вызванной карантином перегрузки сети" src="/uploads/news/2020/03/20/4ee8a1198cfc9fc48cf0a42486ebff11c5fb06cc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139375-youtube-snizit-kachestvo-izobrazheniya-v-rolikakh-iz-za-vyzvannoy-karantinom-peregruzki-seti" class="">YouTube снизит качество изображения в роликах из-за вызванной карантином перегрузки сети</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/138764-facebook-sozdast-sobstvennuyu-platezhnuyu-sistemu"><img width="" height="" alt="Facebook создаст собственную платежную систему" src="/uploads/news/2020/03/04/0021088c7fe77c3023f5102b94cd384e417ab790.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/138764-facebook-sozdast-sobstvennuyu-platezhnuyu-sistemu" class="">Facebook создаст собственную платежную систему</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/138703-apple-gotova-zaplatit-do-500-mln-isttsam-za-umyshlennoe-ukhudshenie-raboty-smartfonov" class="">Apple готова заплатить до $500 млн истцам за умышленное ухудшение работы смартфонов</a></h3></li>
                                              <li><h3><a href="/ru/publication/138649-desyat-tekhnologiy-2020-goda-kotorye-izmenyat-buduschee" class="">Десять технологий 2020 года, которые изменят будущее</a></h3></li>
                                              <li><h3><a href="/ru/news/138455-huawei-pokazala-uluchshennyy-smartfon-s-gibkim-ekranom" class="">Huawei показала улучшенный смартфон с гибким экраном</a></h3></li>
                                              <li><h3><a href="/ru/news/138315-v-ssha-umer-sozdatel-kombinatsiy-ctrl-c-i-ctrl-v" class="">В США умер создатель комбинаций Ctrl+C и Ctrl+V</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139402-spisanie-gosdolga-vykhod-dlya-ukrainy" class="">Списание госдолга – выход для Украины</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/139402-spisanie-gosdolga-vykhod-dlya-ukrainy">Украина не сможет развиваться, пока треть бюджета уходит на уплату долгов. Кто-то выходом видит дефолт. Только мало кто говорит о списании долга.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/139377-valyutnyy-kurs-pruzhina-razzhalas" class="">Валютный курс: пружина разжалась</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/139377-valyutnyy-kurs-pruzhina-razzhalas">Курс доллара вернулся на уровень, с которого началась искусственная, точнее, спекулятивная, ревальвация в 2019 году. Как и прогнозировалось, ревальвационная &laquo;пружина&raquo;, сжимавшаяся на протяжении всего 2019 года, разжалась. Причем в довольно короткие сроки &ndash; за три недели.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/ermolaev-andrey"><img alt="Андрей Ермолаев" src="/uploads/news_author/2019/10/11/9602753863f4e75a795537c03aee66bbe0e2d32d.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/ermolaev-andrey"><strong>Андрей Ермолаев</strong><br/>директор Института стратегических исследований «Новая Украина»</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139364-virusnaya-tselesoobraznost-ubeditelnee-lyuboy-revolyutsionnoy" class="">Вирусная целесообразность убедительнее любой революционной</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/139364-virusnaya-tselesoobraznost-ubeditelnee-lyuboy-revolyutsionnoy">Ладно еще, в Офисе Президента до сих пор не знают страны и собирают бизнес по списку из публичных деловых изданий. Но те, кто на земле, - что, не знают, сколько в Украине &laquo;колядников&raquo;, &laquo;регуляторов границы&raquo;, &laquo;контрафактников&raquo;, &laquo;растаможенников&raquo;, &laquo;рейдеров&raquo; и &laquo;отжимал&raquo;, &laquo;лесников&raquo; и &laquo;янтарных баронов&raquo;, и пр. ? Где завершенные дела с конфискацией имущества (в т.ч. финансовых средств)? Где по-региональные списки &laquo;смотрящих&raquo;, &laquo;курящих&raquo; и &laquo;стригущих&raquo;? Или о них тоже никто не знает?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/godin-set"><img alt="Сет Годин" src="/uploads/news_author/2018/02/13/c5412e279f3dfa8df9179dc579fffecb585129ff.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/godin-set"><strong>Сет Годин</strong><br/>маркетолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139353-nuzhen-li-nam-svobodnyy-rynok" class="">Нужен ли нам свободный рынок?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/139353-nuzhen-li-nam-svobodnyy-rynok">Наша культура в целом постепенно перешла от совершенно свободного рынка (базар под открытым небом в монгольских степях) к рынку, где взаимодействие все больше огораживается заборами монополий и регулирования. Мы во многом выиграли в плане надежности и управления побочными эффектами. Но мы потеряли в плане гибкости и скорости.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139565-v-indii-v-chest-koronavirusa-nazvali-rebenka"><img width="" height="" alt="В Индии в честь коронавируса назвали ребенка" src="/uploads/news/2020/03/25/21564e6d4920241f4cbdd0b799b48fbd38799119.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139565-v-indii-v-chest-koronavirusa-nazvali-rebenka" class="">В Индии в честь коронавируса назвали ребенка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139524-sudbu-olimpiady-v-tokio-reshat-v-blizhayshie-dni"><img width="" height="" alt="Судьбу Олимпиады в Токио решат в ближайшие дни" src="/uploads/news/2020/03/24/f38e01350d014358ff2f0093f574c9817b419ef0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139524-sudbu-olimpiady-v-tokio-reshat-v-blizhayshie-dni" class="">Судьбу Олимпиады в Токио решат в ближайшие дни</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139516-polovina-zabolevshikh-koronavirusom-passazhirov-diamond-princess-ne-imeli-simptomov"><img width="" height="" alt="Половина заболевших коронавирусом пассажиров Diamond Princess не имели симптомов" src="/uploads/news/2020/03/24/53db0060b90252172a8ab8ac3b5136f8a6157ac0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139516-polovina-zabolevshikh-koronavirusom-passazhirov-diamond-princess-ne-imeli-simptomov" class="">Половина заболевших коронавирусом пассажиров Diamond Princess не имели симптомов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139492-v-ispanii-bessrochno-ostanovili-vse-futbolnye-sorevnovaniya"><img width="" height="" alt="В Испании бессрочно остановили все футбольные соревнования" src="/uploads/news/2020/03/23/ead01b53224d87bea00d8515c999dc9e818af0ff.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139492-v-ispanii-bessrochno-ostanovili-vse-futbolnye-sorevnovaniya" class="">В Испании бессрочно остановили все футбольные соревнования</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/139468-vo-frantsii-uspeshno-ispytali-lekarstvo-ot-koronavirusa" class="">Во Франции успешно испытали лекарство от коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/139464-v-ssha-pridumali-slovo-dlya-oboznacheniya-panikerov-skupayuschikh-produkty" class="">В США придумали слово для обозначения паникеров, скупающих продукты</a></h3></li>
                                              <li><h3><a href="/ru/news/139451-v-yaponii-nachali-klinicheskie-ispytaniya-lekarstva-ot-koronavirusa" class="">В Японии начали клинические испытания лекарства от коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/139445-vrachi-nazvali-novye-simptomy-koronavirusa" class="">Врачи назвали новые симптомы коронавируса</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/137911-pobediteli-premii-oskar"><img width="" height="" alt="Победители премии «Оскар»" src="/uploads/news/2020/02/10/2bf97ed2d792f868c50716defdbd55340b2a5edd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/137911-pobediteli-premii-oskar" class="">Победители премии «Оскар»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/137347-kto-poluchil-gremmi-v-2020-godu"><img width="" height="" alt="Кто получил «Грэмми» в 2020 году" src="/uploads/news/2020/01/27/dc1b574f651cd5e7a85a4e18d7c12f39335d9f73.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">музыка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/137347-kto-poluchil-gremmi-v-2020-godu" class="">Кто получил «Грэмми» в 2020 году</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Кабмин разрешил бесплатно передавать медикам конфискованные халаты, маски и респираторы</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-03-25T13:42:00+02:00" datetime="2020-03-25T13:42:00+02:00"  class="date">25.03.2020 / 13:42</time>  <span class="view png_bg">131</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Кабмин разрешил бесплатно передавать медикам конфискованные халаты, маски и респираторы" src="/uploads/news/2020/03/25/5c30cb8f43421d10de129ec5584b503783d318de.jpg" />            
            
            
                      </div>
        
                  <p>Кабинет министров разрешил бесплатную передачу в&nbsp;учреждения здравоохранения конфискованных медицинских костюмов, халатов, масок, респираторов, перчаток и&nbsp;очков.</p>
<p>В&nbsp;частности, согласно принятому решению, порядок распоряжения имуществом, конфискованным по&nbsp;решениям суда и&nbsp;переданным органам государственной исполнительной службы, предусматривает, что водонепроницаемые лабораторные костюмы, медицинские перчатки, одноразовые медицинские изоляционные халаты, медицинские маски, защитные очки, защитные щитки, респираторы класса защиты FFP2, конфискованные в&nbsp;установленном порядке, будут бесплатно передаваться в&nbsp;учреждения здравоохранения.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/kabmin">Кабмин</a>, <a href="https://www.capital.ua/ru/tag/koronavirus">коронавирус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/139471-pravitelstvo-vypustit-spisok-zapreschennykh-vo-vremya-karantina-vidov-deyatelnosti"><img width="" height="" alt="Правительство выпустит список запрещенных во время карантина видов деятельности" src="/uploads/news/2020/03/23/0dc4f70a98a0547eda6b366859b85a4bd848004c.jpg" /></a><h2><a href="/ru/news/139471-pravitelstvo-vypustit-spisok-zapreschennykh-vo-vremya-karantina-vidov-deyatelnosti" class="">Правительство выпустит список запрещенных во время карантина видов деятельности</a></h2>   <span class="view png_bg">695</span></li>
                      <li><a href="/ru/news/139142-premer-sobiraet-v-subbotu-zakrytoe-zasedanie-pravitelstva"><img width="" height="" alt="Премьер собирает в субботу закрытое заседание правительства" src="/uploads/news/2020/03/14/66e2e0ae5f4b7a5102f925aaebb991026bdc7add.jpg" /></a><h2><a href="/ru/news/139142-premer-sobiraet-v-subbotu-zakrytoe-zasedanie-pravitelstva" class="">Премьер собирает в субботу закрытое заседание правительства</a></h2>  <span class="comment png_bg">1</span> <span class="view png_bg">2669</span></li>
                      <li><a href="/ru/news/139008-pravitelstvo-predlagaet-na-3-nedeli-ogranichit-massovye-meropriyatiya-i-otmenit-zanyatiya"><img width="" height="" alt="Правительство предлагает на 3 недели ограничить массовые мероприятия и отменить занятия" src="/uploads/news/2020/03/11/af98f1c510c3ba98c625c723cfb50df8518717e1.jpg" /></a><h2><a href="/ru/news/139008-pravitelstvo-predlagaet-na-3-nedeli-ogranichit-massovye-meropriyatiya-i-otmenit-zanyatiya" class="">Правительство предлагает на 3 недели ограничить массовые мероприятия и отменить занятия</a></h2>   <span class="view png_bg">1241</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",139584]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/139585-pravitelstvo-prodlilo-karantin-do-24-aprelya-i-vvelo-chrezvychaynuyu-situatsiyu"><img src="/uploads/news/2020/03/25/e0c6f360c18105f58d88f9b4b1e817c174b0d8a7.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/139585-pravitelstvo-prodlilo-karantin-do-24-aprelya-i-vvelo-chrezvychaynuyu-situatsiyu">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/139585-pravitelstvo-prodlilo-karantin-do-24-aprelya-i-vvelo-chrezvychaynuyu-situatsiyu" class="hot">Правительство продлило карантин до 24 апреля и ввело чрезвычайную ситуацию</a></h2>  <span class="date">25.03.2020 / 14:03</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/139579-prints-charlz-zarazilsya-koronavirusom"><img src="/uploads/news/2020/03/25/0b438455e9ee7150018848d2d7ed321cb3fae56a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/139579-prints-charlz-zarazilsya-koronavirusom">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/139579-prints-charlz-zarazilsya-koronavirusom" class="hot">Принц Чарльз заразился коронавирусом</a></h2>  <span class="date">25.03.2020 / 12:52</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/139560-v-ukraine-uzhe-113-sluchaev-zabolevaniya-koronavirusom"><img src="/uploads/news/2020/03/25/b0df8a25856c4b5941d3fb3e8a2ba4183e480465.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/139560-v-ukraine-uzhe-113-sluchaev-zabolevaniya-koronavirusom">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/139560-v-ukraine-uzhe-113-sluchaev-zabolevaniya-koronavirusom" class="hot">В Украине уже 113 случаев заболевания коронавирусом</a></h2>  <span class="date">25.03.2020 / 08:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/139558-khoroshkovskiy-v-bolnitse-s-podozreniem-na-koronavirus"><img src="/uploads/news/2020/03/24/68f4de417112cdcea86d4fd3bd3bda12c29cb01e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/139558-khoroshkovskiy-v-bolnitse-s-podozreniem-na-koronavirus">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/139558-khoroshkovskiy-v-bolnitse-s-podozreniem-na-koronavirus" class="">Хорошковский в больнице с подозрением на коронавирус</a></h2>  <span class="date">24.03.2020 / 21:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/139551-rossiya-organizovala-spetsialnyy-poezd-dlya-vyvoza-svoikh-grazhdan-iz-ukrainy"><img src="/uploads/news/2020/03/24/8bdb134e9cfca00ee9fb786deee1d166f0747cc2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/139551-rossiya-organizovala-spetsialnyy-poezd-dlya-vyvoza-svoikh-grazhdan-iz-ukrainy">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/139551-rossiya-organizovala-spetsialnyy-poezd-dlya-vyvoza-svoikh-grazhdan-iz-ukrainy" class="">Россия организовала специальный поезд для вывоза своих граждан из Украины</a></h2>  <span class="date">24.03.2020 / 19:04</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/139542-mok-perenes-olimpiadu-v-tokio-na-neopredelennyy-srok"><img src="/uploads/news/2020/03/24/44c6d5d1e618b24abd99bdc64ecdfa305beb1bc1.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/139542-mok-perenes-olimpiadu-v-tokio-na-neopredelennyy-srok">решение</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/139542-mok-perenes-olimpiadu-v-tokio-na-neopredelennyy-srok" class="hot">МОК перенес Олимпиаду в Токио на неопределенный срок</a></h2>  <span class="date">24.03.2020 / 16:26</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1585139966"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Среда, 25 марта 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="139587"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139587-dnr-ob-yavila-v-rozysk-poroshenko" class="">ДНР объявила в розыск Порошенко</a></h3>  <span class="date">14:35</span></div></li>
        <li class="" data-id="139586"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139586-kabmin-usilil-ogranichitelnye-mery-dav-dopolnitelnye-polnomochiya-medikam" class="">Кабмин усилил ограничительные меры, дав дополнительные полномочия медикам</a></h3>  <span class="date">14:31</span></div></li>
        <li class="" data-id="139585"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139585-pravitelstvo-prodlilo-karantin-do-24-aprelya-i-vvelo-chrezvychaynuyu-situatsiyu" class="hot">Правительство продлило карантин до 24 апреля и ввело чрезвычайную ситуацию</a></h3>  <span class="date">14:03</span></div></li>
        <li class="" data-id="139584"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139584-kabmin-razreshil-besplatno-peredavat-medikam-konfiskovannye-khalaty-maski-i-respiratory" class="">Кабмин разрешил бесплатно передавать медикам конфискованные халаты, маски и респираторы</a></h3>  <span class="date">13:42</span></div></li>
        <li class="" data-id="139583"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139583-za-sutki-v-ukrainu-vernulis-bolee-11-tysyach-chelovek" class="">За сутки в Украину вернулись более 11 тысяч человек</a></h3>  <span class="date">13:28</span></div></li>
        <li class="" data-id="139582"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139582-kabmin-khochet-vvesti-rezhim-chrezvychaynoy-situatsii-po-vsey-ukraine" class="">Кабмин хочет ввести режим чрезвычайной ситуации по всей Украине</a></h3>  <span class="date">13:20</span></div></li>
        <li class="" data-id="139581"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139581-klichko-prizyvaet-shtrafovat-narushiteley-karantina" class="">Кличко призывает штрафовать нарушителей карантина</a></h3>  <span class="date">13:15</span></div></li>
        <li class="" data-id="139580"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139580-v-ispanii-za-sutki-bolee-700-chelovek-umerli-iz-za-koronavirusa" class="">В Испании за сутки более 700 человек умерли из-за коронавируса</a></h3>  <span class="date">13:05</span></div></li>
        <li class="" data-id="139579"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139579-prints-charlz-zarazilsya-koronavirusom" class="hot">Принц Чарльз заразился коронавирусом</a></h3>  <span class="date">12:52</span></div></li>
        <li class="" data-id="139578"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139578-smi-soobschayut-chto-zabolevshiy-koronavirusom-khoroshkovskiy-vylechilsya-i-edet-domoy" class="">СМИ сообщают, что заболевший коронавирусом Хорошковский вылечился и едет домой</a></h3>  <span class="date">12:47</span></div></li>
        <li class="" data-id="139577"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139577-klichko-ne-smog-skazat-kogda-v-kieve-otkroyut-metro" class="">Кличко не смог сказать, когда в Киеве откроют метро</a></h3>  <span class="date">12:43</span></div></li>
        <li class="" data-id="139576"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139576-v-zaporozhe-segodnya-vvodyat-chrezvychaynuyu-situatsiyu" class="hot">В Запорожье сегодня вводят чрезвычайную ситуацию</a></h3>  <span class="date">12:19</span></div></li>
        <li class="" data-id="139575"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139575-rabotniki-kievskikh-bankov-poluchili-propuska-v-obschestvennyy-transport" class="">Работники киевских банков получили пропуска в общественный транспорт</a></h3>  <span class="date">11:54</span></div></li>
        <li class="" data-id="139574"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139574-kreditnye-kanikuly-poluchit-ne-ves-ukrainskiy-biznes" class="">Кредитные каникулы получит не весь украинский бизнес</a></h3>  <span class="date">11:47</span></div></li>
        <li class="" data-id="139573"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139573-na-volyni-koronavirus-zafiksirovali-u-semiletnego-rebenka" class="">На Волыни коронавирус зафиксировали у семилетнего ребенка</a></h3>  <span class="date">11:31</span></div></li>
        <li class="" data-id="139570"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139570-chislo-zarazivshikhsya-koronavirusom-v-rossii-vyroslo-do-658" class="">Число заразившихся коронавирусом в России выросло до 658</a></h3>  <span class="date">10:59</span></div></li>
        <li class="" data-id="139569"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139569-zhitelnitsa-irpenya-s-koronavirusom-rodila-rebenka" class="">Жительница Ирпеня с коронавирусом родила ребенка</a></h3>  <span class="date">10:41</span></div></li>
        <li class="" data-id="139568"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139568-chislo-sluchaev-zarazheniya-koronavirusom-v-belarusi-vyroslo-do-86" class="">Число случаев заражения коронавирусом в Беларуси выросло до 86</a></h3>  <span class="date">10:28</span></div></li>
        <li class="" data-id="139567"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139567-tramp-podderzhal-plan-po-vytesneniyu-rossii-s-rynka-nefti" class="">Трамп поддержал план по вытеснению России с рынка нефти</a></h3>  <span class="date">10:21</span></div></li>
        <li class="" data-id="139566"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139566-v-ukraine-zaregistrirovana-esche-odna-smert-ot-koronavirusa" class="hot">В Украине зарегистрирована еще одна смерть от коронавируса</a></h3>  <span class="date">10:12</span></div></li>
        <li class="" data-id="139565"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139565-v-indii-v-chest-koronavirusa-nazvali-rebenka" class="">В Индии в честь коронавируса назвали ребенка</a></h3>  <span class="date">09:25</span></div></li>
        <li class="" data-id="139564"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139564-facebook-otmetil-rost-ispolzovaniya-svoikh-servisov-na-fone-koronavirusa" class="">Facebook отметил рост использования своих сервисов на фоне коронавируса</a></h3>  <span class="date">09:13</span></div></li>
        <li class="" data-id="139563"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139563-senat-ssha-segodnya-progolosuet-za-paket-ekonomicheskikh-mer-na-2-trln" class="">Сенат США сегодня проголосует за пакет экономических мер на $2 трлн</a></h3>  <span class="date">08:47</span></div></li>
        <li class="" data-id="139562"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139562-prezident-brazilii-nazval-koronavirus-legkim-grippom-i-prizval-otmenit-karantin" class="">Президент Бразилии назвал коронавирус «легким гриппом» и призвал отменить карантин</a></h3>  <span class="date">08:43</span></div></li>
        <li class="" data-id="139561"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139561-natsbank-snova-pereshel-k-ukrepleniyu-grivny-2" class="">Нацбанк снова перешел к укреплению гривны</a></h3>  <span class="date">08:39</span></div></li>
        <li class="" data-id="139560"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139560-v-ukraine-uzhe-113-sluchaev-zabolevaniya-koronavirusom" class="hot">В Украине уже 113 случаев заболевания коронавирусом</a></h3>  <span class="date">08:36</span></div></li>
        <li class="" data-id="139559"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139559-za-sutki-koronavirusom-v-mire-zarazilis-40-tysyach-chelovek" class="">За сутки коронавирусом в мире заразились 40 тысяч человек</a></h3>  <span class="date">08:34</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Вторник, 24 марта 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="139558"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139558-khoroshkovskiy-v-bolnitse-s-podozreniem-na-koronavirus" class="">Хорошковский в больнице с подозрением на коронавирус</a></h3>  <span class="date">21:58</span></div></li>
        <li class="" data-id="139557"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139557-avakov-schitaet-chto-v-ukraine-net-neobkhodimosti-vvodit-chp" class="">Аваков считает, что в Украине нет необходимости вводить ЧП</a></h3>  <span class="date">20:35</span></div></li>
        <li class="" data-id="139556"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139556-v-italii-snova-rastet-chislo-umershikh-ot-koronavirusa" class="">В Италии снова растет число умерших от коронавируса</a></h3>  <span class="date">20:26</span></div></li>
        <li class="" data-id="139555"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139555-v-ukraine-na-etoy-nedele-ot-13-moroza-do-17-tepla" class="">В Украине на этой неделе от 13° мороза до 17° тепла</a></h3>  <span class="date">20:02</span></div></li>
        <li class="" data-id="139554"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139554-sotsiologi-rasskazali-chto-ukraintsev-bespokoit-bolshe-vsego-vo-vremya-epidemii" class="">Социологи рассказали, что украинцев беспокоит больше всего во время эпидемии</a></h3>  <span class="date">19:26</span></div></li>
        <li class="" data-id="139552"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139552-v-stolitse-poka-net-ukhudsheniya-situatsii-s-prestupnostyu-no-v-politsii-ne-protiv-komendantskogo-chasa" class="">В столице пока нет ухудшения ситуации с преступностью, но в полиции не против комендантского часа</a></h3>  <span class="date">19:07</span></div></li>
        <li class="" data-id="139551"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139551-rossiya-organizovala-spetsialnyy-poezd-dlya-vyvoza-svoikh-grazhdan-iz-ukrainy" class="">Россия организовала специальный поезд для вывоза своих граждан из Украины</a></h3>  <span class="date">19:04</span></div></li>
        <li class="" data-id="139550"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/139550-v-voz-boyatsya-chto-ssha-stanut-novym-epitsentrom-pandemii-koronavirusa" class="hot">В ВОЗ боятся, что США станут новым эпицентром пандемии коронавируса</a></h3>  <span class="date">18:51</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1585139966"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139571-o-krizise-lekarstvakh-i-boleznyakh" class="">О кризисе, лекарствах и болезнях</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/139571-o-krizise-lekarstvakh-i-boleznyakh">Реагируя на меры ФРС и Госказначейства, фондовые рынки демонстрируют оптимизм - Dow Jones вырос вчера на 11,4%, это самый сильный дневной рост с 1933г. Т.о., мировые денежные власти показывают, что намерены в очередной раз все проблемы &laquo;залить баблом&raquo;.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/krastev-ivan"><img alt="Иван Крастев" src="/uploads/news_author/2020/03/24/5b0c153d1e7b72c0ee2b135c70cf69a5a9d56407.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/krastev-ivan"><strong>Иван Крастев</strong><br/>ведущий научный сотрудник Института наук о человеке (г. Вена)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139553-cem-pervykh-urokov-globalnogo-koronavirusnogo-krizisa" class="">Cемь первых уроков глобального коронавирусного кризиса</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/139553-cem-pervykh-urokov-globalnogo-koronavirusnogo-krizisa">Мы переживаем странные времена. Не знаем, когда закончится пандемия COVID-19, не знаем, как она закончится, и пока можем только высказывать предположения о её долгосрочном политическом и экономическом воздействии. Пока слишком рано делать выводы о долгосрочном воздействии глобального кризиса, который только начался, но семь первых уроков уже можно назвать.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/nebozhenko-viktor"><img alt="Виктор Небоженко" src="/uploads/news_author/2018/10/28/dfc7e4673f98fb6f1171cdbd66d873f39353d382.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/nebozhenko-viktor"><strong>Виктор Небоженко</strong><br/>политолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139500-spravedlivost-khoroshee-lekarstvo-protiv-epidemii" class="">Справедливость – хорошее лекарство против эпидемии</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/139500-spravedlivost-khoroshee-lekarstvo-protiv-epidemii">Эпидемия коронавируса в Украине не в коем случае не должна помешать борьбе с элитной коррупцией, которая многие годы душит экономику и политику страны. Наоборот, пока наши олигархи лениво отбиваются от назойливых приставаний президента Зеленского о материальной помощи Украине, пока чиновники и коррупционеры раздумывают, на чем бы еще заработать, новый Генпрокурор Украины Ирина Венедиктова может осуществить успешные аресты и открытия уголовных дел.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>