<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Брюссель озвучил дату переговоров по газу с Москвой и Киевом. Капитал</title>
  <meta name="description" content="Трехсторонняя встреча по газу с Россией, Украиной и Евросоюзом на уровне глав Минэнерго пройдет на следующей неделе. Об этом сообщил в своем Twitter …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Брюссель озвучил дату переговоров по газу с Москвой и Киевом" />
<meta property="og:description" content="Трехсторонняя встреча по газу с Россией, Украиной и Евросоюзом на уровне глав Минэнерго пройдет на следующей неделе. Об этом сообщил в своем Twitter …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/09/09/73b09aec765c9dd0277a07d1c11a2efbc41dbbd2.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/132189-rada-namerena-zasedat-dve-nedeli-podryad"><img width="" height="" alt="Рада намерена заседать две недели подряд" src="/uploads/news/2019/09/09/293362cb80ab853bae02af10fddbf4433ddceedf.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/132189-rada-namerena-zasedat-dve-nedeli-podryad" class="">Рада намерена заседать две недели подряд</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/132181-zelenskiy-khochet-provesti-esche-odin-obmen-plennymi-do-kontsa-goda"><img width="" height="" alt="Зеленский хочет провести еще один обмен пленными до конца года" src="/uploads/news/2019/09/09/416f0ae23204c0c07bd9b59e99cac49022f474a1.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/132181-zelenskiy-khochet-provesti-esche-odin-obmen-plennymi-do-kontsa-goda" class="hot">Зеленский хочет провести еще один обмен пленными до конца года</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132192-ekspert-predlozhil-zelenskomu-borotsya-s-korruptsiey-po-singapurskomu-primeru"><img width="" height="" alt="Эксперт предложил Зеленскому бороться с коррупцией по сингапурскому примеру" src="/uploads/news/2019/09/09/aa86bbee8ff94248d8899238196111f5ac4b9fa6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132192-ekspert-predlozhil-zelenskomu-borotsya-s-korruptsiey-po-singapurskomu-primeru" class="">Эксперт предложил Зеленскому бороться с коррупцией по сингапурскому примеру</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom"><img width="" height="" alt="Брюссель озвучил дату переговоров по газу с Москвой и Киевом" src="/uploads/news/2019/09/09/2bd19a0dc5dea7e3781d2fd578cfc5a6819c81aa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom" class="hot">Брюссель озвучил дату переговоров по газу с Москвой и Киевом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132190-zelenskiy-gotov-uzhe-v-sentyabre-provesti-vstrechu-v-normandskom-formate"><img width="" height="" alt="Зеленский готов уже в сентябре провести встречу в «Нормандском формате»" src="/uploads/news/2019/09/09/07788ad3b5526099d34eaf3d6be0f2fcb4ca422d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">мирный процесс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132190-zelenskiy-gotov-uzhe-v-sentyabre-provesti-vstrechu-v-normandskom-formate" class="">Зеленский готов уже в сентябре провести встречу в «Нормандском формате»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132189-rada-namerena-zasedat-dve-nedeli-podryad"><img width="" height="" alt="Рада намерена заседать две недели подряд" src="/uploads/news/2019/09/09/35324dc9799b0bb06c8f7f365804c21554d3a2c5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132189-rada-namerena-zasedat-dve-nedeli-podryad" class="">Рада намерена заседать две недели подряд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/132186-v-sluge-naroda-khotyat-poskoree-pomenyat-reglament-rady" class="">В «Слуге народа» хотят поскорее поменять регламент Рады</a></h3></li>
                                              <li><h3><a href="/ru/news/132182-vyshinskiy-rasskazal-o-predlozheniyakh-po-obmenu-ot-ukrainskikh-politikov" class="">Вышинский рассказал о предложениях по обмену от украинских политиков</a></h3></li>
                                              <li><h3><a href="/ru/news/132181-zelenskiy-khochet-provesti-esche-odin-obmen-plennymi-do-kontsa-goda" class="hot">Зеленский хочет провести еще один обмен пленными до конца года</a></h3></li>
                                              <li><h3><a href="/ru/news/132180-gbr-rassleduet-pochti-3-tysyachi-del-protiv-chinovnikov" class="">ГБР расследует почти 3 тысячи дел против чиновников</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132193-sudi-i-reydery-svyazany-rodstvennymi-uzami-obschestvennye-aktivisty"><img width="" height="" alt="Судьи и рейдеры связаны родственными узами – общественные активисты" src="/uploads/news/2019/09/09/86ee94f535204768844b2ab018423298bb392e7b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132193-sudi-i-reydery-svyazany-rodstvennymi-uzami-obschestvennye-aktivisty" class="">Судьи и рейдеры связаны родственными узами – общественные активисты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132188-diskriminatsionnye-usloviya-eba-obratilas-k-ukrzaliznitsi-iz-za-novykh-pravil-perevozok"><img width="" height="" alt="«Дискриминационные условия»: ЕБА обратилась к «Укрзалізниці» из-за новых правил перевозок" src="/uploads/news/2019/09/09/100ee0225633e1076e4c6712295699bdbd742f37.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132188-diskriminatsionnye-usloviya-eba-obratilas-k-ukrzaliznitsi-iz-za-novykh-pravil-perevozok" class="">«Дискриминационные условия»: ЕБА обратилась к «Укрзалізниці» из-за новых правил перевозок</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132185-rada-rassmotrit-proekt-gosbyudzheta-na-2020-god-uzhe-na-sleduyuschey-nedele"><img width="" height="" alt="Рада рассмотрит проект госбюджета на 2020 год уже на следующей неделе" src="/uploads/news/2019/09/09/a7874354f55cf5fdb5e66444845daf2245c4595c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132185-rada-rassmotrit-proekt-gosbyudzheta-na-2020-god-uzhe-na-sleduyuschey-nedele" class="">Рада рассмотрит проект госбюджета на 2020 год уже на следующей неделе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132184-stala-izvestna-data-trekhstoronnikh-peregovorov-po-gazu"><img width="" height="" alt="Стала известна дата трехсторонних переговоров по газу" src="/uploads/news/2019/09/09/3b41faf7bd7e01f2c717b469e8f616a90e9010cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132184-stala-izvestna-data-trekhstoronnikh-peregovorov-po-gazu" class="">Стала известна дата трехсторонних переговоров по газу</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/132183-fitch-obnarodovalo-prognoz-rosta-vvp-ukrainy-v-2019-godu" class="">Fitch обнародовало прогноз роста ВВП Украины в 2019 году</a></h3></li>
                                              <li><h3><a href="/ru/publication/132177-bitva-za-zavod-zachem-kitayu-ukrainskiy-motor-sich" class="">Битва за завод: зачем Китаю украинский «Мотор Сич»</a></h3></li>
                                              <li><h3><a href="/ru/news/132161-eks-glava-nkreku-zayavil-o-sotrudnichestve-nabu-i-kolomoyskogo" class="">Экс-глава НКРЭКУ заявил о сотрудничестве НАБУ и Коломойского</a></h3></li>
                                              <li><h3><a href="/ru/news/132157-ukraina-uzhe-nakopila-18-7-mlrd-kub-metrov-gaza" class="">Украина уже накопила 18,7 млрд куб. метров газа</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132178-arcelormittal-krivoy-rog-planiruet-napravit-na-dividendy-pochti-11-milliardov"><img width="" height="" alt="«ArcelorMittal Кривой Рог» планирует направить на дивиденды почти 11 миллиардов" src="/uploads/news/2019/09/09/672ef0625e05062b9d27279cd4ea97fba6bfd1af.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132178-arcelormittal-krivoy-rog-planiruet-napravit-na-dividendy-pochti-11-milliardov" class="">«ArcelorMittal Кривой Рог» планирует направить на дивиденды почти 11 миллиардов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132171-300-tys-passazhirov-mogut-ne-uletet-vovremya-iz-za-zabastovki-pilotov-british-airways"><img width="" height="" alt="300 тыс. пассажиров могут не улететь вовремя из-за забастовки пилотов British Airways" src="/uploads/news/2019/09/09/d01c9a6c25d781602c7122e773e3904de48d5d46.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132171-300-tys-passazhirov-mogut-ne-uletet-vovremya-iz-za-zabastovki-pilotov-british-airways" class="">300 тыс. пассажиров могут не улететь вовремя из-за забастовки пилотов British Airways</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132091-vlasti-frantsii-ischut-sposob-spasti-aigle-azur"><img width="" height="" alt="Власти Франции ищут способ спасти Aigle Azur" src="/uploads/news/2019/09/06/9912faaa4969bca935ab8083c7268a79e75cb9c7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132091-vlasti-frantsii-ischut-sposob-spasti-aigle-azur" class="">Власти Франции ищут способ спасти Aigle Azur</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132087-vtoraya-po-velichine-aviakompaniya-frantsii-otmenila-vse-reysy-iz-za-ugrozy-bankrotstva"><img width="" height="" alt="Вторая по величине авиакомпания Франции отменила все рейсы из-за угрозы банкротства" src="/uploads/news/2019/09/06/abb84bbd6d3e2aba5cf80c5d9291cd328b5d2a7a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132087-vtoraya-po-velichine-aviakompaniya-frantsii-otmenila-vse-reysy-iz-za-ugrozy-bankrotstva" class="">Вторая по величине авиакомпания Франции отменила все рейсы из-за угрозы банкротства</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/132077-volkswagen-peredelal-legendarnyy-zhuk-v-elektrokar" class="">Volkswagen переделал легендарный «Жук» в электрокар</a></h3></li>
                                              <li><h3><a href="/ru/news/132039-krupneyshiy-mirovoy-agrotreyder-otkryvaet-zh-d-biznes-v-ukraine" class="">Крупнейший мировой агротрейдер открывает ж/д бизнес в Украине</a></h3></li>
                                              <li><h3><a href="/ru/news/132011-set-fokstrot-nedoplatila-645-millionov-nalogov" class="">Сеть «Фокстрот» недоплатила 645 миллионов налогов</a></h3></li>
                                              <li><h3><a href="/ru/news/131769-reshenie-ukrainskikh-uchenykh-iz-mhp-accelerator-2-0-pozvolit-povysit-urozhaynost-na-30" class="">Решение украинских ученых из «MHP accelerator 2.0» позволит повысить урожайность на 30%</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132187-stadion-chernomorets-v-odesse-snova-vystavili-na-auktsion"><img width="" height="" alt="Стадион «Черноморец» в Одессе снова выставили на аукцион" src="/uploads/news/2019/09/09/6ad3eca7a60ec07b1e00a00b113176879df50f0b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132187-stadion-chernomorets-v-odesse-snova-vystavili-na-auktsion" class="">Стадион «Черноморец» в Одессе снова выставили на аукцион</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132173-natsbank-ukrepil-kurs-grivny-18"><img width="" height="" alt="Нацбанк укрепил курс гривны" src="/uploads/news/2019/09/09/41db2e472530e5c962ab0c2eaa14a3f35a66ca0c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132173-natsbank-ukrepil-kurs-grivny-18" class="">Нацбанк укрепил курс гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132170-bankam-razreshili-obsluzhivat-grazhdan-na-osnovanii-zagranpasporta"><img width="" height="" alt="Банкам разрешили обслуживать граждан на основании загранпаспорта" src="/uploads/news/2019/09/09/8f3d15c8aef94a42e666adfe4bfe37bc9e793fa0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132170-bankam-razreshili-obsluzhivat-grazhdan-na-osnovanii-zagranpasporta" class="">Банкам разрешили обслуживать граждан на основании загранпаспорта</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132147-minfin-khochet-pereyti-na-dvoynoe-nalogooblozhenie-s-ryadom-offshorov"><img width="" height="" alt="Минфин хочет перейти на двойное налогообложение с рядом оффшоров" src="/uploads/news/2019/09/07/d7bb88d0cfbc7dd48d7b6938f3dadfc0801d703e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132147-minfin-khochet-pereyti-na-dvoynoe-nalogooblozhenie-s-ryadom-offshorov" class="">Минфин хочет перейти на двойное налогообложение с рядом оффшоров</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/132132-agentstvo-fitch-uluchshilo-kreditnyy-reyting-ukrainy" class="">Агентство Fitch улучшило кредитный рейтинг Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/132075-smoliy-rasskazal-chto-mozhet-udeshevit-kredity-v-ukraine" class="">Смолий рассказал, что может удешевить кредиты в Украине</a></h3></li>
                                              <li><h3><a href="/ru/news/132074-natsbank-nemnogo-oslabil-grivnu-2" class="">Нацбанк немного ослабил гривну</a></h3></li>
                                              <li><h3><a href="/ru/news/132066-ukraintsy-ezhemesyachno-tratyat-na-produkty-3600-grn-i-408-grn-na-zdorove-gosstat" class="">Украинцы ежемесячно тратят на продукты 3600 грн и 408 грн на здоровье, - Госстат</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132106-telegram-razreshil-polzovatelyam-skryvat-nomera-telefonov"><img width="" height="" alt="Telegram разрешил пользователям скрывать номера телефонов" src="/uploads/news/2019/09/06/a3469edd792a069fa9df83c6556d12b03131ab79.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132106-telegram-razreshil-polzovatelyam-skryvat-nomera-telefonov" class="">Telegram разрешил пользователям скрывать номера телефонов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132093-facebook-ob-yavila-o-zapuske-sobstvennogo-servisa-znakomstv"><img width="" height="" alt="Facebook объявила о запуске собственного сервиса знакомств" src="/uploads/news/2019/09/06/fa0d2c1a85d67387de0b8a66c503d0d57dbbd219.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132093-facebook-ob-yavila-o-zapuske-sobstvennogo-servisa-znakomstv" class="">Facebook объявила о запуске собственного сервиса знакомств</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132047-samsung-so-vtoroy-popytki-nachinaet-prodazhi-skladnogo-smartfona-galaxy-fold"><img width="" height="" alt="Samsung со второй попытки начинает продажи складного смартфона Galaxy Fold" src="/uploads/news/2019/09/05/08275550f770c00e7aa718468dc706ef6e111be9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132047-samsung-so-vtoroy-popytki-nachinaet-prodazhi-skladnogo-smartfona-galaxy-fold" class="">Samsung со второй попытки начинает продажи складного смартфона Galaxy Fold</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132026-v-internet-popala-baza-dannykh-s-419-mln-telefonnykh-nomerov-polzovateley-facebook"><img width="" height="" alt="В интернет попала база данных с 419 млн телефонных номеров пользователей Facebook" src="/uploads/news/2019/09/05/33763e1fdb07df9e4a46efbaf221b4566baf19ee.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132026-v-internet-popala-baza-dannykh-s-419-mln-telefonnykh-nomerov-polzovateley-facebook" class="">В интернет попала база данных с 419 млн телефонных номеров пользователей Facebook</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/132016-google-i-youtube-zaplatyat-rekordnyy-shtraf-za-sbor-dannykh-detey" class="">Google и YouTube заплатят рекордный штраф за сбор данных детей</a></h3></li>
                                              <li><h3><a href="/ru/news/132005-apple-vypustit-novyy-nedorogoy-smartfon" class="">Apple выпустит новый недорогой смартфон</a></h3></li>
                                              <li><h3><a href="/ru/news/131826-apple-nazvala-datu-prezentatsii-novykh-iphone" class="">Apple назвала дату презентации новых iPhone</a></h3></li>
                                              <li><h3><a href="/ru/news/131692-soyuz-s-robotom-fedor-pristykovalsya-k-mks-so-vtoroy-popytki" class="">«Союз» с роботом FEDOR пристыковался к МКС со второй попытки</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/baunov-aleksandr"><img alt="Александр Баунов" src="/uploads/news_author/2019/08/21/5af26e8d56c593590098d64101fbca2225e175da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/baunov-aleksandr"><strong>Александр Баунов</strong><br/>главный редактор carnegie.ru</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/131489-pochemu-makron-tak-teplo-prinimal-putina-vo-frantsii" class="">Почему Макрон так тепло принимал Путина во Франции</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/131489-pochemu-makron-tak-teplo-prinimal-putina-vo-frantsii">Возвращение России в Большую семерку невозможно, но невозможно и решение многих важных для семерки проблем без нее. Доверительный контакт с российским руководством, возможность незримо представлять Россию на ее собраниях &ndash; важный дипломатический актив, который Франция не хотела бы упустить.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/131433-rost-vvp-est-li-povod-dlya-optimizma" class="">Рост ВВП: есть ли повод для оптимизма?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/131433-rost-vvp-est-li-povod-dlya-optimizma">Госстат опубликовал данные, которые позволяют дать предварительные оценки развитию экономики Украины за II квартал и I полугодие 2019 года. Реальный ВВП Украины во II квартале 2019 по сравнению с I кварталом вырос на 1,6%. А, если сравнивать со II кварталом прошлого года, вырос на 4,6%. Этот рекордный с 2016 года показатель привел к ряду положительных оценок. Предлагаю разобраться, действительно ли ситуация в украинской экономике дает серьезный повод для оптимизма.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/ivanov-sergey-1"><img alt="Сергей Иванов" src="/uploads/news_author/2019/08/19/66160e56a62c29ebf4f5b3134878d0001447cf09.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/ivanov-sergey-1"><strong>Сергей Иванов</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/131402-stanet-li-grymchak-geyt-lutsenko-geytom" class="">Станет ли Грымчак-гейт Луценко-гейтом</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/131402-stanet-li-grymchak-geyt-lutsenko-geytom">Страна переживает очередной коррупционный скандал с участием одного из самых рьяных ура-патриотов Юрия Грымчака. И пока журналисты наперебой публикуют новые пикантные детали этого, безусловно отвратительного, инцидента, я предлагаю проанализировать его с разных сторон и спрогнозировать, кого может накрыть взрывная волна от этого скандала с учетом текущей политической конъюнктуры.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/131388-ob-oligarkhakh-moralistakh-i-ratsionalizme" class="">Об олигархах, моралистах и рационализме</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/131388-ob-oligarkhakh-moralistakh-i-ratsionalizme">В Украине большинство ненавидит олигархов. Но так ли это рационально? Все действительное &ndash; разумно, говорил Гегель. Нехорошо, что в стране установился олигархический способ правления. Но раз так сложилось, причем сложилось в результате действия стихийных сил, значит это - единственно возможный и относительно эффективный способ хозяйствования в Украине в настоящее время.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132172-v-nachale-nedeli-v-ukraine-budet-prokhladno-nochyu-no-teplo-dnem"><img width="" height="" alt="В начале недели в Украине будет прохладно ночью, но тепло днем" src="/uploads/news/2019/09/09/04177d4b6326869fa96b29495a427dda7683f69f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132172-v-nachale-nedeli-v-ukraine-budet-prokhladno-nochyu-no-teplo-dnem" class="">В начале недели в Украине будет прохладно ночью, но тепло днем</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132164-vo-frantsii-poschitali-chislo-pogibshikh-iz-za-zhary"><img width="" height="" alt="Во Франции посчитали число погибших из-за жары" src="/uploads/news/2019/09/08/9ad37c8434a65b14fa7dddc19bff2c01c833e3d7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132164-vo-frantsii-poschitali-chislo-pogibshikh-iz-za-zhary" class="">Во Франции посчитали число погибших из-за жары</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132156-v-ukraine-v-blizhayshie-dni-sokhranitsya-letnyaya-pogoda"><img width="" height="" alt="В Украине в ближайшие дни сохранится летняя погода" src="/uploads/news/2019/09/08/93556d775937921798a243e1cb8245abf592d3f0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132156-v-ukraine-v-blizhayshie-dni-sokhranitsya-letnyaya-pogoda" class="">В Украине в ближайшие дни сохранится летняя погода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/132155-v-nyu-yorke-vandal-povredil-znamenituyu-statuyu-byka"><img width="" height="" alt="В Нью-Йорке вандал повредил знаменитую статую быка" src="/uploads/news/2019/09/08/625f529e67b65a79eed0fbbfc213c03d9e2d152e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/132155-v-nyu-yorke-vandal-povredil-znamenituyu-statuyu-byka" class="">В Нью-Йорке вандал повредил знаменитую статую быка</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/132094-kompaniya-spacex-vybrala-mesta-dlya-vysadki-na-marse" class="">Компания SpaceX выбрала места для высадки на Марсе</a></h3></li>
                                              <li><h3><a href="/ru/publication/132079-iskusstvo-i-autizm-v-ukraine-nachnut-vnedryat-unikalnuyu-belorusskuyu-metodiku-po-sotsializatsii-detey-s-osobennostyami-razvitiya" class="">Искусство и аутизм: В Украине начнут внедрять уникальную белорусскую методику по социализации детей с особенностями развития</a></h3></li>
                                              <li><h3><a href="/ru/news/132078-uzhe-17-tysyach-chelovek-khotyat-pronesti-olimpiyskiy-ogon-po-ulitsam-tokio" class="">Уже 17 тысяч человек хотят пронести олимпийский огонь по улицам Токио</a></h3></li>
                                              <li><h3><a href="/ru/news/132056-shlem-darta-veydera-vystavili-na-auktsion-za-450-tysyach" class="">Шлем Дарта Вейдера выставили на аукцион за $450 тысяч</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Брюссель озвучил дату переговоров по газу с Москвой и Киевом</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2019-09-09T13:21:00+03:00" datetime="2019-09-09T13:21:00+03:00"  class="date">09.09.2019 / 13:21</time>  <span class="view png_bg">76</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Брюссель озвучил дату переговоров по газу с Москвой и Киевом" src="/uploads/news/2019/09/09/73b09aec765c9dd0277a07d1c11a2efbc41dbbd2.jpg" />            
            
            
                      </div>
        
                  <p>Трехсторонняя встреча по газу с Россией, Украиной и Евросоюзом на уровне глав Минэнерго пройдет на следующей неделе. Об этом сообщил в своем Twitter зампредседателя Еврокомиссии по делам Энергосоюза Марош Шефчович.</p>
<p>&laquo;Рад сообщить, что 19 сентября я приму следующий раунд Трехсторонних газовых переговоров. Я убежден, что прогресс послужит сильным позитивным сигналом для рынка, а также потребителей в преддверии зимнего сезона&raquo;, &mdash; написал он в своем микроблоге.</p>
<p>Ранее он предлагал провести переговоры по условиям транзита и поставок российского газа в Европу 16 сентября. Москва и Киев свою готовность к переговорам подтверждали. По данным СМИ, Шефович выступает за заключение транзитного контракта на десять лет.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/132190-zelenskiy-gotov-uzhe-v-sentyabre-provesti-vstrechu-v-normandskom-formate">Зеленский готов уже в сентябре провести встречу в &laquo;Нормандском формате&raquo;</a></div>
</div>
<p>Действующий контракт на поставки российского газа в Европу через Украину истекает в конце этого года. К началу следующего года должны запустить вторую нитку газопровода &laquo;Северный поток-2&raquo;. Глава российского Минэнерго Александр Новак указывал, что предлагал Киеву продлить контракт еще на год.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/tranzit-gaza">транзит газа</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/130497-rf-ne-khochet-zaklyuchat-s-ukrainoy-dolgosrochnyy-kontrakt-na-tranzit-gaza-reuters"><img width="" height="" alt="РФ не хочет заключать с Украиной долгосрочный контракт на транзит газа, – Reuters" src="/uploads/news/2019/07/26/6e81da81bb835e17fef1290f3a56d734e883ae98.jpg" /></a><h2><a href="/ru/news/130497-rf-ne-khochet-zaklyuchat-s-ukrainoy-dolgosrochnyy-kontrakt-na-tranzit-gaza-reuters" class="">РФ не хочет заключать с Украиной долгосрочный контракт на транзит газа, – Reuters</a></h2>   <span class="view png_bg">2205</span></li>
                      <li><a href="/ru/news/118464-trekhstoronnie-peregovory-o-tranzite-gaza-cherez-ukrainu-mogut-sostoyatsya-v-oktyabre"><img width="" height="" alt="Трехсторонние переговоры о транзите газа через Украину могут состояться в октябре" src="/uploads/news/2018/09/11/1e673043d837fa54424c6ba56276a45a68cb4ec1.jpg" /></a><h2><a href="/ru/news/118464-trekhstoronnie-peregovory-o-tranzite-gaza-cherez-ukrainu-mogut-sostoyatsya-v-oktyabre" class="">Трехсторонние переговоры о транзите газа через Украину могут состояться в октябре</a></h2>   <span class="view png_bg">1416</span></li>
                      <li><a href="/ru/news/113353-germaniya-schitaet-ukrainu-nadezhnym-tranziterom-gaza"><img width="" height="" alt="Германия считает Украину надежным транзитером газа" src="/uploads/news/2018/05/14/327d4a9571496e446e98e3c2b3aef17247653323.jpg" /></a><h2><a href="/ru/news/113353-germaniya-schitaet-ukrainu-nadezhnym-tranziterom-gaza" class="">Германия считает Украину надежным транзитером газа</a></h2>   <span class="view png_bg">666</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",132191]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom"><img src="/uploads/news/2019/09/09/73b09aec765c9dd0277a07d1c11a2efbc41dbbd2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom" class="hot">Брюссель озвучил дату переговоров по газу с Москвой и Киевом</a></h2>  <span class="date">09.09.2019 / 13:21</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/132185-rada-rassmotrit-proekt-gosbyudzheta-na-2020-god-uzhe-na-sleduyuschey-nedele"><img src="/uploads/news/2019/09/09/b42a4bb2591e61e88505f1a5cd944b4180e381fb.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/132185-rada-rassmotrit-proekt-gosbyudzheta-na-2020-god-uzhe-na-sleduyuschey-nedele">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/132185-rada-rassmotrit-proekt-gosbyudzheta-na-2020-god-uzhe-na-sleduyuschey-nedele" class="">Рада рассмотрит проект госбюджета на 2020 год уже на следующей неделе</a></h2>  <span class="date">09.09.2019 / 11:44</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/132181-zelenskiy-khochet-provesti-esche-odin-obmen-plennymi-do-kontsa-goda"><img src="/uploads/news/2019/09/09/5429933dd16b2a7d87eeae03ed881706a5e72e7b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/132181-zelenskiy-khochet-provesti-esche-odin-obmen-plennymi-do-kontsa-goda">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/132181-zelenskiy-khochet-provesti-esche-odin-obmen-plennymi-do-kontsa-goda" class="hot">Зеленский хочет провести еще один обмен пленными до конца года</a></h2>  <span class="date">09.09.2019 / 10:53</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/132171-300-tys-passazhirov-mogut-ne-uletet-vovremya-iz-za-zabastovki-pilotov-british-airways"><img src="/uploads/news/2019/09/09/d6e7ec7fa978536d2d562d498fcc28215959123c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/132171-300-tys-passazhirov-mogut-ne-uletet-vovremya-iz-za-zabastovki-pilotov-british-airways">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/132171-300-tys-passazhirov-mogut-ne-uletet-vovremya-iz-za-zabastovki-pilotov-british-airways" class="">300 тыс. пассажиров могут не улететь вовремя из-за забастовки пилотов British Airways</a></h2>  <span class="date">09.09.2019 / 08:47</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/132166-pravitelstvo-gruzii-vozglavil-vypusknik-mgu"><img src="/uploads/news/2019/09/08/306786b35154580c198849df842466dccfc06b33.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/132166-pravitelstvo-gruzii-vozglavil-vypusknik-mgu">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/132166-pravitelstvo-gruzii-vozglavil-vypusknik-mgu" class="">Правительство Грузии возглавил выпускник МГУ</a></h2>  <span class="date">08.09.2019 / 17:18</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/132157-ukraina-uzhe-nakopila-18-7-mlrd-kub-metrov-gaza"><img src="/uploads/news/2019/09/08/98985788ce5cc5b3a4353e63de005f3d2f370f7b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/132157-ukraina-uzhe-nakopila-18-7-mlrd-kub-metrov-gaza">энергетика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/132157-ukraina-uzhe-nakopila-18-7-mlrd-kub-metrov-gaza" class="">Украина уже накопила 18,7 млрд куб. метров газа</a></h2>  <span class="date">08.09.2019 / 11:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1568025425"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 9 сентября 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="132193"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132193-sudi-i-reydery-svyazany-rodstvennymi-uzami-obschestvennye-aktivisty" class="">Судьи и рейдеры связаны родственными узами – общественные активисты</a></h3>  <span class="date">13:33</span></div></li>
        <li class="" data-id="132192"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132192-ekspert-predlozhil-zelenskomu-borotsya-s-korruptsiey-po-singapurskomu-primeru" class="">Эксперт предложил Зеленскому бороться с коррупцией по сингапурскому примеру</a></h3>  <span class="date">13:29</span></div></li>
        <li class="" data-id="132191"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132191-bryussel-ozvuchil-datu-peregovorov-po-gazu-s-moskvoy-i-kievom" class="hot">Брюссель озвучил дату переговоров по газу с Москвой и Киевом</a></h3>  <span class="date">13:21</span></div></li>
        <li class="" data-id="132190"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132190-zelenskiy-gotov-uzhe-v-sentyabre-provesti-vstrechu-v-normandskom-formate" class="">Зеленский готов уже в сентябре провести встречу в «Нормандском формате»</a></h3>  <span class="date">13:18</span></div></li>
        <li class="" data-id="132189"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132189-rada-namerena-zasedat-dve-nedeli-podryad" class="">Рада намерена заседать две недели подряд</a></h3>  <span class="date">12:34</span></div></li>
        <li class="" data-id="132188"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132188-diskriminatsionnye-usloviya-eba-obratilas-k-ukrzaliznitsi-iz-za-novykh-pravil-perevozok" class="">«Дискриминационные условия»: ЕБА обратилась к «Укрзалізниці» из-за новых правил перевозок</a></h3>  <span class="date">12:15</span></div></li>
        <li class="" data-id="132187"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132187-stadion-chernomorets-v-odesse-snova-vystavili-na-auktsion" class="">Стадион «Черноморец» в Одессе снова выставили на аукцион</a></h3>  <span class="date">12:07</span></div></li>
        <li class="" data-id="132186"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132186-v-sluge-naroda-khotyat-poskoree-pomenyat-reglament-rady" class="">В «Слуге народа» хотят поскорее поменять регламент Рады</a></h3>  <span class="date">11:57</span></div></li>
        <li class="" data-id="132185"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132185-rada-rassmotrit-proekt-gosbyudzheta-na-2020-god-uzhe-na-sleduyuschey-nedele" class="">Рада рассмотрит проект госбюджета на 2020 год уже на следующей неделе</a></h3>  <span class="date">11:44</span></div></li>
        <li class="" data-id="132184"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132184-stala-izvestna-data-trekhstoronnikh-peregovorov-po-gazu" class="">Стала известна дата трехсторонних переговоров по газу</a></h3>  <span class="date">11:25</span></div></li>
        <li class="" data-id="132183"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132183-fitch-obnarodovalo-prognoz-rosta-vvp-ukrainy-v-2019-godu" class="">Fitch обнародовало прогноз роста ВВП Украины в 2019 году</a></h3>  <span class="date">11:16</span></div></li>
        <li class="" data-id="132182"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132182-vyshinskiy-rasskazal-o-predlozheniyakh-po-obmenu-ot-ukrainskikh-politikov" class="">Вышинский рассказал о предложениях по обмену от украинских политиков</a></h3>  <span class="date">11:01</span></div></li>
        <li class="" data-id="132181"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132181-zelenskiy-khochet-provesti-esche-odin-obmen-plennymi-do-kontsa-goda" class="hot">Зеленский хочет провести еще один обмен пленными до конца года</a></h3>  <span class="date">10:53</span></div></li>
        <li class="" data-id="132180"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132180-gbr-rassleduet-pochti-3-tysyachi-del-protiv-chinovnikov" class="">ГБР расследует почти 3 тысячи дел против чиновников</a></h3>  <span class="date">10:38</span></div></li>
        <li class="" data-id="132178"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132178-arcelormittal-krivoy-rog-planiruet-napravit-na-dividendy-pochti-11-milliardov" class="">«ArcelorMittal Кривой Рог» планирует направить на дивиденды почти 11 миллиардов</a></h3>  <span class="date">10:29</span></div></li>
        <li class="" data-id="132176"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132176-pomoschnik-prezidenta-rasskazal-kak-obschayutsya-zelenskiy-i-putin" class="">Помощник президента рассказал, как общаются Зеленский и Путин</a></h3>  <span class="date">10:05</span></div></li>
        <li class="" data-id="132175"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132175-zelenskiy-konsultirovalsya-s-evropeyskimi-politikami-po-peredache-tsemakha" class="">Зеленский консультировался с европейскими политиками по передаче Цемаха</a></h3>  <span class="date">09:56</span></div></li>
        <li class="" data-id="132174"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132174-gubernator-kievskoy-oblasti-prizval-rassledovat-skhemy-kolomoyskogo-na-tripolskoy-tes" class="">Губернатор Киевской области призвал расследовать схемы Коломойского на Трипольской ТЭС</a></h3>  <span class="date">09:44</span></div></li>
        <li class="" data-id="132173"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132173-natsbank-ukrepil-kurs-grivny-18" class="">Нацбанк укрепил курс гривны</a></h3>  <span class="date">08:56</span></div></li>
        <li class="" data-id="132172"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132172-v-nachale-nedeli-v-ukraine-budet-prokhladno-nochyu-no-teplo-dnem" class="">В начале недели в Украине будет прохладно ночью, но тепло днем</a></h3>  <span class="date">08:53</span></div></li>
        <li class="" data-id="132171"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132171-300-tys-passazhirov-mogut-ne-uletet-vovremya-iz-za-zabastovki-pilotov-british-airways" class="">300 тыс. пассажиров могут не улететь вовремя из-за забастовки пилотов British Airways</a></h3>  <span class="date">08:47</span></div></li>
        <li class="" data-id="132170"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132170-bankam-razreshili-obsluzhivat-grazhdan-na-osnovanii-zagranpasporta" class="">Банкам разрешили обслуживать граждан на основании загранпаспорта</a></h3>  <span class="date">08:42</span></div></li>
        <li class="" data-id="132169"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132169-ssha-ozhidayut-chto-rf-otpustit-i-drugikh-ukrainskikh-zaklyuchennykh" class="">США ожидают, что РФ отпустит и других украинских заключенных</a></h3>  <span class="date">08:39</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 8 сентября 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="132168"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132168-kitay-vlozhit-280-mlrd-v-neftegazovuyu-otrasl-irana" class="">Китай вложит $280 млрд в нефтегазовую отрасль Ирана</a></h3>  <span class="date">18:01</span></div></li>
        <li class="" data-id="132167"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132167-ssha-ozhidayut-chto-taliby-vozmut-na-sebya-sereznye-obyazatelstva" class="">США ожидают, что талибы возьмут на себя серьезные обязательства</a></h3>  <span class="date">17:44</span></div></li>
        <li class="" data-id="132166"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132166-pravitelstvo-gruzii-vozglavil-vypusknik-mgu" class="">Правительство Грузии возглавил выпускник МГУ</a></h3>  <span class="date">17:18</span></div></li>
        <li class="" data-id="132165"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132165-evrosoyuz-bolshe-ne-nameren-peresmatrivat-datu-brexit" class="">Евросоюз больше не намерен пересматривать дату Brexit</a></h3>  <span class="date">16:18</span></div></li>
        <li class="" data-id="132164"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132164-vo-frantsii-poschitali-chislo-pogibshikh-iz-za-zhary" class="">Во Франции посчитали число погибших из-за жары</a></h3>  <span class="date">15:24</span></div></li>
        <li class="" data-id="132163"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132163-demonstranty-v-gonkonge-prosyat-ssha-osvobodit-gorod-ot-kitaya" class="">Демонстранты в Гонконге просят США освободить город от Китая</a></h3>  <span class="date">15:00</span></div></li>
        <li class="" data-id="132162"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132162-netanyakhu-edet-v-rossiyu-vstrechatsya-s-putinym" class="">Нетаньяху едет в Россию встречаться с Путиным</a></h3>  <span class="date">14:27</span></div></li>
        <li class="" data-id="132161"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132161-eks-glava-nkreku-zayavil-o-sotrudnichestve-nabu-i-kolomoyskogo" class="">Экс-глава НКРЭКУ заявил о сотрудничестве НАБУ и Коломойского</a></h3>  <span class="date">14:19</span></div></li>
        <li class="" data-id="132160"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132160-za-dve-nedeli-uspeli-oshtrafovat-240-vladeltsev-evroblyakh" class="">За две недели успели оштрафовать 240 владельцев «евроблях»</a></h3>  <span class="date">13:39</span></div></li>
        <li class="" data-id="132159"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132159-moldova-dogovorilas-s-rossiey-o-snizhenii-tsen-na-gaz" class="">Молдова договорилась с Россией о снижении цен на газ</a></h3>  <span class="date">13:04</span></div></li>
        <li class="" data-id="132158"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132158-v-kongresse-ssha-obvinili-voennykh-v-sokrytii-informatsii-po-nlo" class="">В Конгрессе США обвинили военных в сокрытии информации по НЛО</a></h3>  <span class="date">12:27</span></div></li>
        <li class="" data-id="132157"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/132157-ukraina-uzhe-nakopila-18-7-mlrd-kub-metrov-gaza" class="">Украина уже накопила 18,7 млрд куб. метров газа</a></h3>  <span class="date">11:23</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1568025425"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>советник Главы Федерации работодателей Украины по экономическим вопросам</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/132179-chem-ukraina-otlichaetsya-ot-slovakii" class="">Чем Украина отличается от Словакии?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/132179-chem-ukraina-otlichaetsya-ot-slovakii">Когда у вас будут возникать вопросы почему наши люди едут в Словакию, а не наоборот, то вот вам ответ. Более маленькая Словакия намного больше преуспела в привлечении инвесторов. И как видите, использует для этого конкретные стимулы, а не позиции в рейтингах и реформы. И именно по этой причине я считаю, что Украина за последние 5 лет провалила свою политику по привлечению инвесторов.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/131990-kak-iskorenit-neosoznannye-privychki" class="">Как искоренить неосознанные привычки</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/131990-kak-iskorenit-neosoznannye-privychki">Достаточно сложно изменить привычку, которую можно физически увидеть или почувствовать: ежедневно ходить на прогулку, садиться писать, каждый день есть салат на обед. Их легко увидеть, хотя и непросто привить в жизни. Но как насчет подсознательных привычек, о которых вы даже не подозреваете? Может быть, вы обратите на них внимание позже, а может быть, не заметите никогда. Как изменить такие привычки?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/khmelnitskiy-aleksey"><img alt="Алексей Хмельницкий" src="/uploads/news_author/2019/08/22/ac349e9f24f25e59f2fc466f08c6ea0a3ffee8b4.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/khmelnitskiy-aleksey"><strong>Алексей Хмельницкий</strong><br/>глава Киевского областного теротделения АМКУ</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/131569-i-snova-korporatsiya-ukrbud-ili-grabit-kievlyan-imeyut-pravo-tolko" class="">И снова корпорация «Укрбуд», или Грабить киевлян имеют право только...</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/131569-i-snova-korporatsiya-ukrbud-ili-grabit-kievlyan-imeyut-pravo-tolko">Корпорация &laquo;Укрбуд&raquo; строит жилье, а параллельно создает компании по содержанию этих домов, для которых устанавливает тарифы без согласования с соответствующими органами власти.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>