<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Бизнес ждет в следующем году реформ и курс 30 гривен за доллар. Капитал</title>
  <meta name="description" content="На развитие бизнеса в следующем году рассчитывает 75% руководителей предприятий. Почти половина бизнесменов (42%) ожидает увеличения дохода от развития …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Бизнес ждет в следующем году реформ и курс 30 гривен за доллар" />
<meta property="og:description" content="На развитие бизнеса в следующем году рассчитывает 75% руководителей предприятий. Почти половина бизнесменов (42%) ожидает увеличения дохода от развития …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/118735-biznes-zhdet-v-sleduyuschem-godu-reform-i-kurs-30-griven-za-dollar" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/09/18/81b00f8273413e5bc4770bfb44c3d4b759529769.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/118735-biznes-zhdet-v-sleduyuschem-godu-reform-i-kurs-30-griven-za-dollar" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1536671246" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1536671246"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/118713-tramp-vvel-novye-torgovye-poshliny-protiv-kitaya-na-200-mlrd"><img width="" height="" alt="Трамп ввел новые торговые пошлины против Китая на $200 млрд" src="/uploads/news/2018/09/18/4a7ebe45436e79481708a607da0ee640187967c2.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">торговля</div>
            <div class="b-ears-title"><a href="/ru/news/118713-tramp-vvel-novye-torgovye-poshliny-protiv-kitaya-na-200-mlrd" class="hot">Трамп ввел новые торговые пошлины против Китая на $200 млрд</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/118678-poroshenko-tozhe-popiarilsya-na-povyshenii-zarplat-voennym"><img width="" height="" alt="Порошенко тоже попиарился на повышении зарплат военным" src="/uploads/news/2018/09/17/2b0f0828a547859a5933fe7e9e653a839dbbb0e6.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">заявление</div>
            <div class="b-ears-title"><a href="/ru/news/118678-poroshenko-tozhe-popiarilsya-na-povyshenii-zarplat-voennym" class="">Порошенко тоже попиарился на повышении зарплат военным</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118736-evrokomissar-napravila-pismo-glave-minyusta-rf-s-prosboy-osvobodit-sentsova"><img width="" height="" alt="Еврокомиссар направила письмо главе Минюста РФ с просьбой освободить Сенцова" src="/uploads/news/2018/09/18/f741d58608597f89ff2456fa72a2215c22ab062f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">права человека</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118736-evrokomissar-napravila-pismo-glave-minyusta-rf-s-prosboy-osvobodit-sentsova" class="">Еврокомиссар направила письмо главе Минюста РФ с просьбой освободить Сенцова</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118734-v-rf-schitayut-chto-possorilis-s-zapadom-esche-do-kryma"><img width="" height="" alt="В РФ считают, что поссорились с Западом еще до Крыма" src="/uploads/news/2018/09/18/26a4a9524980e9d52a722b040d96aa749f676b09.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118734-v-rf-schitayut-chto-possorilis-s-zapadom-esche-do-kryma" class="">В РФ считают, что поссорились с Западом еще до Крыма</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118731-rossiyane-nashli-mesto-padeniya-samoleta-il-20-v-sredizemnom-more"><img width="" height="" alt="Россияне нашли место падения самолета Ил-20 в Средиземном море" src="/uploads/news/2018/09/18/3ff4ad41d926a5322b4e071abfe38496c0ef30ea.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118731-rossiyane-nashli-mesto-padeniya-samoleta-il-20-v-sredizemnom-more" class="">Россияне нашли место падения самолета Ил-20 в Средиземном море</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118725-rossiya-priznala-chto-ee-samolet-sbila-siriya"><img width="" height="" alt="Россия признала, что ее самолет сбила Сирия" src="/uploads/news/2018/09/18/3d3e1ac6c623335397034c066325bf542ddfec64.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118725-rossiya-priznala-chto-ee-samolet-sbila-siriya" class="hot">Россия признала, что ее самолет сбила Сирия</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/118724-prokuratura-prosit-snyat-neprikosnovennost-s-trekh-nardepov" class="hot">Прокуратура просит снять неприкосновенность с трех нардепов</a></h3></li>
                                              <li><h3><a href="/ru/news/118722-klichko-snova-poobeschal-metro-na-troeschinu" class="">Кличко снова пообещал метро на Троещину</a></h3></li>
                                              <li><h3><a href="/ru/news/118720-kolichestvo-chlenov-tsik-mogut-uvelichit-do-17-chelovek" class="hot">Количество членов ЦИК могут увеличить до 17 человек</a></h3></li>
                                              <li><h3><a href="/ru/news/118719-v-konstantinopole-zayavili-o-nepriznanii-anafemy-getmana-mazepy" class="">В Константинополе заявили о непризнании анафемы гетмана Мазепы</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118735-biznes-zhdet-v-sleduyuschem-godu-reform-i-kurs-30-griven-za-dollar"><img width="" height="" alt="Бизнес ждет в следующем году реформ и курс 30 гривен за доллар" src="/uploads/news/2018/09/18/fedeef9a2cdbdc02531a2952af151d68bd01785c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">опрос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118735-biznes-zhdet-v-sleduyuschem-godu-reform-i-kurs-30-griven-za-dollar" class="">Бизнес ждет в следующем году реформ и курс 30 гривен за доллар</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118733-amerikanskiy-shtat-severnaya-dakota-dognal-venesuelu-po-ob-emam-dobychi-nefti"><img width="" height="" alt="Американский штат Северная Дакота догнал Венесуэлу по объемам добычи нефти" src="/uploads/news/2018/09/18/eb893fc910823594bdd7b5c417e7999d9557c1be.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118733-amerikanskiy-shtat-severnaya-dakota-dognal-venesuelu-po-ob-emam-dobychi-nefti" class="">Американский штат Северная Дакота догнал Венесуэлу по объемам добычи нефти</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118730-erokomissiya-zapodozrila-bmw-daimler-i-volkswagen-v-sgovore"><img width="" height="" alt="Ерокомиссия заподозрила BMW, Daimler и Volkswagen в сговоре" src="/uploads/news/2018/09/18/2cdd892dc3299774aa3273d04aff5696ccc3b99d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">конкуренция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118730-erokomissiya-zapodozrila-bmw-daimler-i-volkswagen-v-sgovore" class="hot">Ерокомиссия заподозрила BMW, Daimler и Volkswagen в сговоре</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118729-ukraina-dogovorilas-s-mvf-o-povyshenii-tseny-na-gaz-dlya-naseleniya"><img width="" height="" alt="Украина договорилась с МВФ о повышении цены на газ для населения" src="/uploads/news/2018/09/18/bd03e3829d8ba077a3b5882deab90d1e5cd48af8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118729-ukraina-dogovorilas-s-mvf-o-povyshenii-tseny-na-gaz-dlya-naseleniya" class="">Украина договорилась с МВФ о повышении цены на газ для населения</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/118728-eksport-podsolnechnogo-masla-bet-rekordy" class="">Экспорт подсолнечного масла бьет рекорды</a></h3></li>
                                              <li><h3><a href="/ru/news/118726-bloomberg-podschital-vo-chto-iranu-obkhodyatsya-amerikanskie-sanktsii" class="">Bloomberg подсчитал, во что Ирану обходятся американские санкции</a></h3></li>
                                              <li><h3><a href="/ru/news/118723-kitay-opredelilsya-s-otvetom-na-amerikanskie-poshliny" class="">Китай определился с ответом на американские пошлины</a></h3></li>
                                              <li><h3><a href="/ru/publication/118721-kak-obmanut-prozorro-populyarnye-skhemy-obkhoda-sistemy-gosudarstvennykh-zakupok" class="">Как обмануть ProZorro. Популярные схемы обхода системы государственных закупок</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118708-mask-pridumal-nazvanie-dlya-novykh-trudnostey-u-tesla"><img width="" height="" alt="Маск придумал название для новых трудностей у Tesla" src="/uploads/news/2018/09/17/2c8c819a35485285865b8e7814ae3b40e3e63e30.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118708-mask-pridumal-nazvanie-dlya-novykh-trudnostey-u-tesla" class="">Маск придумал название для новых трудностей у Tesla</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118701-soca-cola-rassmatrivaet-vypusk-napitkov-na-osnove-marikhuany"><img width="" height="" alt="Сoca-Cola рассматривает выпуск напитков на основе марихуаны" src="/uploads/news/2018/09/17/962ffa9eeea2e95bac6828f446f2f96d6f23b676.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">пищепром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118701-soca-cola-rassmatrivaet-vypusk-napitkov-na-osnove-marikhuany" class="">Сoca-Cola рассматривает выпуск напитков на основе марихуаны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118680-mau-otkroet-reysy-v-izmir-sofiyu-i-bukharest"><img width="" height="" alt="МАУ откроет рейсы в Измир, Софию и Бухарест" src="/uploads/news/2018/09/17/8f26bae815be9b03ecf99667564bf06ec34f79c8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118680-mau-otkroet-reysy-v-izmir-sofiyu-i-bukharest" class="">МАУ откроет рейсы в Измир, Софию и Бухарест</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118671-zhurnal-time-prodadut-vtoroy-raz-za-god"><img width="" height="" alt="Журнал Time продадут второй раз за год" src="/uploads/news/2018/09/17/53882685082dc68f7b5a7ae9b1d330728ffa1495.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118671-zhurnal-time-prodadut-vtoroy-raz-za-god" class="">Журнал Time продадут второй раз за год</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/118606-donbassenergo-zamenit-ugol-toksichnym-neftyanym-koksom" class="">«Донбассэнерго» заменит уголь токсичным нефтяным коксом</a></h3></li>
                                              <li><h3><a href="/ru/news/118578-amazon-do-kontsa-goda-ob-yavit-mesto-vtoroy-shtab-kvartiry-kompanii" class="">Amazon до конца года объявит место второй штаб-квартиры компании</a></h3></li>
                                              <li><h3><a href="/ru/news/118572-general-motors-otozvala-v-ssha-million-avtomobiley-iz-za-nepoladok" class="">General Motors отозвала в США миллион автомобилей из-за неполадок</a></h3></li>
                                              <li><h3><a href="/ru/news/118571-shvetsiya-razreshila-naftogazu-vzyskivat-aktivy-gazproma" class="">Швеция разрешила «Нафтогазу» взыскивать активы «Газпрома»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118732-byvshiy-inzhener-spacex-zapustit-kriptovalyutnuyu-birzhu"><img width="" height="" alt="Бывший инженер SpaceX запустит криптовалютную биржу" src="/uploads/news/2018/09/18/63efa188f4baaade4239961d0d3a20cbb50e2ae0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118732-byvshiy-inzhener-spacex-zapustit-kriptovalyutnuyu-birzhu" class="">Бывший инженер SpaceX запустит криптовалютную биржу</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118718-natsbank-nemnogo-ukrepil-grivnu"><img width="" height="" alt="Нацбанк немного укрепил гривну" src="/uploads/news/2018/09/18/8c924c8268a6b3696e778c553d36613dbcbd3ff5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118718-natsbank-nemnogo-ukrepil-grivnu" class="">Нацбанк немного укрепил гривну</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118714-rossiyskiy-veb-khochet-peregovorov-s-ukrainoy-po-situatsii-s-prominvestbankom"><img width="" height="" alt="Российский ВЭБ хочет переговоров с Украиной по ситуации с Проминвестбанком" src="/uploads/news/2018/09/18/e57720e696853585bd498fda8510f3b7fd8d6dbb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118714-rossiyskiy-veb-khochet-peregovorov-s-ukrainoy-po-situatsii-s-prominvestbankom" class="">Российский ВЭБ хочет переговоров с Украиной по ситуации с Проминвестбанком</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118709-fond-garantirovaniya-khochet-vzyskat-1-7-milliarda-s-glavy-minfina-i-bratev-klyuevykh"><img width="" height="" alt="Фонд гарантирования хочет взыскать 1,7 миллиарда с главы Минфина и братьев Клюевых" src="/uploads/news/2018/09/17/bb0943aa04d73bcc978cc8aa45d6a1ccea18a23f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118709-fond-garantirovaniya-khochet-vzyskat-1-7-milliarda-s-glavy-minfina-i-bratev-klyuevykh" class="">Фонд гарантирования хочет взыскать 1,7 миллиарда с главы Минфина и братьев Клюевых</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/118727-v-ukraine-razreshat-pokupku-valyuty-on-layn" class="">В Украине разрешат покупку валюты онлайн</a></h3></li>
                                              <li><h3><a href="/ru/news/118702-deputaty-khotyat-legalizirovat-kriptovalyuty-i-oblozhit-nalogom" class="">Депутаты хотят легализировать криптовалюты и обложить налогом</a></h3></li>
                                              <li><h3><a href="/ru/publication/118676-nalogovaya-nachala-okhotu-na-scheta-chastnykh-predprinimateley" class="">Налоговая начала охоту на счета частных предпринимателей</a></h3></li>
                                              <li><h3><a href="/ru/news/118674-natsbank-snizil-kurs-grivny-na-3-kopeyki" class="">Нацбанк снизил курс гривны на 3 копейки</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118716-mask-ne-isklyuchil-chto-poletit-k-lune-vmeste-s-yaponskim-milliarderom"><img width="" height="" alt="Маск не исключил, что полетит к Луне вместе с японским миллиардером" src="/uploads/news/2018/09/18/6c2d3a3de08a8202df8b1f1404306a3be8b330d4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118716-mask-ne-isklyuchil-chto-poletit-k-lune-vmeste-s-yaponskim-milliarderom" class="">Маск не исключил, что полетит к Луне вместе с японским миллиардером</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118683-v-germanii-vypolnil-pervyy-reys-poezd-na-vodorodnom-toplive"><img width="" height="" alt="В Германии выполнил первый рейс поезд на водородном топливе" src="/uploads/news/2018/09/17/69712f6e0461eb31c5728ed9b5df994a910ef744.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118683-v-germanii-vypolnil-pervyy-reys-poezd-na-vodorodnom-toplive" class="">В Германии выполнил первый рейс поезд на водородном топливе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118590-microsoft-pytaetsya-otgovorit-polzovateley-ot-ustanovki-brauzerov-konkurentov"><img width="" height="" alt="Microsoft пытается отговорить пользователей от установки браузеров конкурентов" src="/uploads/news/2018/09/14/2526c75bd0a9480e8656aeebbb97b77d4fadc252.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118590-microsoft-pytaetsya-otgovorit-polzovateley-ot-ustanovki-brauzerov-konkurentov" class="">Microsoft пытается отговорить пользователей от установки браузеров конкурентов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118587-facebook-nachal-proveryat-dostovernost-foto-i-video"><img width="" height="" alt="Facebook начал проверять достоверность фото и видео" src="/uploads/news/2018/09/14/dfb768d6df12d204d98fa30f83c89def8c00f8dd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118587-facebook-nachal-proveryat-dostovernost-foto-i-video" class="">Facebook начал проверять достоверность фото и видео</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/publication/118545-pochemu-novye-apple-watch-interesnee-novykh-iphone" class="">Почему новые Apple Watch интереснее новых iPhone</a></h3></li>
                                              <li><h3><a href="/ru/news/118530-aktsii-apple-otreagirovali-padeniem-na-prezentatsiyu-novykh-iphone" class="">Акции Apple отреагировали падением на презентацию новых iPhone</a></h3></li>
                                              <li><h3><a href="/ru/news/118522-apple-predstavila-novye-smartfony-iphone" class="">Apple представила новые смартфоны iPhone</a></h3></li>
                                              <li><h3><a href="/ru/news/118521-novye-apple-watch-stanut-bolshe-i-nachnut-zabotitsya-o-zdorove" class="">Новые Apple Watch станут больше и начнут заботиться о здоровье</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/blinov-aleksey"><img alt="Алексей Блинов" src="/uploads/news_author/2015/04/08/2b391223fe9525a472b9284b462305d9f5d46cad.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/blinov-aleksey"><strong>Алексей Блинов</strong><br/>главный экономист Альфа-Банка Украина</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/118444-novye-realii-denezhnogo-rynka" class="">Новые реалии денежного рынка</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/118444-novye-realii-denezhnogo-rynka">Украинская валюта ослабевает средним темпом свыше 1% за неделю, сдерживаемым крупными интервенциями Национального банка Украины. При этом гривна все равно одна из самых устойчивых валют развивающихся стран в 2018 году. Остатки на Едином казначейском счету государства успели упасть до голодного минимума 2 млрд грн в начале августа, но к концу месяца возросли сразу до 27 млрд грн. Все это выглядит несвязной картиной, но при более пристальном анализе очертания происходящего просматриваются вполне четко.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/mirkin-yakov"><img alt="Яков Миркин" src="/uploads/news_author/2018/09/08/11c63fed9c84fd8f327fd469bd7624f8c6034873.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/mirkin-yakov"><strong>Яков Миркин</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/118352-zaschita-ot-buduschego-krizisa-15-pravil" class="">Защита от будущего кризиса. 15 правил</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/118352-zaschita-ot-buduschego-krizisa-15-pravil">Мы не готовимся к кризисам &ndash; мы живем. Но все-таки краешком сознания помним &ndash; они будут. И лучше бы сегодня жить так, чтобы в кризис не каяться.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/118319-ob-protsentnykh-stavkakh" class="">За процентные ставки</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/118319-ob-protsentnykh-stavkakh">Учетная ставка, изменение которой любят обсуждать мейнстримные украинские экономисты - результат существующей институциональной системы. Но такие обсуждения не особо полезны, т.к. в системе с большим количеством степеней свободы наивно полагать, что одним рычагом можно управлять движением по всем степеням свободы.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/118202-vliyatelnost-v-meru-ponimaniya" class="">Влиятельность в меру понимания</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/118202-vliyatelnost-v-meru-ponimaniya">В преддверии начала предвыборной кампании, публика с удовольствием &laquo;потребляет&raquo; любые рейтинги - хоть президентские и парламентские, хоть эффективности губернаторов, хоть влиятельности. В последней категории сейчас активно обсуждается &laquo;ТОП-100 самых влиятельных людей Украины&raquo; от журнала &laquo;Новое Время&raquo;. Какие нестыковки скрываются внутри рейтинга?</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118694-pol-makkartni-vperye-za-tri-desyatka-let-zanyal-pervuyu-strochku-billboard"><img width="" height="" alt="Пол Маккартни вперые за три десятка лет занял первую строчку Billboard" src="/uploads/news/2018/09/17/954cfe29a4ebdb7b096384893376d21d8c7597c6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">музыка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118694-pol-makkartni-vperye-za-tri-desyatka-let-zanyal-pervuyu-strochku-billboard" class="">Пол Маккартни вперые за три десятка лет занял первую строчку Billboard</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118661-paolo-sorrentino-rasskazal-kogda-vyydet-vtoroy-sezon-molodogo-papy"><img width="" height="" alt="Паоло Соррентино рассказал, когда выйдет второй сезон «Молодого папы»" src="/uploads/news/2018/09/16/31b965cb9f9358145ba714c72bbde29c37653281.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118661-paolo-sorrentino-rasskazal-kogda-vyydet-vtoroy-sezon-molodogo-papy" class="">Паоло Соррентино рассказал, когда выйдет второй сезон «Молодого папы»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118658-uchenye-obnaruzhili-u-rasteniy-podobie-nervnoy-sistemy"><img width="" height="" alt="Ученые обнаружили у растений подобие нервной системы" src="/uploads/news/2018/09/16/c9702f81a0b0e8b5cea59eb297851ed283ecd997.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118658-uchenye-obnaruzhili-u-rasteniy-podobie-nervnoy-sistemy" class="">Ученые обнаружили у растений подобие нервной системы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/118645-stiven-king-nazval-samyy-luchshiy-film-v-istorii-kinematografa"><img width="" height="" alt="Стивен Кинг назвал самый лучший фильм в истории кинематографа" src="/uploads/news/2018/09/15/82aa454a25ffdc40d9186ba21a5bcb7eb88964c1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/118645-stiven-king-nazval-samyy-luchshiy-film-v-istorii-kinematografa" class="">Стивен Кинг назвал самый лучший фильм в истории кинематографа</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/118704-arkheologi-obnaruzhili-v-egipte-sotni-grobnits-vozrastom-4-tysyachi-let" class="">Археологи обнаружили в Египте сотни гробниц возрастом 4 тысячи лет</a></h3></li>
                                              <li><h3><a href="/ru/news/118634-tripadvisor-otklyuchil-vozmozhnost-ostavlyat-otzyvy-k-soboru-v-solsberi" class="">TripAdvisor отключил возможность оставлять отзывы к собору в Солсбери</a></h3></li>
                                              <li><h3><a href="/ru/news/118603-uchenye-vyyasnili-pochemu-kurilschiki-chasche-boleyut-prostudoy" class="">Ученые выяснили, почему курильщики чаще болеют простудой</a></h3></li>
                                              <li><h3><a href="/ru/news/118582-v-ssha-vruchili-shnobelevskie-premii" class="">В США вручили Шнобелевские премии</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/118026-proschanie-s-dzhonom-makkeynom"><img width="" height="" alt="Прощание с Джоном Маккейном" src="/uploads/news/2018/08/30/ba4969ada80c87cfeea6de67b714c1cc91d0d282.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">память</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/118026-proschanie-s-dzhonom-makkeynom" class="">Прощание с Джоном Маккейном</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/116840-krestnyy-khod-upts-v-kieve"><img width="" height="" alt="Крестный ход УПЦ в Киеве" src="/uploads/news/2018/07/27/63b25c035495d355f01a179642ff880c90befbba.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фото</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/116840-krestnyy-khod-upts-v-kieve" class="">Крестный ход УПЦ в Киеве</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/116710-lesnye-pozhary-v-gretsii"><img width="" height="" alt="Лесные пожары в Греции" src="/uploads/news/2018/07/24/b294fd4b5170a0737e371f9eaab008be2a6f9bbf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/116710-lesnye-pozhary-v-gretsii" class="">Лесные пожары в Греции</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <script type="text/javascript" src="/ru/banner/5/1-3?t=1537267688"></script>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">опрос</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Бизнес ждет в следующем году реформ и курс 30 гривен за доллар</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2018-09-18T12:58:00+03:00" datetime="2018-09-18T12:58:00+03:00"  class="date">18.09.2018 / 12:58</time>  <span class="view png_bg">297</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Бизнес ждет в следующем году реформ и курс 30 гривен за доллар" src="/uploads/news/2018/09/18/81b00f8273413e5bc4770bfb44c3d4b759529769.jpg" />            
            
            
                      </div>
        
                  <p>На&nbsp;развитие бизнеса в&nbsp;следующем году рассчитывает&nbsp;75% руководителей предприятий. Почти половина бизнесменов (42%) ожидает увеличения дохода от&nbsp;развития бизнеса в&nbsp;размере от&nbsp;10&nbsp;до&nbsp;20% в&nbsp;гривне. В&nbsp;то&nbsp;же время, прогнозы доходности в&nbsp;валюте не&nbsp;столь оптимистичны. Так, 43% CEO отметили, что они составят лишь до&nbsp;10%. Такие данные были получены Европейской Бизнес Ассоциации в&nbsp;результате исследования по&nbsp;прогнозам бизнеса на&nbsp;2019 и&nbsp;представлен 18&nbsp;сентября на&nbsp;EBA Global Outlook.</p>
<p>В&nbsp;то&nbsp;же время, почти каждый 5&nbsp;бизнесмен (17% опрошенных) прогнозирует рост дохода в&nbsp;бизнесе на&nbsp;уровне более&nbsp;20% в&nbsp;гривне. И&nbsp;такое&nbsp;же количество CEO&nbsp;&mdash; на&nbsp;уровне от&nbsp;10&nbsp;до&nbsp;20% в&nbsp;долларах.</p>
<p>&laquo;В&nbsp;прошлом году ожидания были более оптимистичными. Тогда&nbsp;86% руководителей надеялись на&nbsp;позитивные изменения. Сейчас мы&nbsp;возвращаемся к&nbsp;показателям 2017&nbsp;года. Причины очевидны. Уже который год бизнес говорит об&nbsp;эффективной борьбе с&nbsp;коррупцией, верховенстве права и&nbsp;судебной реформе, политической стабильности. Небольшие сдвиги действительно есть. Но&nbsp;в&nbsp;реальной жизни и&nbsp;бизнесе они не&nbsp;столь очевидны. Поэтому и&nbsp;на&nbsp;следующий год эти задачи определяются бизнесом как ТОП-3 для власти. Надеюсь, нас на&nbsp;этот раз услышат лучше и&nbsp;реформы по&nbsp;этим направлениям будут более ощутимыми&raquo;,&nbsp;&mdash; отметила исполнительный директор Европейской Бизнес Ассоциации Анна Деревянко.</p>
<p>Кроме того, для бизнеса важным является проведение налоговой и&nbsp;таможенной реформ, налаживание эффективного государственного управления, прогресс в&nbsp;плоскости выполнения условий Соглашения об&nbsp;ассоциации между Украиной и&nbsp;ЕС и&nbsp;усиление энергетической безопасности и&nbsp;энергоэффективности.</p>
<p>При планировании бюджета на&nbsp;следующий год владельцы закладывают стоимость валюты на&nbsp;уровне 30&nbsp;грн/$. На&nbsp;этот год прогноз был на&nbsp;уровне 28&nbsp;грн/$. Кроме того, масштабных инвестиционных бизнес-проектов не&nbsp;планируется, и&nbsp;об&nbsp;этом говорили 61% CEO.</p>
<p>Несмотря на&nbsp;валютные колебания, 58% всех опрошенных планируют расширять штат.&nbsp;33% предпринимателей оставят штат неизменным. В&nbsp;свою очередь, почти половина, 42% надеются увеличить выплаты работникам в&nbsp;размере от&nbsp;10&nbsp;до&nbsp;20%. Десятая часть&nbsp;&mdash; более чем на&nbsp;20%.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/publication/118721-kak-obmanut-prozorro-populyarnye-skhemy-obkhoda-sistemy-gosudarstvennykh-zakupok">Как обмануть ProZorro. Популярные схемы обхода системы государственных закупок</a></div>
</div>
<p>В&nbsp;исследовании &laquo;Прогнозы бизнеса на&nbsp;2019&raquo; участвовало 106&nbsp;ТОП-менеджеров компаний-членов Европейской Бизнес Ассоциации. Опросник состоял из&nbsp;10&nbsp;вопросов. Исследование проводится уже 3&nbsp;год подряд.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/biznes">бизнес</a>, <a href="https://www.capital.ua/ru/tag/opros">опрос</a>, <a href="https://www.capital.ua/ru/tag/eba-global-outlook">EBA Global Outlook</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/48736-nalogi-ne-platyat-67-ukrainskikh-biznesmenov"><img alt="Налоги не платят 67% украинских бизнесменов" src="/uploads/news/2015/06/22/4906c20e1f794d930c61c283e2c9f84ee0af5634.jpg" /></a><h2><a href="/ru/news/48736-nalogi-ne-platyat-67-ukrainskikh-biznesmenov" class="">Налоги не платят 67% украинских бизнесменов</a></h2>   <span class="view png_bg">1634</span></li>
                      <li><a href="/ru/publication/43858-gosudarstvo-ne-speshit-pogashat-svoi-dolgi-pered-biznesom"><img alt="Государство не спешит погашать свои долги перед бизнесом" src="/uploads/news/2015/04/03/007a17011f068c77ad4b198cb11cdb0d276c0501.jpg" /></a><h2><a href="/ru/publication/43858-gosudarstvo-ne-speshit-pogashat-svoi-dolgi-pered-biznesom" class="">Государство не спешит погашать свои долги перед бизнесом</a></h2>   <span class="view png_bg">8578</span></li>
                      <li><a href="/ru/news/40173-biznes-dolzhen-gosudarstvu-pochti-2-mlrd-po-vzyatym-pod-gosgarantii-zaymam"><img alt="Бизнес должен государству почти $2 млрд по взятым под госгарантии займам" src="/uploads/news/2015/02/10/d5e7f69bea313c099262f43423dd11390a5351f0.jpg" /></a><h2><a href="/ru/news/40173-biznes-dolzhen-gosudarstvu-pochti-2-mlrd-po-vzyatym-pod-gosgarantii-zaymam" class="">Бизнес должен государству почти $2 млрд по взятым под госгарантии займам</a></h2>   <span class="view png_bg">1821</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/4/1-3?t=1537267688"></script>  </div>

    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",118735]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/118730-erokomissiya-zapodozrila-bmw-daimler-i-volkswagen-v-sgovore"><img src="/uploads/news/2018/09/18/c7d65a4d44d6ea883ddcc0d3e1fc4d65bc15584d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/118730-erokomissiya-zapodozrila-bmw-daimler-i-volkswagen-v-sgovore">конкуренция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/118730-erokomissiya-zapodozrila-bmw-daimler-i-volkswagen-v-sgovore" class="hot">Ерокомиссия заподозрила BMW, Daimler и Volkswagen в сговоре</a></h2>  <span class="date">18.09.2018 / 11:56</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/118724-prokuratura-prosit-snyat-neprikosnovennost-s-trekh-nardepov"><img src="/uploads/news/2018/09/18/67068f931d6c8c79490eb7f33d8ecaf949da5b14.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/118724-prokuratura-prosit-snyat-neprikosnovennost-s-trekh-nardepov">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/118724-prokuratura-prosit-snyat-neprikosnovennost-s-trekh-nardepov" class="hot">Прокуратура просит снять неприкосновенность с трех нардепов</a></h2>  <span class="date">18.09.2018 / 10:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/118720-kolichestvo-chlenov-tsik-mogut-uvelichit-do-17-chelovek"><img src="/uploads/news/2018/09/18/f8bddfc449b91d2562341758a97d761e7452a288.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/118720-kolichestvo-chlenov-tsik-mogut-uvelichit-do-17-chelovek">инициатива</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/118720-kolichestvo-chlenov-tsik-mogut-uvelichit-do-17-chelovek" class="hot">Количество членов ЦИК могут увеличить до 17 человек</a></h2>  <span class="date">18.09.2018 / 09:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/118713-tramp-vvel-novye-torgovye-poshliny-protiv-kitaya-na-200-mlrd"><img src="/uploads/news/2018/09/18/a5f983a61512e5bdadd6850fd5dc45a7b8102c87.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/118713-tramp-vvel-novye-torgovye-poshliny-protiv-kitaya-na-200-mlrd">торговля</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/118713-tramp-vvel-novye-torgovye-poshliny-protiv-kitaya-na-200-mlrd" class="hot">Трамп ввел новые торговые пошлины против Китая на $200 млрд</a></h2>  <span class="date">18.09.2018 / 08:07</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/118702-deputaty-khotyat-legalizirovat-kriptovalyuty-i-oblozhit-nalogom"><img src="/uploads/news/2018/09/17/ffde15a45ce94793079aabcdde763f689e1836e0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/118702-deputaty-khotyat-legalizirovat-kriptovalyuty-i-oblozhit-nalogom">крипта</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/118702-deputaty-khotyat-legalizirovat-kriptovalyuty-i-oblozhit-nalogom" class="">Депутаты хотят легализировать криптовалюты и обложить налогом</a></h2>  <span class="date">17.09.2018 / 16:43</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/118699-kartu-polyaka-uzhe-poluchili-pochti-102-tysyachi-ukraintsev"><img src="/uploads/news/2018/09/17/44f5dcd719cbb5de4aaa9aea93ffbfa8e4aef4b3.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/118699-kartu-polyaka-uzhe-poluchili-pochti-102-tysyachi-ukraintsev">соседи</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/118699-kartu-polyaka-uzhe-poluchili-pochti-102-tysyachi-ukraintsev" class="">Карту поляка уже получили почти 102 тысячи украинцев</a></h2>  <span class="date">17.09.2018 / 16:03</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1537267688"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 18 сентября 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="118736"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118736-evrokomissar-napravila-pismo-glave-minyusta-rf-s-prosboy-osvobodit-sentsova" class="">Еврокомиссар направила письмо главе Минюста РФ с просьбой освободить Сенцова</a></h3>  <span class="date">13:25</span></div></li>
        <li class="" data-id="118735"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118735-biznes-zhdet-v-sleduyuschem-godu-reform-i-kurs-30-griven-za-dollar" class="">Бизнес ждет в следующем году реформ и курс 30 гривен за доллар</a></h3>  <span class="date">12:58</span></div></li>
        <li class="" data-id="118734"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118734-v-rf-schitayut-chto-possorilis-s-zapadom-esche-do-kryma" class="">В РФ считают, что поссорились с Западом еще до Крыма</a></h3>  <span class="date">12:52</span></div></li>
        <li class="" data-id="118733"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118733-amerikanskiy-shtat-severnaya-dakota-dognal-venesuelu-po-ob-emam-dobychi-nefti" class="">Американский штат Северная Дакота догнал Венесуэлу по объемам добычи нефти</a></h3>  <span class="date">12:40</span></div></li>
        <li class="" data-id="118732"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118732-byvshiy-inzhener-spacex-zapustit-kriptovalyutnuyu-birzhu" class="">Бывший инженер SpaceX запустит криптовалютную биржу</a></h3>  <span class="date">12:25</span></div></li>
        <li class="" data-id="118731"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118731-rossiyane-nashli-mesto-padeniya-samoleta-il-20-v-sredizemnom-more" class="">Россияне нашли место падения самолета Ил-20 в Средиземном море</a></h3>  <span class="date">12:14</span></div></li>
        <li class="" data-id="118730"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118730-erokomissiya-zapodozrila-bmw-daimler-i-volkswagen-v-sgovore" class="hot">Ерокомиссия заподозрила BMW, Daimler и Volkswagen в сговоре</a></h3>  <span class="date">11:56</span></div></li>
        <li class="" data-id="118729"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118729-ukraina-dogovorilas-s-mvf-o-povyshenii-tseny-na-gaz-dlya-naseleniya" class="">Украина договорилась с МВФ о повышении цены на газ для населения</a></h3>  <span class="date">11:49</span></div></li>
        <li class="" data-id="118728"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118728-eksport-podsolnechnogo-masla-bet-rekordy" class="">Экспорт подсолнечного масла бьет рекорды</a></h3>  <span class="date">11:34</span></div></li>
        <li class="" data-id="118727"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118727-v-ukraine-razreshat-pokupku-valyuty-on-layn" class="">В Украине разрешат покупку валюты онлайн</a></h3>  <span class="date">11:28</span></div></li>
        <li class="" data-id="118726"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118726-bloomberg-podschital-vo-chto-iranu-obkhodyatsya-amerikanskie-sanktsii" class="">Bloomberg подсчитал, во что Ирану обходятся американские санкции</a></h3>  <span class="date">11:22</span></div></li>
        <li class="" data-id="118725"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118725-rossiya-priznala-chto-ee-samolet-sbila-siriya" class="hot">Россия признала, что ее самолет сбила Сирия</a></h3>  <span class="date">10:54</span></div></li>
        <li class="" data-id="118724"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118724-prokuratura-prosit-snyat-neprikosnovennost-s-trekh-nardepov" class="hot">Прокуратура просит снять неприкосновенность с трех нардепов</a></h3>  <span class="date">10:36</span></div></li>
        <li class="" data-id="118723"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118723-kitay-opredelilsya-s-otvetom-na-amerikanskie-poshliny" class="">Китай определился с ответом на американские пошлины</a></h3>  <span class="date">10:33</span></div></li>
        <li class="" data-id="118722"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118722-klichko-snova-poobeschal-metro-na-troeschinu" class="">Кличко снова пообещал метро на Троещину</a></h3>  <span class="date">10:26</span></div></li>
        <li class="" data-id="118720"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118720-kolichestvo-chlenov-tsik-mogut-uvelichit-do-17-chelovek" class="hot">Количество членов ЦИК могут увеличить до 17 человек</a></h3>  <span class="date">09:36</span></div></li>
        <li class="" data-id="118719"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118719-v-konstantinopole-zayavili-o-nepriznanii-anafemy-getmana-mazepy" class="">В Константинополе заявили о непризнании анафемы гетмана Мазепы</a></h3>  <span class="date">09:31</span></div></li>
        <li class="" data-id="118718"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118718-natsbank-nemnogo-ukrepil-grivnu" class="">Нацбанк немного укрепил гривну</a></h3>  <span class="date">08:57</span></div></li>
        <li class="" data-id="118716"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118716-mask-ne-isklyuchil-chto-poletit-k-lune-vmeste-s-yaponskim-milliarderom" class="">Маск не исключил, что полетит к Луне вместе с японским миллиардером</a></h3>  <span class="date">08:32</span></div></li>
        <li class="" data-id="118715"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118715-siriyskie-pvo-mogli-sbit-rossiyskiy-samolet" class="">Сирийские ПВО могли сбить российский самолет</a></h3>  <span class="date">08:22</span></div></li>
        <li class="" data-id="118714"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118714-rossiyskiy-veb-khochet-peregovorov-s-ukrainoy-po-situatsii-s-prominvestbankom" class="">Российский ВЭБ хочет переговоров с Украиной по ситуации с Проминвестбанком</a></h3>  <span class="date">08:13</span></div></li>
        <li class="" data-id="118713"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118713-tramp-vvel-novye-torgovye-poshliny-protiv-kitaya-na-200-mlrd" class="hot">Трамп ввел новые торговые пошлины против Китая на $200 млрд</a></h3>  <span class="date">08:07</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 17 сентября 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="118711"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118711-rossiya-obzhaluet-reshenie-suda-po-dolgu-yanukovicha" class="">Россия обжалует решение суда по «долгу Януковича»</a></h3>  <span class="date">20:40</span></div></li>
        <li class="" data-id="118710"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118710-putin-i-erdogan-ne-obsuzhdali-vopros-ukrainskoy-tserkvi" class="">Путин и Эрдоган не обсуждали вопрос украинской церкви</a></h3>  <span class="date">20:09</span></div></li>
        <li class="" data-id="118709"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118709-fond-garantirovaniya-khochet-vzyskat-1-7-milliarda-s-glavy-minfina-i-bratev-klyuevykh" class="">Фонд гарантирования хочет взыскать 1,7 миллиарда с главы Минфина и братьев Клюевых</a></h3>  <span class="date">19:36</span></div></li>
        <li class="" data-id="118708"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118708-mask-pridumal-nazvanie-dlya-novykh-trudnostey-u-tesla" class="">Маск придумал название для новых трудностей у Tesla</a></h3>  <span class="date">19:10</span></div></li>
        <li class="" data-id="118707"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118707-amerikanskie-kompanii-mogut-polnostyu-uyti-iz-rossii" class="">Американские компании могут полностью уйти из России</a></h3>  <span class="date">18:34</span></div></li>
        <li class="" data-id="118705"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118705-kolomoyskiy-otkryl-esche-odno-smi" class="">Коломойский открыл еще одно СМИ</a></h3>  <span class="date">17:52</span></div></li>
        <li class="" data-id="118704"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118704-arkheologi-obnaruzhili-v-egipte-sotni-grobnits-vozrastom-4-tysyachi-let" class="">Археологи обнаружили в Египте сотни гробниц возрастом 4 тысячи лет</a></h3>  <span class="date">17:33</span></div></li>
        <li class="" data-id="118703"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118703-gazprom-otchitalsya-ob-uvelichenii-dobychi-i-eksporta-gaza" class="">«Газпром» отчитался об увеличении добычи и экспорта газа</a></h3>  <span class="date">17:03</span></div></li>
        <li class="" data-id="118702"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118702-deputaty-khotyat-legalizirovat-kriptovalyuty-i-oblozhit-nalogom" class="">Депутаты хотят легализировать криптовалюты и обложить налогом</a></h3>  <span class="date">16:43</span></div></li>
        <li class="" data-id="118701"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118701-soca-cola-rassmatrivaet-vypusk-napitkov-na-osnove-marikhuany" class="">Сoca-Cola рассматривает выпуск напитков на основе марихуаны</a></h3>  <span class="date">16:35</span></div></li>
        <li class="" data-id="118700"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118700-etsb-pokazal-novye-banknoty-nominalom-100-i-200-evro" class="">ЕЦБ показал новые банкноты номиналом 100 и 200 евро</a></h3>  <span class="date">16:22</span></div></li>
        <li class="" data-id="118699"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118699-kartu-polyaka-uzhe-poluchili-pochti-102-tysyachi-ukraintsev" class="">Карту поляка уже получили почти 102 тысячи украинцев</a></h3>  <span class="date">16:03</span></div></li>
        <li class="" data-id="118698"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/118698-glava-minoborony-britanii-raskritikoval-rossiyskiy-doklad-po-boeing" class="">Глава Минобороны Британии раскритиковал российский доклад по Boeing</a></h3>  <span class="date">15:50</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1537267688"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/118717-kto-formiruet-obschenatsionalnuyu-povestku-dnya" class="">Кто формирует общенациональную повестку дня</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/118717-kto-formiruet-obschenatsionalnuyu-povestku-dnya">Украинский институт анализа и менеджмента политики [УИАМП] обнародовал очередной рейтинг медиапопулярности украинских политиков за август 2018 года. Рейтинг был составлен по результатам анализа более 1,4 млн. сообщений за август 2018 года в аналитической системе &laquo;Медиатека&raquo;, учитывающей публикации новостных агентств, интернет- и печатных СМИ, телевидения и сообщений в Facebook. Согласно резюме УИАМП &laquo;наиболее прогрессирующими политиками августа стали Леонид Кучма, Лилия Гриневич и Виктор Медведчук&raquo;. Общенациональная повестка дня, как и ее отображение в информационном пространстве &ndash; достаточно стабильна, чтобы не сказать &ndash; консервативна. А, значит, объектом анализа является не только место того или иного персонажа в медиа-рейтинге, но и изменение этой позиции.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/118636-otstavnogo-adminresursa-barabanschiki" class="">Отставного админресурса барабанщики</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/118636-otstavnogo-adminresursa-barabanschiki">Мысль о массированном использовании &laquo;административного ресурса&raquo; будет время от времени посещать различные умы в Администрации Президента. Однако, рядовой чиновник будет до конца выборов полностью дезориентирован излишней политической самостоятельностью премьера Владимира Гройсмана, демонстративной нелояльностью главы МИД Арсена Авакова, активным поиском &laquo;запасного аэродрома&raquo; Генеральным прокурором Юрием Луценко, непредсказуемыми &laquo;децимациями&raquo; со стороны НАБУ и САП и т.п&hellip;В результате те, &laquo;на ком держится админресурс&raquo;, предпочтут в лучшем случае сохранять нейтралитет, в худшем &ndash; перейти на сторону более &laquo;рейтингоносных&raquo; кандидатов, нежели действующий Президент.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/118495-o-prichinakh-sprosa-na-keynsa" class="">О причинах спроса на Кейнса</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/118495-o-prichinakh-sprosa-na-keynsa">Политические элиты стали слабыми и бояться расстреливать своих избирателей. Отсюда и повышенный спрос на Кейнса. Конечно, это грубоватое представление, но в основах вся экономическая политика сводится к простым вещам - давать деньги Lehman Brothers или не давать, поддерживать сталелитейные заводы или нет...</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>