<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Более миллиона украинцев отдохнули в Крыму в 2018 году. Капитал</title>
  <meta name="description" content="Большинство иностранных туристов, отдыхавших в Крыму в 2018 году, составили граждане Украины, в пятерку стран вошли также Белоруссия, Казахстан, Германия и …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Более миллиона украинцев отдохнули в Крыму в 2018 году" />
<meta property="og:description" content="Большинство иностранных туристов, отдыхавших в Крыму в 2018 году, составили граждане Украины, в пятерку стран вошли также Белоруссия, Казахстан, Германия и …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/11/01/5e3e2e3bd9baad30dd199e4f12904fe75319631f.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1540376781" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1540376781"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy"><img width="" height="" alt="С 1 марта обещают массовый пересчет и повышение пенсий" src="/uploads/news/2018/11/01/c9a5e2cf681584b555be9d2dda597407368cc41a.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соцзащита</div>
            <div class="b-ears-title"><a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy" class="">С 1 марта обещают массовый пересчет и повышение пенсий</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/120381-poroshenko-edet-turtsiyu-vstrechatsya-s-erdoganom"><img width="" height="" alt="Порошенко едет Турцию встречаться с Эрдоганом" src="/uploads/news/2018/11/01/98d126686d627a1ba766d5acc570717e4457e344.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/120381-poroshenko-edet-turtsiyu-vstrechatsya-s-erdoganom" class="">Порошенко едет Турцию встречаться с Эрдоганом</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120401-saudovskiy-prints-nazval-ubitogo-zhurnalista-opasnym-islamistom"><img width="" height="" alt="Саудовский принц назвал убитого журналиста «опасным исламистом»" src="/uploads/news/2018/11/01/e353866bd32fb56e48230b46ff7c3e8ffc568fbb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120401-saudovskiy-prints-nazval-ubitogo-zhurnalista-opasnym-islamistom" class="">Саудовский принц назвал убитого журналиста «опасным исламистом»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120400-stavitskiy-sfalsifitsiroval-dokumenty-chtoby-poluchit-grazhdanstvo-izrailya"><img width="" height="" alt="Ставицкий сфальсифицировал документы, чтобы получить гражданство Израиля" src="/uploads/news/2018/11/01/9b9f3cc94fe8eb5a42c225a59bc999fe5fc16878.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120400-stavitskiy-sfalsifitsiroval-dokumenty-chtoby-poluchit-grazhdanstvo-izrailya" class="">Ставицкий сфальсифицировал документы, чтобы получить гражданство Израиля</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120399-rossiya-zablokirovala-biznes-narodnogo-deputata-ukrainy-v-lipitske"><img width="" height="" alt="Россия заблокировала бизнес народного депутата Украины в Липицке" src="/uploads/news/2018/11/01/5f263b06abf93414c325f55a52727dd011ec6670.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120399-rossiya-zablokirovala-biznes-narodnogo-deputata-ukrainy-v-lipitske" class="">Россия заблокировала бизнес народного депутата Украины в Липицке</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120395-gontareva-ugovarivala-yaresko-vozglavit-pravitelstvo-vmesto-groysmana"><img width="" height="" alt="Гонтарева уговаривала Яресько возглавить правительство вместо Гройсмана" src="/uploads/news/2018/11/01/667e07a5f38531094a66adc8b214701cba79220a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120395-gontareva-ugovarivala-yaresko-vozglavit-pravitelstvo-vmesto-groysmana" class="hot">Гонтарева уговаривала Яресько возглавить правительство вместо Гройсмана</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/120392-sovladelets-farmaka-pavel-zhebrivskiy-izbezhal-sanktsiy-so-storony-rossiyskoy-federatsii" class="">Совладелец «Фармака» Павел Жебривский избежал санкций со стороны Российской Федерации</a></h3></li>
                                              <li><h3><a href="/ru/news/120391-merkel-raskritikovala-vybory-v-ldnr-i-pokhvalila-ukrainu" class="hot">Меркель раскритиковала «выборы» в ЛДНР и похвалила Украину</a></h3></li>
                                              <li><h3><a href="/ru/news/120390-taliby-v-afganistane-kontroliruyut-rekordno-bolshuyu-territoriyu-s-2001-goda" class="">Талибы в Афганистане контролируют рекордно большую территорию с 2001 года</a></h3></li>
                                              <li><h3><a href="/ru/news/120387-v-armenii-budut-dosrochnye-vybory-parlament-snova-ne-smog-izbrat-premera" class="">В Армении будут досрочные выборы – парламент снова не смог избрать премьера</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120402-ebrr-uluchshil-prognoz-rosta-ukrainskoy-ekonomiki"><img width="" height="" alt="ЕБРР улучшил прогноз роста украинской экономики" src="/uploads/news/2018/11/01/69d8a948b08782dd1df15149a1e7c291de2224e5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120402-ebrr-uluchshil-prognoz-rosta-ukrainskoy-ekonomiki" class="hot">ЕБРР улучшил прогноз роста украинской экономики</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120397-kitay-predlozhil-trampu-vozobnovit-torgovye-konsultatsii"><img width="" height="" alt="Китай предложил Трампу возобновить торговые консультации" src="/uploads/news/2018/11/01/96703296c5e480d67e83a94ef6e084d71b5f7f54.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120397-kitay-predlozhil-trampu-vozobnovit-torgovye-konsultatsii" class="">Китай предложил Трампу возобновить торговые консультации</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120393-ukrposhta-mozhet-prekratit-platit-zarplaty-sotrudnikam"><img width="" height="" alt="«Укрпошта» может прекратить платить зарплаты сотрудникам" src="/uploads/news/2018/11/01/4606b89b50bd795d5150efb9d080eff119d77557.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120393-ukrposhta-mozhet-prekratit-platit-zarplaty-sotrudnikam" class="">«Укрпошта» может прекратить платить зарплаты сотрудникам</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy"><img width="" height="" alt="С 1 марта обещают массовый пересчет и повышение пенсий" src="/uploads/news/2018/11/01/11e2b21e55e26dbea73e59cd6b325afea23f459c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцзащита</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy" class="">С 1 марта обещают массовый пересчет и повышение пенсий</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/120394-rossiya-i-kazakhstan-namereny-dovesti-tovarooborot-do-20-mlrd-i-pereyti-na-natsvalyuty" class="">Россия и Казахстан намерены довести товарооборот до $20 млрд и перейти на нацвалюты</a></h3></li>
                                              <li><h3><a href="/ru/news/120388-ostatok-sredstv-na-edinom-kaznacheyskom-schete-snizilsya-na-tret" class="">Остаток средств на едином казначейском счете снизился на треть</a></h3></li>
                                              <li><h3><a href="/ru/news/120371-v-ukraine-stali-proizvodit-menshe-topliva" class="">В Украине стали производить меньше топлива</a></h3></li>
                                              <li><h3><a href="/ru/news/120369-rossiya-iran-i-indiya-pridumali-alternativu-suetskomu-kanalu" class="">Россия, Иран и Индия придумали альтернативу Суэцкому каналу</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120358-mau-otkryla-regulyarnoe-soobschenie-s-dominikanskoy-respublikoy"><img width="" height="" alt="МАУ открыла регулярное сообщение с Доминиканской республикой" src="/uploads/news/2018/10/31/1b3e8e7d429e27654d515979a2d108c673ed7dc1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120358-mau-otkryla-regulyarnoe-soobschenie-s-dominikanskoy-respublikoy" class="">МАУ открыла регулярное сообщение с Доминиканской республикой</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/120354-antikiller-reputatsii-oshibki-piarschika-na-primere-odnogo-dela"><img width="" height="" alt="Антикиллер репутации: Ошибки пиарщика на примере одного дела" src="/uploads/news/2018/10/31/ad090b45c1935da485059f57335cba73066f106e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/120354-antikiller-reputatsii-oshibki-piarschika-na-primere-odnogo-dela" class="">Антикиллер репутации: Ошибки пиарщика на примере одного дела</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120351-poroshenko-podpisal-vtoroy-zakon-pro-maski-stop"><img width="" height="" alt="Порошенко подписал второй закон про «маски-стоп»" src="/uploads/news/2018/10/31/e6a5fda7457fc363ed1235e1206bbb558df954c7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120351-poroshenko-podpisal-vtoroy-zakon-pro-maski-stop" class="">Порошенко подписал второй закон про «маски-стоп»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120342-general-motors-za-9-mesyatsev-pokazal-rekordnuyu-pribyl"><img width="" height="" alt="General Motors за 9 месяцев показал рекордную прибыль" src="/uploads/news/2018/10/31/d35228863c60371cdc1c5fa15e5e34454a11ce17.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120342-general-motors-za-9-mesyatsev-pokazal-rekordnuyu-pribyl" class="">General Motors за 9 месяцев показал рекордную прибыль</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/120341-top-menedzher-alphabet-ushel-v-otstavku-posle-obvineniya-v-domogatelstvakh" class="">Топ-менеджер Alphabet ушел в отставку после обвинения в домогательствах</a></h3></li>
                                              <li><h3><a href="/ru/news/120336-leroy-merlin-planiruet-otkryt-pervyy-gipermarket-v-odesse" class="">Leroy Merlin планирует открыть первый гипермаркет в Одессе</a></h3></li>
                                              <li><h3><a href="/ru/news/120331-dragon-capital-vykupila-horizon-park-business-center" class="">Dragon Capital выкупила Horizon Park Business Center</a></h3></li>
                                              <li><h3><a href="/ru/news/120314-vladeltsa-magazina-oshtrafovali-na-220-tysyach-za-neoformlennykh-rabotnikov" class="">Владельца магазина оштрафовали на 220 тысяч за неоформленных работников</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120382-natsbank-zayavlyaet-chto-rossiyskie-sanktsii-ne-povliyayut-na-makrostabilnost"><img width="" height="" alt="Нацбанк заявляет, что российские санкции не повлияют на макростабильность" src="/uploads/news/2018/11/01/73709bb9e8267d25c83e076212aa1f4c85827294.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120382-natsbank-zayavlyaet-chto-rossiyskie-sanktsii-ne-povliyayut-na-makrostabilnost" class="">Нацбанк заявляет, что российские санкции не повлияют на макростабильность</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120378-bitcoin-predrekayut-padenie-na-protyazhenii-sleduyuschikh-12-18-mesyatsev"><img width="" height="" alt="Bitcoin предрекают падение на протяжении следующих 12-18 месяцев" src="/uploads/news/2018/11/01/accdc5671ac0be30d2ce93e4eb4b91cb5dd4ae97.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120378-bitcoin-predrekayut-padenie-na-protyazhenii-sleduyuschikh-12-18-mesyatsev" class="">Bitcoin предрекают падение на протяжении следующих 12-18 месяцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120366-natsbank-ukrepil-kurs-grivny-esche-na-5-kopeek"><img width="" height="" alt="Нацбанк укрепил курс гривны еще на 5 копеек" src="/uploads/news/2018/11/01/a62e5dfd7c83cea391a4b2dfcf732aaf6d9e3947.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120366-natsbank-ukrepil-kurs-grivny-esche-na-5-kopeek" class="">Нацбанк укрепил курс гривны еще на 5 копеек</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120365-kurs-yuanya-snizilsya-do-minimuma-za-10-let"><img width="" height="" alt="Курс юаня снизился до минимума за 10 лет" src="/uploads/news/2018/11/01/0af909761085fe6e67035d6252867fd43dac81fd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120365-kurs-yuanya-snizilsya-do-minimuma-za-10-let" class="">Курс юаня снизился до минимума за 10 лет</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/120344-srednyaya-zarplata-v-ukraine-za-god-vyrosla-na-23" class="hot">Средняя зарплата в Украине за год выросла на 23%</a></h3></li>
                                              <li><h3><a href="/ru/news/120343-v-ukraine-stalo-bolshe-inostrannykh-bankov" class="">В Украине стало больше иностранных банков</a></h3></li>
                                              <li><h3><a href="/ru/news/120340-indiya-planiruet-polnostyu-zapretit-kriptovalyuty" class="">Индия планирует полностью запретить криптовалюты</a></h3></li>
                                              <li><h3><a href="/ru/news/120319-natsbank-ukrepil-grivnu-na-4-kopeyki" class="">Нацбанк укрепил гривну на 4 копейки</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120396-kitaytsy-pervye-v-mire-vypustili-smartfon-s-gibkim-ekranom"><img width="" height="" alt="Китайцы первые в мире выпустили смартфон с гибким экраном" src="/uploads/news/2018/11/01/f28e8d892f780e9602d7b378bc2080a4d11bdfdf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120396-kitaytsy-pervye-v-mire-vypustili-smartfon-s-gibkim-ekranom" class="">Китайцы первые в мире выпустили смартфон с гибким экраном</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/120372-kak-apple-ubivaet-macbook-air"><img width="" height="" alt="Как Apple «убивает» MacBook Air" src="/uploads/news/2018/11/01/0c612009b5f2505be962f1d3e75d57e74b1118ac.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/120372-kak-apple-ubivaet-macbook-air" class="">Как Apple «убивает» MacBook Air</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120328-ozvucheny-tseny-v-ukraine-na-novye-ipad-pro-macbook-air-i-mac-mini"><img width="" height="" alt="Озвучены цены в Украине на новые iPad Pro, MacBook Air и Mac mini" src="/uploads/news/2018/10/31/1e29b47310b1bb30777482d117e6b7e0cda83211.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120328-ozvucheny-tseny-v-ukraine-na-novye-ipad-pro-macbook-air-i-mac-mini" class="">Озвучены цены в Украине на новые iPad Pro, MacBook Air и Mac mini</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120310-ssha-platyat-rf-85-mln-za-dostavku-kazhdogo-astronavta-na-mks"><img width="" height="" alt="США платят РФ $85 млн за доставку каждого астронавта на МКС" src="/uploads/news/2018/10/30/7d1723bffe38f27b7781054f4a103643cebef241.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120310-ssha-platyat-rf-85-mln-za-dostavku-kazhdogo-astronavta-na-mks" class="">США платят РФ $85 млн за доставку каждого астронавта на МКС</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/120305-apple-pokazala-novye-macbook-air-ipad-pro-i-mac-mini" class="hot">Apple показала новые MacBook Air, iPad Pro и Mac mini</a></h3></li>
                                              <li><h3><a href="/ru/news/120298-nasa-prodolzhit-popytki-svyazatsya-s-marsokhodom-opportunity" class="">NASA продолжит попытки связаться с марсоходом Opportunity</a></h3></li>
                                              <li><h3><a href="/ru/news/120276-segodnya-prezentatsi-apple-chto-pokazhet-kompaniya-etot-raz" class="">Сегодня презентация Apple. Что покажет компания в этот раз?</a></h3></li>
                                              <li><h3><a href="/ru/news/120271-nazvany-samye-nadezhnye-v-mire-avtomobili" class="">Названы самые надежные в мире автомобили</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/nebozhenko-viktor"><img alt="Виктор Небоженко" src="/uploads/news_author/2018/10/28/dfc7e4673f98fb6f1171cdbd66d873f39353d382.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/nebozhenko-viktor"><strong>Виктор Небоженко</strong><br/>политолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/120208-pechalnyy-normandskiy-format" class="">Печальный нормандский формат</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/120208-pechalnyy-normandskiy-format">Недавно в Стамбуле закончился саммит по Сирии, в котором приняли участие Путин, Меркель, Эрдоган и Макрон. Закончился это встреча на высшем уровне ничем. Все та же &laquo;нормандская пара&raquo; - Меркель и Макрон, не справившись с мирным разрешением вооруженного конфликта между Украиной и Россией смело взялись решать сирийский конфликт. И опять никакого результата. Значит дело не в Украине или Сирии, а в принципиальной неэффективности &laquo;нормандского формата&raquo; решения конфликтов.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/120191-chto-sluchilos-s-ispanskoy-ekonomikoy" class="">Что случилось с испанской экономикой</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/120191-chto-sluchilos-s-ispanskoy-ekonomikoy">До начала кризиса 2008 года Испания имела очень низкий размер госдолга - всего 36% ВВП. Несмотря на то, что многие проблемы в экономике начали проявляться задолго до начала кризиса, однако до кризиса они скрывались. Потеря конкурентоспособности производственного сектора привела к росту торгового дефицита. Однако проблема успешно маскировалась ростом экономики в секторе недвижимости. Всего за 10 лет (с 1996 по 2007) цены на недвижимость выросли в три раза. И налоги от этого роста позволяли финансировать государственные расходы без поиска дополнительных средств. Однако, мнимая стабильность испарилась под напором кризиса.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/120107-k-voprosu-o-tsene-na-gaz-dlya-naseleniya" class="">К вопросу о цене на газ для населения</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/120107-k-voprosu-o-tsene-na-gaz-dlya-naseleniya">Сегодня остро встал вопрос о повышении цен на газ для населения. Кроме того, в СМИ делается акцент, что тарифы на газ приходится поднимать, потому что Украина в рамках сотрудничества с МВФ взяла обязательства привязать цены на газ к импортному паритету. Однако, дело не только в выполнении договоренностей с МВФ.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/120100-ob-innovatsiyakh" class="">Об инновациях в Украине</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/120100-ob-innovatsiyakh">Одна из топ-тем для обсуждений в мейнстримном экспертном сообществе &ndash; о переходе экономики Украины на модель инновационного развития, состоящую в разработке и создании высокотехнологичной продукции. С моей точки зрения, такая постановка вопроса скорее годится для полемики, чем для реального воплощения. Приведу пять причин, в силу которых вероятность успешности такого инновационного процесса в Украине не высока.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu"><img width="" height="" alt="Более миллиона украинцев отдохнули в Крыму в 2018 году" src="/uploads/news/2018/11/01/e989bdb931aca46cb13d7e72789d50d5d635a4ed.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">туризм</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu" class="">Более миллиона украинцев отдохнули в Крыму в 2018 году</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120375-v-ssha-troe-druzey-reshili-stat-podrugami"><img width="" height="" alt="В США трое друзей решили стать «подругами»" src="/uploads/news/2018/11/01/7fb6944bc75f1b312a575648e69cce053e776133.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120375-v-ssha-troe-druzey-reshili-stat-podrugami" class="">В США трое друзей решили стать «подругами»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120367-v-ukraine-v-blizhayshie-dni-do-23-gradusov-tepla"><img width="" height="" alt="В Украине в ближайшие дни до 23 градусов тепла" src="/uploads/news/2018/11/01/7986c0a20cf6c2a34e860bad91e964c5de5096bf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120367-v-ukraine-v-blizhayshie-dni-do-23-gradusov-tepla" class="">В Украине в ближайшие дни до 23 градусов тепла</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/120359-ukrainskiy-pisatel-i-kinostsenarist-bogdan-zholdak"><img width="" height="" alt="Умер украинский писатель и киносценарист Богдан Жолдак" src="/uploads/news/2018/10/31/673cc692ae05b2d92c0fc66bd09232d987132147.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">утрата</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/120359-ukrainskiy-pisatel-i-kinostsenarist-bogdan-zholdak" class="">Умер украинский писатель и киносценарист Богдан Жолдак</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/120321-fifa-mozhet-uvelichit-chislo-uchastnikov-chm-2022" class="">ФИФА может увеличить число участников ЧМ-2022</a></h3></li>
                                              <li><h3><a href="/ru/news/120320-dvenadtsat-chelovek-stali-zhertvami-nepogody-v-italii" class="">Двенадцать человек стали жертвами непогоды в Италии</a></h3></li>
                                              <li><h3><a href="/ru/news/120307-umer-multiplikator-david-cherkasskiy" class="">Умер мультипликатор Давид Черкасский</a></h3></li>
                                              <li><h3><a href="/ru/news/120280-za-40-let-chelovechestvo-unichtozhilo-60-zhivotnykh" class="hot">За 40 лет человечество уничтожило 60% животных</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/120275-posledstviya-navodneniya-v-venetsii"><img width="" height="" alt="Последствия наводнения в Венеции" src="/uploads/news/2018/10/30/10b20d2a686eb9a00e6ea94f60ba4c5b3cc5c0cc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/120275-posledstviya-navodneniya-v-venetsii" class="">Последствия наводнения в Венеции</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/119668-razrusheniya-ot-uragana-maykl-v-ssha"><img width="" height="" alt="Разрушения от урагана «Майкл» в США" src="/uploads/news/2018/10/12/81bd6af84250a0e2e974d47e88652316bc108657.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/119668-razrusheniya-ot-uragana-maykl-v-ssha" class="">Разрушения от урагана «Майкл» в США</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_interests').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        
                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/interests">Интересы</a></h3> <span class="tagname">туризм</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Более миллиона украинцев отдохнули в Крыму в 2018 году</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2018-11-01T18:27:00+02:00" datetime="2018-11-01T18:27:00+02:00"  class="date">01.11.2018 / 18:27</time>  <span class="view png_bg">362</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Более миллиона украинцев отдохнули в Крыму в 2018 году" src="/uploads/news/2018/11/01/5e3e2e3bd9baad30dd199e4f12904fe75319631f.jpg" />            
            
            
                      </div>
        
                  <p>Большинство иностранных туристов, отдыхавших в&nbsp;Крыму в&nbsp;2018&nbsp;году, составили граждане Украины, в&nbsp;пятерку стран вошли также Белоруссия, Казахстан, Германия и&nbsp;страны Балтии. Об&nbsp;этом сообщил в&nbsp;четверг на&nbsp;пресс-конференции в&nbsp;Симферополе &laquo;министр курортов и&nbsp;туризма&raquo; региона Вадим Волченко.</p>
<p>&laquo;Если говорить об&nbsp;иностранцах, 72%&nbsp;&mdash; это жители Украины. Мы&nbsp;знаем, что в&nbsp;этом году более 1&nbsp;миллиона украинских туристов побывали в&nbsp;Крыму, мы&nbsp;им&nbsp;рады. Далее по&nbsp;убывающей идут республика Беларусь, Казахстан, Германия, Эстония, Латвия, Армения и&nbsp;другие&raquo;,&nbsp;&mdash; сказал Волченко, которого цитируют российские СМИ.</p>
<p>В&nbsp;минувшем году в&nbsp;Крыму было немало туристических групп из&nbsp;Китая, отметил &laquo;министр&raquo;.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/120395-gontareva-ugovarivala-yaresko-vozglavit-pravitelstvo-vmesto-groysmana">Гонтарева уговаривала Яресько возглавить правительство вместо Гройсмана</a></div>
</div>
<p>По&nbsp;данным оккупационных властей, туристический поток в&nbsp;Крым по&nbsp;итогам этого года ожидается в&nbsp;районе 6,6 миллиона человек. На&nbsp;конец октября в&nbsp;Крыму отдохнули около 6,3 миллиона человек.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/turizm">туризм</a>, <a href="https://www.capital.ua/ru/tag/krym">Крым</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/96041-gpsu-ukraintsy-stali-menshe-ezdit-v-anneksirovannyy-krym"><img width="" height="" alt="ГПСУ: Украинцы стали меньше ездить в аннексированный Крым" src="/uploads/news/2017/08/05/dd65825ddc5b392672823e735f1d6daf95136ec4.jpg" /></a><h2><a href="/ru/news/96041-gpsu-ukraintsy-stali-menshe-ezdit-v-anneksirovannyy-krym" class="">ГПСУ: Украинцы стали меньше ездить в аннексированный Крым</a></h2>   <span class="view png_bg">3879</span></li>
                      <li><a href="/ru/news/89914-rossiya-khochet-brat-kurortnyy-sbor-v-okkupirovannom-krymu"><img width="" height="" alt="Россия хочет брать курортный сбор в оккупированном Крыму" src="/uploads/news/2017/04/21/127307a6a245bc4596ef817526efa4f5565995f2.jpg" /></a><h2><a href="/ru/news/89914-rossiya-khochet-brat-kurortnyy-sbor-v-okkupirovannom-krymu" class="">Россия хочет брать курортный сбор в оккупированном Крыму</a></h2>   <span class="view png_bg">2147</span></li>
                      <li><a href="/ru/news/56950-aksenov-reshil-otkryt-zimniy-turisticheskiy-sezon-v-krymu"><img alt="Аксенов решил открыть зимний туристический сезон в Крыму" src="/uploads/news/2015/12/10/e02066cf5c95b87e1718a432c918d569216e3d9e.jpg" /></a><h2><a href="/ru/news/56950-aksenov-reshil-otkryt-zimniy-turisticheskiy-sezon-v-krymu" class="">Аксенов решил открыть зимний туристический сезон в Крыму</a></h2>   <span class="view png_bg">3113</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/4/1-3?t=1541092500"></script>  </div>

    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",120398]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/120402-ebrr-uluchshil-prognoz-rosta-ukrainskoy-ekonomiki"><img src="/uploads/news/2018/11/01/7dd66d70047cf69b6bb39bc32afd619a09594848.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/120402-ebrr-uluchshil-prognoz-rosta-ukrainskoy-ekonomiki">макроэкономика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/120402-ebrr-uluchshil-prognoz-rosta-ukrainskoy-ekonomiki" class="hot">ЕБРР улучшил прогноз роста украинской экономики</a></h2>  <span class="date">01.11.2018 / 19:10</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu"><img src="/uploads/news/2018/11/01/5e3e2e3bd9baad30dd199e4f12904fe75319631f.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu">туризм</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu" class="">Более миллиона украинцев отдохнули в Крыму в 2018 году</a></h2>  <span class="date">01.11.2018 / 18:27</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/120391-merkel-raskritikovala-vybory-v-ldnr-i-pokhvalila-ukrainu"><img src="/uploads/news/2018/11/01/e77036b7acdfb143014667c7b9b31fc8831fdd22.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/120391-merkel-raskritikovala-vybory-v-ldnr-i-pokhvalila-ukrainu">мирный процесс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/120391-merkel-raskritikovala-vybory-v-ldnr-i-pokhvalila-ukrainu" class="hot">Меркель раскритиковала «выборы» в ЛДНР и похвалила Украину</a></h2>  <span class="date">01.11.2018 / 15:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy"><img src="/uploads/news/2018/11/01/c8b73a17dc43b09b3861f67b7cba0aadff272b41.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy">соцзащита</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy" class="">С 1 марта обещают массовый пересчет и повышение пенсий</a></h2>  <span class="date">01.11.2018 / 14:49</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/120379-novyy-opros-zelenskiy-na-vtorom-meste"><img src="/uploads/news/2018/11/01/7e18adab59c5646c408be7fa9da737f9557fe5ad.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/120379-novyy-opros-zelenskiy-na-vtorom-meste">выборы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/120379-novyy-opros-zelenskiy-na-vtorom-meste" class="hot">Новый опрос: Зеленский на втором месте</a></h2>  <span class="date">01.11.2018 / 11:50</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/120373-rossiya-vvela-sanktsii-protiv-trekh-soten-ukraintsev-i-68-kompaniy"><img src="/uploads/news/2018/11/01/177e182629f76175ed9bb68678e18b0b626b169e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/120373-rossiya-vvela-sanktsii-protiv-trekh-soten-ukraintsev-i-68-kompaniy">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/120373-rossiya-vvela-sanktsii-protiv-trekh-soten-ukraintsev-i-68-kompaniy" class="hot">Россия ввела санкции против трех сотен украинцев и 68 компаний</a></h2>  <span class="date">01.11.2018 / 10:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1541092500"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 1 ноября 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="120402"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120402-ebrr-uluchshil-prognoz-rosta-ukrainskoy-ekonomiki" class="hot">ЕБРР улучшил прогноз роста украинской экономики</a></h3>  <span class="date">19:10</span></div></li>
        <li class="" data-id="120401"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120401-saudovskiy-prints-nazval-ubitogo-zhurnalista-opasnym-islamistom" class="">Саудовский принц назвал убитого журналиста «опасным исламистом»</a></h3>  <span class="date">19:06</span></div></li>
        <li class="" data-id="120400"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120400-stavitskiy-sfalsifitsiroval-dokumenty-chtoby-poluchit-grazhdanstvo-izrailya" class="">Ставицкий сфальсифицировал документы, чтобы получить гражданство Израиля</a></h3>  <span class="date">18:40</span></div></li>
        <li class="" data-id="120399"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120399-rossiya-zablokirovala-biznes-narodnogo-deputata-ukrainy-v-lipitske" class="">Россия заблокировала бизнес народного депутата Украины в Липицке</a></h3>  <span class="date">18:29</span></div></li>
        <li class="" data-id="120398"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120398-bolee-milliona-ukraintsev-otdokhnuli-v-krymu-v-2018-godu" class="">Более миллиона украинцев отдохнули в Крыму в 2018 году</a></h3>  <span class="date">18:27</span></div></li>
        <li class="" data-id="120397"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120397-kitay-predlozhil-trampu-vozobnovit-torgovye-konsultatsii" class="">Китай предложил Трампу возобновить торговые консультации</a></h3>  <span class="date">18:19</span></div></li>
        <li class="" data-id="120396"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120396-kitaytsy-pervye-v-mire-vypustili-smartfon-s-gibkim-ekranom" class="">Китайцы первые в мире выпустили смартфон с гибким экраном</a></h3>  <span class="date">17:35</span></div></li>
        <li class="" data-id="120395"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120395-gontareva-ugovarivala-yaresko-vozglavit-pravitelstvo-vmesto-groysmana" class="hot">Гонтарева уговаривала Яресько возглавить правительство вместо Гройсмана</a></h3>  <span class="date">17:16</span></div></li>
        <li class="" data-id="120394"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120394-rossiya-i-kazakhstan-namereny-dovesti-tovarooborot-do-20-mlrd-i-pereyti-na-natsvalyuty" class="">Россия и Казахстан намерены довести товарооборот до $20 млрд и перейти на нацвалюты</a></h3>  <span class="date">16:43</span></div></li>
        <li class="" data-id="120393"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120393-ukrposhta-mozhet-prekratit-platit-zarplaty-sotrudnikam" class="">«Укрпошта» может прекратить платить зарплаты сотрудникам</a></h3>  <span class="date">16:31</span></div></li>
        <li class="" data-id="120392"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120392-sovladelets-farmaka-pavel-zhebrivskiy-izbezhal-sanktsiy-so-storony-rossiyskoy-federatsii" class="">Совладелец «Фармака» Павел Жебривский избежал санкций со стороны Российской Федерации</a></h3>  <span class="date">16:05</span></div></li>
        <li class="" data-id="120391"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120391-merkel-raskritikovala-vybory-v-ldnr-i-pokhvalila-ukrainu" class="hot">Меркель раскритиковала «выборы» в ЛДНР и похвалила Украину</a></h3>  <span class="date">15:59</span></div></li>
        <li class="" data-id="120390"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120390-taliby-v-afganistane-kontroliruyut-rekordno-bolshuyu-territoriyu-s-2001-goda" class="">Талибы в Афганистане контролируют рекордно большую территорию с 2001 года</a></h3>  <span class="date">15:19</span></div></li>
        <li class="" data-id="120389"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120389-s-1-marta-obeschayut-massovyy-pereschet-i-povyshenie-pensiy" class="">С 1 марта обещают массовый пересчет и повышение пенсий</a></h3>  <span class="date">14:49</span></div></li>
        <li class="" data-id="120388"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120388-ostatok-sredstv-na-edinom-kaznacheyskom-schete-snizilsya-na-tret" class="">Остаток средств на едином казначейском счете снизился на треть</a></h3>  <span class="date">14:32</span></div></li>
        <li class="" data-id="120387"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120387-v-armenii-budut-dosrochnye-vybory-parlament-snova-ne-smog-izbrat-premera" class="">В Армении будут досрочные выборы – парламент снова не смог избрать премьера</a></h3>  <span class="date">14:26</span></div></li>
        <li class="" data-id="120386"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120386-zhurnalisty-raskryli-skhemu-pobega-zakazchika-ubiystva-poluchivshego-pozhiznennyy-srok" class="">Журналисты раскрыли схему побега заказчика убийства, получившего пожизненный срок</a></h3>  <span class="date">14:10</span></div></li>
        <li class="" data-id="120385"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120385-v-velikobritanii-mogut-zapretit-esche-dva-rossiyskikh-telekanala" class="">В Великобритании могут запретить еще два российских телеканала</a></h3>  <span class="date">13:46</span></div></li>
        <li class="" data-id="120384"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120384-roskosmos-obnarodoval-video-katastrofy-soyuza" class="">Роскосмос обнародовал видео катастрофы «Союза»</a></h3>  <span class="date">13:35</span></div></li>
        <li class="" data-id="120383"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120383-v-metro-poyavilis-listovki-gde-krymskiy-berkut-blagodarit-gritsenko-za-vykhod-s-maydana" class="">В метро появились листовки, где крымский Беркут благодарит Гриценко за выход с Майдана</a></h3>  <span class="date">13:24</span></div></li>
        <li class="" data-id="120382"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120382-natsbank-zayavlyaet-chto-rossiyskie-sanktsii-ne-povliyayut-na-makrostabilnost" class="">Нацбанк заявляет, что российские санкции не повлияют на макростабильность</a></h3>  <span class="date">12:38</span></div></li>
        <li class="" data-id="120381"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120381-poroshenko-edet-turtsiyu-vstrechatsya-s-erdoganom" class="">Порошенко едет Турцию встречаться с Эрдоганом</a></h3>  <span class="date">12:20</span></div></li>
        <li class="" data-id="120380"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120380-poroshenko-kononenko-i-ikh-kompanii-ne-popali-v-sanktsionnyy-spisok-rf" class="">Порошенко, Кононенко и их компании не попали в санкционный список РФ</a></h3>  <span class="date">11:58</span></div></li>
        <li class="" data-id="120379"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120379-novyy-opros-zelenskiy-na-vtorom-meste" class="hot">Новый опрос: Зеленский на втором месте</a></h3>  <span class="date">11:50</span></div></li>
        <li class="" data-id="120378"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120378-bitcoin-predrekayut-padenie-na-protyazhenii-sleduyuschikh-12-18-mesyatsev" class="">Bitcoin предрекают падение на протяжении следующих 12-18 месяцев</a></h3>  <span class="date">11:42</span></div></li>
        <li class="" data-id="120377"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120377-nachinaya-s-2017-v-ukraine-zafiksirovano-bolee-140-napadeniy-na-zhurnalistov" class="">Начиная с 2017 в Украине зафиксировано более 140 нападений на журналистов</a></h3>  <span class="date">11:33</span></div></li>
        <li class="" data-id="120376"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120376-nemetskie-vrachi-rasskazali-kak-pravilno-lechit-rak-pryamoy-kishki" class="">Немецкие врачи рассказали, как правильно лечить рак прямой кишки</a></h3>  <span class="date">11:12</span></div></li>
        <li class="" data-id="120375"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120375-v-ssha-troe-druzey-reshili-stat-podrugami" class="">В США трое друзей решили стать «подругами»</a></h3>  <span class="date">10:59</span></div></li>
        <li class="" data-id="120374"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120374-truba-zapustit-rabotu-gosudarstvennogo-byuro-rassledovaniy-v-noyabre-nesmotrya-na-sud" class="">Труба запустит работу Государственного бюро расследований в ноябре, несмотря на суд</a></h3>  <span class="date">10:37</span></div></li>
        <li class="" data-id="120373"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120373-rossiya-vvela-sanktsii-protiv-trekh-soten-ukraintsev-i-68-kompaniy" class="hot">Россия ввела санкции против трех сотен украинцев и 68 компаний</a></h3>  <span class="date">10:25</span></div></li>
        <li class="" data-id="120371"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120371-v-ukraine-stali-proizvodit-menshe-topliva" class="">В Украине стали производить меньше топлива</a></h3>  <span class="date">10:08</span></div></li>
        <li class="" data-id="120370"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120370-populyarnosti-makrona-sredi-frantsuzov-prodolzhaet-padat" class="">Популярности Макрона среди французов продолжает падать</a></h3>  <span class="date">09:46</span></div></li>
        <li class="" data-id="120369"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120369-rossiya-iran-i-indiya-pridumali-alternativu-suetskomu-kanalu" class="">Россия, Иран и Индия придумали альтернативу Суэцкому каналу</a></h3>  <span class="date">09:37</span></div></li>
        <li class="" data-id="120368"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120368-verkhovnyy-sud-rassmotrit-srazu-tri-iska-s-trebovaniem-otmenit-prosbu-o-tomose" class="">Верховный суд рассмотрит сразу три иска с требованием отменить просьбу о Томосе</a></h3>  <span class="date">09:02</span></div></li>
        <li class="" data-id="120367"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/120367-v-ukraine-v-blizhayshie-dni-do-23-gradusov-tepla" class="">В Украине в ближайшие дни до 23 градусов тепла</a></h3>  <span class="date">08:51</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1541092500"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/blinov-andrey"><img alt="Андрей Блинов" src="/uploads/news_author/2016/04/01/972fd4e43dde54fe08d44b25efdb1e9f0480f2d0.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/blinov-andrey"><strong>Андрей Блинов</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/120352-ukraina-71-ya-v-reytinge-prostoty-vedeniya-biznesa-chto-dalshe" class="">Украина – 71-я в рейтинге простоты ведения бизнеса. Что дальше?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/120352-ukraina-71-ya-v-reytinge-prostoty-vedeniya-biznesa-chto-dalshe">Украина - 71-я в рейтинге простоты ведения бизнеса. Так сказал Мировой банк. Об этом уже написали все СМИ, повторив шаблонные тезисы и про +5 позиций в совокупном рейтинге, и про 30-е место в плане получения разрешений на строительство. Что же дальше? Понятное дело, что улучшать есть куда, и многие предприниматели крупной и мелкой руки укажут множество барьеров на их личном бизнес-пути, которое государство Украина создаёт. Или упорно не хочет устранять.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/120313-s-chego-nachinalos-polskoe-ekonomicheskoe-chudo" class="">С чего начиналось польское экономическое чудо</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/120313-s-chego-nachinalos-polskoe-ekonomicheskoe-chudo">В начале 1991 года долг Польши перед западными странами составлял 33 млрд дол. Учитывая долг перед частными организациями в 11 млрд, совокупный долг на тот момент составлял около 90% ВВП. Несмотря на то, что все заслуги рыночных реформ любят приписывать Бальцеровичу, однако он был лишь исполнителем. Сам план реформирования экономики написал Джефри Сакс, который для этого был приглашён в страну и в то время консультировал польских чиновников. Единственное, что мешало нормальному внедрению всех реформ, был колоссальный госдолг. И он эту проблему решил.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/120279-pyat-faktorov-konkurentosposobnosti-ekonomiki-ukrainy" class="">Пять факторов конкурентоспособности экономики Украины</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/120279-pyat-faktorov-konkurentosposobnosti-ekonomiki-ukrainy">Глобальный рейтинг конкурентоспособности от ВЭФ является ориентиром, указывающим в какой степени страна способна обеспечить стабильный рост экономики и высокий уровень жизни населения. Анализ показателей, используемых для расчета этого рейтинга, может помочь национальной экономике ликвидировать существующие проблемы и отставание, и стать на путь устойчивого развития. Однако, с моей точки зрения, есть еще несколько важных факторов, которые определяют конкурентоспособность экономики.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>