<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Зеленский предложил перенести Минэкологии в Кривой Рог. Капитал</title>
  <meta name="description" content="Президент Украины Владимир Зеленский выступил с предложением, чтобы Министерство экологии и природных ресурсов Украины переехало в Кривой Рог на период, пока …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Зеленский предложил перенести Минэкологии в Кривой Рог" />
<meta property="og:description" content="Президент Украины Владимир Зеленский выступил с предложением, чтобы Министерство экологии и природных ресурсов Украины переехало в Кривой Рог на период, пока …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/129948-zelenskiy-predlozhil-perenesti-minekologii-v-krivoy-rog" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/07/12/c0cedc627f9c8b609f4ace60bac272a5019e6d5b.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/129948-zelenskiy-predlozhil-perenesti-minekologii-v-krivoy-rog" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/129936-tramp-schitaet-chto-u-rossii-i-kitaya-est-favorit-na-vyborakh-v-ssha"><img width="" height="" alt="Трамп считает, что у России и Китая есть фаворит на выборах в США" src="/uploads/news/2019/07/12/14be0d04f8559af95c4da13dcb601619a87e3d77.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/129936-tramp-schitaet-chto-u-rossii-i-kitaya-est-favorit-na-vyborakh-v-ssha" class="">Трамп считает, что у России и Китая есть фаворит на выборах в США</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/129916-v-kremle-schitayut-vazhnym-sam-fakt-pervoy-besedy-putina-i-zelenskogo"><img width="" height="" alt="В Кремле считают важным сам факт первой беседы Путина и Зеленского" src="/uploads/news/2019/07/12/986685a533bdec5db99f37c1dd45d61550e874d6.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/129916-v-kremle-schitayut-vazhnym-sam-fakt-pervoy-besedy-putina-i-zelenskogo" class="">В Кремле считают важным сам факт первой беседы Путина и Зеленского</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dosrochnye-vybory">досрочные выборы</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129950-tsik-otkazalas-zaregistrirovat-17-rossiyskikh-nablyudatelyam-ot-obse"><img width="" height="" alt="ЦИК отказалась зарегистрировать 17 российских наблюдателям от ОБСЕ" src="/uploads/news/2019/07/12/366f0ffbc1ca00de00e5a5ebacf30e5806bf8fea.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129950-tsik-otkazalas-zaregistrirovat-17-rossiyskikh-nablyudatelyam-ot-obse" class="">ЦИК отказалась зарегистрировать 17 российских наблюдателям от ОБСЕ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129949-muraev-pobedil-v-konkurse-predateley-kinuv-svoego-druga-shariya-ekspert"><img width="" height="" alt="Мураев победил в конкурсе предателей, «кинув» своего друга Шария, – эксперт" src="/uploads/news/2019/07/12/c6196f5a5c45aff7c0100952ffc5e64d3ccf26bc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129949-muraev-pobedil-v-konkurse-predateley-kinuv-svoego-druga-shariya-ekspert" class="">Мураев победил в конкурсе предателей, «кинув» своего друга Шария, – эксперт</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129948-zelenskiy-predlozhil-perenesti-minekologii-v-krivoy-rog"><img width="" height="" alt="Зеленский предложил перенести Минэкологии в Кривой Рог" src="/uploads/news/2019/07/12/275b10dc5b0dbcf518d8a921811cf80bf83c35dc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129948-zelenskiy-predlozhil-perenesti-minekologii-v-krivoy-rog" class="">Зеленский предложил перенести Минэкологии в Кривой Рог</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129947-zelenskiy-otchital-arcelormittal-krivoy-rog-za-plokhuyu-ekologicheskuyu-situatsiyu-v-regione"><img width="" height="" alt="Зеленский отчитал «ArcelorMittal Кривой Рог» за плохую экологическую ситуацию в регионе" src="/uploads/news/2019/07/12/f7330ed1448d292ca7a71c5a94180458d9c5e60f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129947-zelenskiy-otchital-arcelormittal-krivoy-rog-za-plokhuyu-ekologicheskuyu-situatsiyu-v-regione" class="">Зеленский отчитал «ArcelorMittal Кривой Рог» за плохую экологическую ситуацию в регионе</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129946-vypuskniki-akademii-gosupravleniya-predlozhili-zelenskomu-sozdat-trekhstoronnyuyu-kontaktnuyu-gruppu-razvitiya-i-modernizatsii-nagu" class="">Выпускники Академии госуправления предложили Зеленскому создать трехстороннюю контактную группу развития и модернизации НАГУ</a></h3></li>
                                              <li><h3><a href="/ru/news/129945-sytniku-na-trasse-pod-poltavoy-zachitali-protokol-o-korruptsii-delo-poshlo-v-sud" class="">Сытнику на трассе под Полтавой зачитали протокол о коррупции, дело пошло в суд</a></h3></li>
                                              <li><h3><a href="/ru/news/129943-sud-v-italii-teper-khochet-otkryt-delo-protiv-nardepa-matkivskogo" class="">Суд в Италии теперь хочет открыть дело против нардепа Маткивского</a></h3></li>
                                              <li><h3><a href="/ru/news/129941-laura-koveshi-ostalas-edinstvennym-kandidatom-na-dolzhnost-prokurora-es" class="">Лаура Ковеши осталась единственным кандидатом на должность прокурора ЕС</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129942-kabmin-obvinil-ukrenergo-v-manipulyatsii-tsiframi-po-rostu-tarifov"><img width="" height="" alt="Кабмин обвинил Укрэнерго в манипуляции цифрами по росту тарифов" src="/uploads/news/2019/07/12/0c364a7ddb5e2450f7ad85419a822a0d26e4265a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129942-kabmin-obvinil-ukrenergo-v-manipulyatsii-tsiframi-po-rostu-tarifov" class="hot">Кабмин обвинил Укрэнерго в манипуляции цифрами по росту тарифов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129940-naftogaz-razmestil-evrobondy-na-335-mln-i-5-eur600-mln"><img width="" height="" alt="«Нафтогаз» разместил евробонды на $335 млн и 5 EUR600 млн" src="/uploads/news/2019/07/12/c24c20ac24b8f764017019a29dc9bf372657bc44.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129940-naftogaz-razmestil-evrobondy-na-335-mln-i-5-eur600-mln" class="">«Нафтогаз» разместил евробонды на $335 млн и 5 EUR600 млн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129925-mert-zametilo-rekordnoe-snizhenie-urovnya-tenevoy-ekonomiki"><img width="" height="" alt="МЭРТ заметило рекордное снижение уровня теневой экономики" src="/uploads/news/2019/07/12/6fd67c67b000b02c094ce1e484899779b48a242a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129925-mert-zametilo-rekordnoe-snizhenie-urovnya-tenevoy-ekonomiki" class="">МЭРТ заметило рекордное снижение уровня теневой экономики</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129911-osnovaniy-dlya-bespokoystva-ukrenergo-net-tseny-na-elektroenergiyu-na-rynke-nizhe-ustanovlennykh-ogranicheniy-korolchuk"><img width="" height="" alt="Оснований для беспокойства «Укрэнерго» нет: цены на электроэнергию на рынке ниже установленных ограничений, - Корольчук" src="/uploads/news/2019/07/12/dbbcf0cb12e355aeec984fc822735658dc1092c3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129911-osnovaniy-dlya-bespokoystva-ukrenergo-net-tseny-na-elektroenergiyu-na-rynke-nizhe-ustanovlennykh-ogranicheniy-korolchuk" class="">Оснований для беспокойства «Укрэнерго» нет: цены на электроэнергию на рынке ниже установленных ограничений, - Корольчук</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129909-naftogaz-nachal-razmeschenie-evrobondov-v-dollarakh-i-evro" class="">«Нафтогаз» начал размещение евробондов в долларах и евро</a></h3></li>
                                              <li><h3><a href="/ru/news/129908-pravitelstvo-predstavilo-portal-gospredpriyatiy-prozvit" class="">Правительство представило портал госпредприятий ProZvit</a></h3></li>
                                              <li><h3><a href="/ru/news/129896-nekontroliruemogo-rosta-tsen-na-elektroenergiyu-v-usloviyakh-novogo-rynka-net-trokhimets" class="">Неконтролируемого роста цен на электроэнергию в условиях нового рынка нет — Трохимец</a></h3></li>
                                              <li><h3><a href="/ru/news/129891-bolnitsy-sistemy-amnu-i-gud-voydut-v-medreformu-minzdrav" class="">Больницы системы АМНУ и ГУД войдут в медреформу, - Минздрав</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129780-dmk-okazalsya-pod-ugrozoy-ostanovki"><img width="" height="" alt="ДМК оказался под угрозой остановки" src="/uploads/news/2019/07/09/a4586e75471891ac46432de5fc2766c683dfa377.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">промышленность</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129780-dmk-okazalsya-pod-ugrozoy-ostanovki" class="">ДМК оказался под угрозой остановки</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129727-stali-izvestny-top-5-luchshikh-autsorsingovykh-kompaniy-ukrainy"><img width="" height="" alt="ТОП-5 аутсорсинговых компаний: рейтинг" src="/uploads/news/2019/07/08/9ffe7e515eef89bea9e8d2f128b86a3262eee56a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">рейтинг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129727-stali-izvestny-top-5-luchshikh-autsorsingovykh-kompaniy-ukrainy" class="">ТОП-5 аутсорсинговых компаний: рейтинг</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129712-british-airways-oshtrafuyut-na-230-mln-za-poteryu-dannykh-klientov"><img width="" height="" alt="British Airways оштрафуют на $230 млн за потерю данных клиентов" src="/uploads/news/2019/07/08/1577a7d18186faf5e2ff3c62bc306b0f5ad00654.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129712-british-airways-oshtrafuyut-na-230-mln-za-poteryu-dannykh-klientov" class="">British Airways оштрафуют на $230 млн за потерю данных клиентов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129711-o-sisteme-bezopasnosti-biznesa-nado-dumat-do-vozniknoveniya-chp-ekspert"><img width="" height="" alt="О системе безопасности бизнеса надо думать до возникновения ЧП , - эксперт" src="/uploads/news/2019/07/08/819394f7bdd7fc88cc50c0a3d3d1c1e655cbb983.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129711-o-sisteme-bezopasnosti-biznesa-nado-dumat-do-vozniknoveniya-chp-ekspert" class="">О системе безопасности бизнеса надо думать до возникновения ЧП , - эксперт</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129693-wizz-air-v-sentyabre-vremenno-pereydet-v-aeroport-borispol" class="">Wizz Air в сентябре временно перейдет в аэропорт «Борисполь»</a></h3></li>
                                              <li><h3><a href="/ru/news/129662-vlasti-es-nashli-esche-odnu-problemu-boeing-737-max" class="">Власти ЕС нашли еще одну проблему Boeing 737 MAX</a></h3></li>
                                              <li><h3><a href="/ru/news/129629-jaguar-land-rover-tozhe-zaymetsya-elektromobilyami" class="">Jaguar Land Rover тоже займется электромобилями</a></h3></li>
                                              <li><h3><a href="/ru/news/129595-u-poroshenko-vse-khorosho-roshen-zapustila-novuyu-fabriku" class="">У Порошенко все хорошо – Roshen запустила новую фабрику</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129899-fridom-finans-ukraina-na-polovinu-uvelichila-ustavnoy-kapital"><img width="" height="" alt="«Фридом Финанс Украина» на половину увеличила уставной капитал" src="/uploads/news/2019/07/12/7f992015632e919950f2ded2b6c235580836970a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129899-fridom-finans-ukraina-na-polovinu-uvelichila-ustavnoy-kapital" class="">«Фридом Финанс Украина» на половину увеличила уставной капитал</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129849-natsbank-prekratil-ukreplenie-grivny"><img width="" height="" alt="Нацбанк прекратил укрепление гривны" src="/uploads/news/2019/07/11/ce4a28d181752b527dcf8d636c94778b0f5b6609.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129849-natsbank-prekratil-ukreplenie-grivny" class="">Нацбанк прекратил укрепление гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129834-predpriyatiya-i-naselenie-vyvodyat-dengi-iz-banka-poroshenko"><img width="" height="" alt="Предприятия и население выводят деньги из банка Порошенко" src="/uploads/news/2019/07/10/8fabca7d62339e730d068f5978b6022232db3a33.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129834-predpriyatiya-i-naselenie-vyvodyat-dengi-iz-banka-poroshenko" class="">Предприятия и население выводят деньги из банка Порошенко</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/129807-chto-proiskhodit-s-grivnoy-i-chego-zhdat-posle-vyborov"><img width="" height="" alt="Что происходит с гривной и чего ждать после выборов" src="/uploads/news/2019/07/10/117bf079f296b630710c40f32c0c09b1938a217a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">анализ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/129807-chto-proiskhodit-s-grivnoy-i-chego-zhdat-posle-vyborov" class="">Что происходит с гривной и чего ждать после выборов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129806-nbu-ne-soglasoval-prodazhu-verevskomu-aktivov-delta-banka-so-skidkoy-96" class="">НБУ не согласовал продажу Веревскому активов Дельта Банка со скидкой 96%</a></h3></li>
                                              <li><h3><a href="/ru/news/129801-kurs-grivny-ukrepilsya-do-maksimuma-s-2017-goda" class="">Курс гривны укрепился до максимума с 2017 года</a></h3></li>
                                              <li><h3><a href="/ru/news/129794-minfin-privlek-v-byudzhet-esche-6-mlrd-grn-ot-ovgz" class="">Минфин привлек в бюджет еще 6 млрд грн от ОВГЗ</a></h3></li>
                                              <li><h3><a href="/ru/news/129774-sovet-es-ofitsialno-rekomendoval-kristin-lagard-na-post-glavy-etsb" class="">Совет ЕС официально рекомендовал Кристин Лагард на пост главы ЕЦБ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129902-v-google-priznali-chto-slushayut-golosovye-komandy-polzovateley"><img width="" height="" alt="В Google признали, что слушают голосовые команды пользователей" src="/uploads/news/2019/07/12/306e5fedb6b77ee15dcbc31df7c9dfbde645e1fd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129902-v-google-priznali-chto-slushayut-golosovye-komandy-polzovateley" class="">В Google признали, что слушают голосовые команды пользователей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129811-rossiyskie-sotsseti-teryayut-populyarnost-v-ukraine"><img width="" height="" alt="Российские соцсети теряют популярность в Украине" src="/uploads/news/2019/07/10/df1158b6d772d147da6b7bd6d2f9f4e1456cc8e4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">интернет</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129811-rossiyskie-sotsseti-teryayut-populyarnost-v-ukraine" class="">Российские соцсети теряют популярность в Украине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129805-amerikantsy-zapustyat-na-lunu-miniatyurnogo-reyndzhera"><img width="" height="" alt="Американцы запустят на Луну миниатюрного «рейнджера»" src="/uploads/news/2019/07/10/46e681ff9f391e5888866e92fedb322fcbe80dad.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129805-amerikantsy-zapustyat-na-lunu-miniatyurnogo-reyndzhera" class="">Американцы запустят на Луну миниатюрного «рейнджера»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129802-apple-obnovila-modelnyy-ryad-macbook-i-i-macbook-air"><img width="" height="" alt="Apple обновила модельный ряд MacBook и и MacBook Air" src="/uploads/news/2019/07/10/cf4f3bb0030eddcd8378bffaab889db397f62446.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129802-apple-obnovila-modelnyy-ryad-macbook-i-i-macbook-air" class="">Apple обновила модельный ряд MacBook и и MacBook Air</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129706-v-kitae-sozdali-svoy-marsokhod" class="">В Китае создали свой марсоход</a></h3></li>
                                              <li><h3><a href="/ru/news/129638-huawei-mozhet-9-avgusta-pokazat-svoyu-sobstvennuyu-operatsionku" class="">Huawei может 9 августа показать свою собственную операционку</a></h3></li>
                                              <li><h3><a href="/ru/news/129616-pervyy-v-mire-kruiznyy-layner-s-elektrodvigatelem-proshel-ispytaniya" class="">Первый в мире круизный лайнер с электродвигателем прошел испытания</a></h3></li>
                                              <li><h3><a href="/ru/news/129596-v-germanii-zarabotala-mobilnaya-set-standarta-5g" class="">В Германии заработала мобильная сеть стандарта 5G</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>советник Главы Федерации работодателей Украины по экономическим вопросам</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129473-kak-ukraine-dognat-polshu" class="">Как Украине догнать Польшу</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/129473-kak-ukraine-dognat-polshu">Экспорт добавляет в ВВП, а импорт отнимает, потому что является экспортом других стран и участвует в развитии экономик откуда он идет. Особенность импорта еще в том, что если граждане или бизнес или государство тратят деньги на импорт, то прироста тоже нет. В общем исходя из этого, рецепт одновременно и простой, и сложный. Чтобы обеспечить рост ВВП, то нужно увеличивать все показатели, кроме импорта. Хотя я не говорю, что импорт нужно убрать полностью. Просто нужно, чтобы экспорт рос быстрее чем импорт.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129463-ukrotit-tekhnologii-kak-zhit-prosche" class="">Укротить технологии: как жить проще</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/129463-ukrotit-tekhnologii-kak-zhit-prosche">Я не технофоб, но я верю в жизненную осознанность&hellip; а технологии постепенно захатывают наше внимание и нашу жизнь. Как использовать технологии только для нужных дел, а затем откладывать в сторону, чтобы больше выходить на улицу, больше двигаться, больше общаться друг с другом в реальной жизни? Справляться с хаосом в том, что мы сознательно используем, не всегда легко. Я предлагаю простоту. И метод, который я предлагаю, &ndash; ограничения.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/ushakov-aleksandr"><img alt="Александр Ушаков" src="/uploads/news_author/2019/03/18/a68c95c277dafc156f18f83fb6d08012661c26f0.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/ushakov-aleksandr"><strong>Александр Ушаков</strong><br/>партнер Института экспертных оценок</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129312-delo-firtasha-korruptsiya-i-effekt-lindi" class="">Дело Фирташа, коррупция и эффект Линди</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/129312-delo-firtasha-korruptsiya-i-effekt-lindi">По эффекту Линди, что если что-то существует достаточно долго, да еще и совершенствуется (антихрупко, по Талебу), то оно, в данном случае коррупция, будет примерно столько же существовать и в будущем. А коррупционные схемы постоянно совершенствуются, эволюционируют, поэтому становятся антихрупкими, и в силу этого эффективно выживают. При том, что потребность в коррупции, особенно для некоторых обществ является просто смыслом их жизни. Почему? Да, наверное, просто потому, что так исторически сложилось.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/129224-kak-vnutrenniy-gosdolg-vliyaet-na-ekonomicheskuyu-dinamiku-v-ukraine" class="">Как внутренний госдолг влияет на экономическую динамику в Украине</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/129224-kak-vnutrenniy-gosdolg-vliyaet-na-ekonomicheskuyu-dinamiku-v-ukraine">В бюджете Украины на 2019 год расходы, предусмотренные для погашения и обслуживания госдолга составляют 418 млрд. грн. Это почти треть госбюджета. Можно посчитать, сколько госдолга приходится на каждого гражданина страны, но не буду расстраивать читателей.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129944-sinoptiki-rasskazali-kogda-v-ukrainu-vernetsya-zhara"><img width="" height="" alt="Синоптики рассказали, когда в Украину вернется жара" src="/uploads/news/2019/07/12/1559b886988e1b8f24aecfa79f89a866d1a28e70.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129944-sinoptiki-rasskazali-kogda-v-ukrainu-vernetsya-zhara" class="">Синоптики рассказали, когда в Украину вернется жара</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129901-uchenye-podtverdili-opasnost-sladkikh-napitkov-dlya-zdorovya"><img width="" height="" alt="Ученые подтвердили опасность сладких напитков для здоровья" src="/uploads/news/2019/07/12/07bc398282c4a1e0264ad3da7f0a192f2528aec4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129901-uchenye-podtverdili-opasnost-sladkikh-napitkov-dlya-zdorovya" class="">Ученые подтвердили опасность сладких напитков для здоровья</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129800-ukraintsam-obeschayut-dozhdlivuyu-i-prokhladnuyu-pogodu"><img width="" height="" alt="Украинцам обещают дождливую и прохладную погоду" src="/uploads/news/2019/07/10/8503c5490be5ecc659b1401aa161fe5966f58c1b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129800-ukraintsam-obeschayut-dozhdlivuyu-i-prokhladnuyu-pogodu" class="">Украинцам обещают дождливую и прохладную погоду</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129769-iyun-mogut-priznat-samym-zharkim-v-istorii-meteonablyudeniy-v-severnom-polusharii"><img width="" height="" alt="Июнь могут признать самым жарким в истории метеонаблюдений в Северном полушарии" src="/uploads/news/2019/07/09/17700e6eacbee0433af9e66563d5f2ebae0179b7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129769-iyun-mogut-priznat-samym-zharkim-v-istorii-meteonablyudeniy-v-severnom-polusharii" class="">Июнь могут признать самым жарким в истории метеонаблюдений в Северном полушарии</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129829-arkheologi-nashli-bibleyskiy-gorod-sekelag" class="">Археологи нашли библейский город Секелаг</a></h3></li>
                                              <li><h3><a href="/ru/news/129816-ukraina-vpervye-primet-ezhegodnuyu-vstrechu-ekspertov-pro-bono-i-intellektualnogo-volonterstva" class="">Украина впервые примет ежегодную встречу экспертов pro bono и интеллектуального волонтерства</a></h3></li>
                                              <li><h3><a href="/ru/news/129747-v-yaponii-grozd-vinograda-prodali-za-11-tysyach" class="">В Японии гроздь винограда продали за $11 тысяч</a></h3></li>
                                              <li><h3><a href="/ru/publication/129666-vdali-ot-doma-chem-poraduet-zritelya-novyy-chelovek-pauk" class="">«Вдали от дома»: чем порадует зрителя новый «Человек-паук»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/127818-kak-proshla-inauguratsiya-vladimira-zelenskogo"><img width="" height="" alt="Как прошла инаугурация Владимира Зеленского" src="/uploads/news/2019/05/20/56fc83f09f5bfc3a8b539e152673a907626c1bdc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">событие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/127818-kak-proshla-inauguratsiya-vladimira-zelenskogo" class="">Как прошла инаугурация Владимира Зеленского</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/127771-naftogaz-nagreet-vsyu-stranu-d-dzhangirov-i-v-zemlyanskiy"><img alt="Нафтогаз нагреет всю страну. Д.Джангиров и В.Землянский" src="/uploads/news/2019/05/19/cb84ad2076d00af4edf32fc469c3ea19b9ace4c7.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/127771-naftogaz-nagreet-vsyu-stranu-d-dzhangirov-i-v-zemlyanskiy" class="">Нафтогаз нагреет всю страну. Д.Джангиров и В.Землянский</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">резонанс</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Зеленский предложил перенести Минэкологии в Кривой Рог</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2019-07-12T21:47:00+03:00" datetime="2019-07-12T21:47:00+03:00"  class="date">12.07.2019 / 21:47</time>  <span class="view png_bg">171</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Зеленский предложил перенести Минэкологии в Кривой Рог" src="/uploads/news/2019/07/12/c0cedc627f9c8b609f4ace60bac272a5019e6d5b.jpg" />            
            
            
                      </div>
        
                  <p>Президент Украины Владимир Зеленский выступил с&nbsp;предложением, чтобы Министерство экологии и&nbsp;природных ресурсов Украины переехало в&nbsp;Кривой Рог на&nbsp;период, пока не&nbsp;будут решены экологические проблемы города и&nbsp;Днепропетровской области. Об&nbsp;этом сообщает Интерфакс-Украина.</p>
<p>&laquo;У&nbsp;меня вопрос к&nbsp;мэру: есть&nbsp;ли у&nbsp;вас какие-то свободные здания в&nbsp;Кривом Роге для Министерства экологии? Найдете? Я&nbsp;тогда хочу обратиться к&nbsp;мэру, к&nbsp;своим коллегам: у&nbsp;нас пока нет правительства, я&nbsp;могу обратиться к&nbsp;господину премьер-министру Гройсману и&nbsp;могу предложить, если вы&nbsp;не&nbsp;против, мы&nbsp;найдем законодательное решение, чтобы на&nbsp;то&nbsp;время, пока мы&nbsp;не&nbsp;решим полностью экологические проблемы Кривого Рога и&nbsp;в&nbsp;целом региона, предложить Министерству экологии работать в&nbsp;Кривом Роге&raquo;,&nbsp;&mdash; сказал он&nbsp;в&nbsp;пятницу в&nbsp;Кривом Роге на&nbsp;совещании по&nbsp;вопросам экологической ситуации в&nbsp;городе и&nbsp;области.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/129947-zelenskiy-otchital-arcelormittal-krivoy-rog-za-plokhuyu-ekologicheskuyu-situatsiyu-v-regione">Зеленский отчитал &laquo;ArcelorMittal Кривой Рог&raquo; за&nbsp;плохую экологическую ситуацию в&nbsp;регионе</a></div>
</div>
<p>Зеленский отметил, что тогда и&nbsp;предприятия, и&nbsp;общественность, и&nbsp;все местные депутаты смогут приходить с&nbsp;протестами к&nbsp;министерству, &laquo;будут знать, где живут эти люди, и&nbsp;как они решают эти вопросы&raquo;.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/minekologii">Минэкологии</a>, <a href="https://www.capital.ua/ru/tag/krivoy-rog">Кривой Рог</a>, <a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/126421-u-zelenskogo-ob-yasnili-pochemu-ne-budut-vesti-pryamye-peregovory-s-ldnr"><img width="" height="" alt="У Зеленского объяснили, почему не будут вести прямые переговоры с ЛДНР" src="/uploads/news/2019/04/11/584d7ca39ab17619c3c213d932629739d284dc9d.jpg" /></a><h2><a href="/ru/news/126421-u-zelenskogo-ob-yasnili-pochemu-ne-budut-vesti-pryamye-peregovory-s-ldnr" class="">У Зеленского объяснили, почему не будут вести прямые переговоры с ЛДНР</a></h2>  <span class="comment png_bg">4</span> <span class="view png_bg">7026</span></li>
                      <li><a href="/ru/news/126336-mat-zelenskogo-vinit-poroshenko-v-polivanii-gryazyu-syna"><img width="" height="" alt="Мать Зеленского винит Порошенко в поливании грязью сына" src="/uploads/news/2019/04/09/ebebf0b94e8b782bf60f258e14721aae0ad98441.jpg" /></a><h2><a href="/ru/news/126336-mat-zelenskogo-vinit-poroshenko-v-polivanii-gryazyu-syna" class="">Мать Зеленского винит Порошенко в поливании грязью сына</a></h2>   <span class="view png_bg">2613</span></li>
                      <li><a href="/ru/news/126198-vladimir-klichko-podklyuchilsya-k-teme-s-analizami-kandidatov"><img width="" height="" alt="Владимир Кличко подключился к теме с анализами кандидатов" src="/uploads/news/2019/04/05/4572707fae8ac56d74a172a0f62f84db9ee3a2e8.jpg" /></a><h2><a href="/ru/news/126198-vladimir-klichko-podklyuchilsya-k-teme-s-analizami-kandidatov" class="">Владимир Кличко подключился к теме с анализами кандидатов</a></h2>   <span class="view png_bg">7225</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",129948]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129939-ssha-protiv-izmeneniya-formata-peregovorov-po-donbassu"><img src="/uploads/news/2019/07/12/66b324468dfa51634dc332376e62352e2bd59b31.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129939-ssha-protiv-izmeneniya-formata-peregovorov-po-donbassu">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129939-ssha-protiv-izmeneniya-formata-peregovorov-po-donbassu" class="">США против изменения формата переговоров по Донбассу</a></h2>  <span class="date">12.07.2019 / 18:42</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129933-italyanskiy-sud-prigovoril-natsgvardeytsa-markiva-k-24-godam-tyurmy"><img src="/uploads/news/2019/07/12/4391139fb887aea8ee94e96caaaca08420f7562e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129933-italyanskiy-sud-prigovoril-natsgvardeytsa-markiva-k-24-godam-tyurmy">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129933-italyanskiy-sud-prigovoril-natsgvardeytsa-markiva-k-24-godam-tyurmy" class="hot">Итальянский суд приговорил нацгвардейца Маркива к 24 годам тюрьмы</a></h2>  <span class="date">12.07.2019 / 16:50</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129919-mer-dnepra-filatov-uydet-v-otstavku-esli-ne-uspeet-otremontirovat-most"><img src="/uploads/news/2019/07/12/334661abbe691116dc69a43a2e2ce4a1005c8e5d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129919-mer-dnepra-filatov-uydet-v-otstavku-esli-ne-uspeet-otremontirovat-most">самоуправление</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129919-mer-dnepra-filatov-uydet-v-otstavku-esli-ne-uspeet-otremontirovat-most" class="">Мэр Днепра Филатов уйдет в отставку, если не успеет отремонтировать мост</a></h2>  <span class="date">12.07.2019 / 13:28</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129898-kongress-ssha-odobril-popravku-o-sanktsiyakh-protiv-gosdolga-rossii"><img src="/uploads/news/2019/07/12/c82e55c0fa4452fba25df1ff2fa2a1c3c3be110b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129898-kongress-ssha-odobril-popravku-o-sanktsiyakh-protiv-gosdolga-rossii">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129898-kongress-ssha-odobril-popravku-o-sanktsiyakh-protiv-gosdolga-rossii" class="hot">Конгресс США одобрил поправку о санкциях против госдолга России</a></h2>  <span class="date">12.07.2019 / 08:54</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129888-putin-pogovoril-s-zelenskim"><img src="/uploads/news/2019/07/11/1fe15e4ce227e87cbf5b2d08dd9ffb48077aaaf2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129888-putin-pogovoril-s-zelenskim">переговоры</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129888-putin-pogovoril-s-zelenskim" class="hot">Путин поговорил с Зеленским</a></h2>  <span class="date">11.07.2019 / 19:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129881-rada-snova-ne-otpravila-klimkina-v-otstavku"><img src="/uploads/news/2019/07/11/65d2f0b80f53bccd20c20660ff1ad85dc6e090e5.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129881-rada-snova-ne-otpravila-klimkina-v-otstavku">решение</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129881-rada-snova-ne-otpravila-klimkina-v-otstavku" class="">Рада снова не отправила Климкина в отставку</a></h2>  <span class="date">11.07.2019 / 17:42</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1562960187"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 12 июля 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="129950"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129950-tsik-otkazalas-zaregistrirovat-17-rossiyskikh-nablyudatelyam-ot-obse" class="">ЦИК отказалась зарегистрировать 17 российских наблюдателям от ОБСЕ</a></h3>  <span class="date">22:17</span></div></li>
        <li class="" data-id="129949"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129949-muraev-pobedil-v-konkurse-predateley-kinuv-svoego-druga-shariya-ekspert" class="">Мураев победил в конкурсе предателей, «кинув» своего друга Шария, – эксперт</a></h3>  <span class="date">22:12</span></div></li>
        <li class="" data-id="129948"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129948-zelenskiy-predlozhil-perenesti-minekologii-v-krivoy-rog" class="">Зеленский предложил перенести Минэкологии в Кривой Рог</a></h3>  <span class="date">21:47</span></div></li>
        <li class="" data-id="129947"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129947-zelenskiy-otchital-arcelormittal-krivoy-rog-za-plokhuyu-ekologicheskuyu-situatsiyu-v-regione" class="">Зеленский отчитал «ArcelorMittal Кривой Рог» за плохую экологическую ситуацию в регионе</a></h3>  <span class="date">21:38</span></div></li>
        <li class="" data-id="129946"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129946-vypuskniki-akademii-gosupravleniya-predlozhili-zelenskomu-sozdat-trekhstoronnyuyu-kontaktnuyu-gruppu-razvitiya-i-modernizatsii-nagu" class="">Выпускники Академии госуправления предложили Зеленскому создать трехстороннюю контактную группу развития и модернизации НАГУ</a></h3>  <span class="date">21:26</span></div></li>
        <li class="" data-id="129945"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129945-sytniku-na-trasse-pod-poltavoy-zachitali-protokol-o-korruptsii-delo-poshlo-v-sud" class="">Сытнику на трассе под Полтавой зачитали протокол о коррупции, дело пошло в суд</a></h3>  <span class="date">20:23</span></div></li>
        <li class="" data-id="129944"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129944-sinoptiki-rasskazali-kogda-v-ukrainu-vernetsya-zhara" class="">Синоптики рассказали, когда в Украину вернется жара</a></h3>  <span class="date">19:32</span></div></li>
        <li class="" data-id="129943"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129943-sud-v-italii-teper-khochet-otkryt-delo-protiv-nardepa-matkivskogo" class="">Суд в Италии теперь хочет открыть дело против нардепа Маткивского</a></h3>  <span class="date">19:18</span></div></li>
        <li class="" data-id="129942"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129942-kabmin-obvinil-ukrenergo-v-manipulyatsii-tsiframi-po-rostu-tarifov" class="hot">Кабмин обвинил Укрэнерго в манипуляции цифрами по росту тарифов</a></h3>  <span class="date">19:10</span></div></li>
        <li class="" data-id="129941"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129941-laura-koveshi-ostalas-edinstvennym-kandidatom-na-dolzhnost-prokurora-es" class="">Лаура Ковеши осталась единственным кандидатом на должность прокурора ЕС</a></h3>  <span class="date">19:07</span></div></li>
        <li class="" data-id="129940"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129940-naftogaz-razmestil-evrobondy-na-335-mln-i-5-eur600-mln" class="">«Нафтогаз» разместил евробонды на $335 млн и 5 EUR600 млн</a></h3>  <span class="date">19:03</span></div></li>
        <li class="" data-id="129939"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129939-ssha-protiv-izmeneniya-formata-peregovorov-po-donbassu" class="">США против изменения формата переговоров по Донбассу</a></h3>  <span class="date">18:42</span></div></li>
        <li class="" data-id="129938"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129938-medvedchuk-dvigaet-po-155-mu-okrugu-v-radu-myalika-chtoby-lobbirovat-svoi-interesy-smi" class="">Медведчук двигает по 155-му округу в Раду Мялика, чтобы лоббировать свои интересы, - СМИ</a></h3>  <span class="date">18:27</span></div></li>
        <li class="" data-id="129937"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129937-zelenskiy-iz-dnepra-zvonil-klichko-po-povodu-tramvaev" class="">Зеленский из Днепра звонил Кличко по поводу трамваев</a></h3>  <span class="date">18:15</span></div></li>
        <li class="" data-id="129936"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129936-tramp-schitaet-chto-u-rossii-i-kitaya-est-favorit-na-vyborakh-v-ssha" class="">Трамп считает, что у России и Китая есть фаворит на выборах в США</a></h3>  <span class="date">18:03</span></div></li>
        <li class="" data-id="129935"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129935-v-gbr-podtverdili-obyski-v-gfs-i-rasskazali-prichinu" class="">В ГБР подтвердили обыски в ГФС и рассказали причину</a></h3>  <span class="date">17:37</span></div></li>
        <li class="" data-id="129934"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129934-konkurentsiya-rabotaet-tsena-na-elektroenergiyu-na-novom-rynke-upala-pochti-na-30" class="">Конкуренция работает: цена на электроэнергию на новом рынке упала почти на 30%</a></h3>  <span class="date">17:06</span></div></li>
        <li class="" data-id="129933"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129933-italyanskiy-sud-prigovoril-natsgvardeytsa-markiva-k-24-godam-tyurmy" class="hot">Итальянский суд приговорил нацгвардейца Маркива к 24 годам тюрьмы</a></h3>  <span class="date">16:50</span></div></li>
        <li class="" data-id="129932"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129932-ukraina-podpisala-bezviz-s-esche-odnoy-stranoy" class="">Украина подписала безвиз с еще одной страной</a></h3>  <span class="date">16:43</span></div></li>
        <li class="" data-id="129929"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129929-u-vakarchuka-prokommentirovali-ideyu-zelenskogo-o-novoy-lyustratsii-chinovnikov" class="">У Вакарчука прокомментировали идею Зеленского о новой люстрации чиновников</a></h3>  <span class="date">16:28</span></div></li>
        <li class="" data-id="129931"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129931-tv-protiv-youtube-kto-vyigryvaet-konkurentsiyu-za-zritelya" class="">ТВ против YouTube: кто выигрывает конкуренцию за зрителя?</a></h3>  <span class="date">16:23</span></div></li>
        <li class="" data-id="129928"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129928-nabu-vyzvalo-lutsenko-na-dopros" class="hot">НАБУ вызвало Луценко на допрос</a></h3>  <span class="date">16:22</span></div></li>
        <li class="" data-id="129927"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129927-saakashvili-mozhet-poekhat-delat-reformy-v-moldovu" class="">Саакашвили может поехать делать реформы в Молдову</a></h3>  <span class="date">15:20</span></div></li>
        <li class="" data-id="129926"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129926-putin-posle-razgovora-s-zelenskim-obsuzhdal-ukrainu-s-sovbezom-rf" class="">Путин после разговора с Зеленским обсуждал Украину с Совбезом РФ</a></h3>  <span class="date">15:05</span></div></li>
        <li class="" data-id="129925"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129925-mert-zametilo-rekordnoe-snizhenie-urovnya-tenevoy-ekonomiki" class="">МЭРТ заметило рекордное снижение уровня теневой экономики</a></h3>  <span class="date">14:41</span></div></li>
        <li class="" data-id="129924"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129924-poroshenko-burno-otreagiroval-na-initsiativu-zelenskogo-kasatelno-ego-lyustratsii" class="">Порошенко бурно отреагировал на инициативу Зеленского касательно его люстрации</a></h3>  <span class="date">14:29</span></div></li>
        <li class="" data-id="129923"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129923-rossiya-obeschaet-pogasit-dolg-pered-sovetom-evropy-za-2017-2018-gody" class="">Россия обещает погасить долг перед Советом Европы за 2017-2018 годы</a></h3>  <span class="date">14:26</span></div></li>
        <li class="" data-id="129922"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129922-v-frg-privetstvovali-pervyy-telefonnyy-razgovor-mezhdu-zelenskim-i-putinym" class="">В ФРГ приветствовали первый телефонный разговор между Зеленским и Путиным</a></h3>  <span class="date">14:14</span></div></li>
        <li class="" data-id="129921"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129921-posly-stran-g7-raskritikovali-ideyu-zelenskogo-o-novoy-lyustratsii" class="">Послы стран G7 раскритиковали идею Зеленского о новой люстрации</a></h3>  <span class="date">13:59</span></div></li>
        <li class="" data-id="129919"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129919-mer-dnepra-filatov-uydet-v-otstavku-esli-ne-uspeet-otremontirovat-most" class="">Мэр Днепра Филатов уйдет в отставку, если не успеет отремонтировать мост</a></h3>  <span class="date">13:28</span></div></li>
        <li class="" data-id="129918"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129918-sbu-ne-pustila-savchenko-na-nekontroliruemye-territorii" class="">СБУ не пустила Савченко на неконтролируемые территории</a></h3>  <span class="date">13:12</span></div></li>
        <li class="" data-id="129917"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129917-smi-soobschili-o-vzlome-pochty-nardepa-sergeya-rybalki" class="">СМИ сообщили о взломе почты нардепа Сергея Рыбалки</a></h3>  <span class="date">12:59</span></div></li>
        <li class="" data-id="129916"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129916-v-kremle-schitayut-vazhnym-sam-fakt-pervoy-besedy-putina-i-zelenskogo" class="">В Кремле считают важным сам факт первой беседы Путина и Зеленского</a></h3>  <span class="date">12:54</span></div></li>
        <li class="" data-id="129915"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129915-bespredel-dnepropetrovskikh-nalogovikov-dovel-do-aktsiy-protesta" class="">Беспредел днепропетровских налоговиков довел до акций протеста</a></h3>  <span class="date">12:21</span></div></li>
        <li class="" data-id="129914"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129914-zelenskiy-uvolil-artemenko-s-dolzhnosti-chlena-natssoveta-po-teleradioveschaniyu" class="">Зеленский уволил Артеменко с должности члена Нацсовета по телерадиовещанию</a></h3>  <span class="date">12:19</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1562960187"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kharari-yuval-noy"><img alt="Юваль Ной Харари" src="/uploads/news_author/2018/01/27/a5dbcb7f0ce6ca33b54cfa06bac3fe03f4a39c0c.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kharari-yuval-noy"><strong>Юваль Ной Харари</strong><br/>историк-медиевист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129930-tekhnologii-ugrozhayut-liberalnoy-demokratii" class="">Технологии угрожают либеральной демократии</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/129930-tekhnologii-ugrozhayut-liberalnoy-demokratii">Авторитарные режимы прошлого имели сложные системы наблюдения. Им нужен был чуть ли не один человек, чтобы контролировать другого, собранная информация была централизованной, но не было сложных аналитических технологий. Чтение отчетов предполагало наличие толп агентов. Одним словом, такие процедуры были неэффективными. В XXI веке искусственный интеллект (ИИ) и биотехнология открывают новые перспективы.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129903-kak-izbavitsya-ot-vnutrenney-neuverennosti" class="">Как избавиться от внутренней неуверенности</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/129903-kak-izbavitsya-ot-vnutrenney-neuverennosti">Не существует небесных судей, которые сочли бы нас недостойными. Мы сами придумали эту историю и собираем доказательства, соответствующие повествованию. Когда кто-то говорит что-то критически важное, мы принимаем это близко к сердцу и считаем еще одним доказательством того, что мы недостаточно хороши.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129508-unizhennyy-maydan-poroshenko" class="">Униженный майдан Порошенко</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/129508-unizhennyy-maydan-poroshenko">Дважды в одну реку. Любимое занятие для людей недалеких и крайне неадекватно оценивающих своё новое жизненное место. Таким всегда кажется, что у прочих сильно короткая память, они предсказуемо тупы и что все можно повторить. Порошенко откровенно продолжает, простите, ссать обществу в глаза. Примитивно так, но настырно. Даже не извиняясь за очевидную ложь, фальш, собственное наследие и чистейшие &laquo;разводки&raquo;.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>