<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Верховная Рада провалила программу деятельности Кабмина. Капитал</title>
  <meta name="description" content="Верховная Рада во время заседания 18 июня не одобрила программу деятельности Кабинета министров. Документ поддержали только 207 народных депутатов" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Верховная Рада провалила программу деятельности Кабмина" />
<meta property="og:description" content="Верховная Рада во время заседания 18 июня не одобрила программу деятельности Кабинета министров. Документ поддержали только 207 народных депутатов." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/06/18/9a952295329b66f13e773d4217093f8ebb295c24.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/142657-kabmin-prodlil-karantin-v-ukraine-do-31-iyulya"><img width="" height="" alt="Кабмин продлил карантин в Украине до 31 июля" src="/uploads/news/2020/06/17/1ff46ce27f6ff8ef6c369f1defe36157a0236809.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/142657-kabmin-prodlil-karantin-v-ukraine-do-31-iyulya" class="hot">Кабмин продлил карантин в Украине до 31 июля</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/142637-tramp-obeschaet-do-kontsa-goda-vaktsinu-i-lekarstvo-ot-koronavirusa"><img width="" height="" alt="Трамп обещает до конца года вакцину и лекарство от коронавируса" src="/uploads/news/2020/06/17/1fc81b0cb72f0521c9ee497acbe1e0b80d06a114.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">резонанс</div>
            <div class="b-ears-title"><a href="/ru/news/142637-tramp-obeschaet-do-kontsa-goda-vaktsinu-i-lekarstvo-ot-koronavirusa" class="">Трамп обещает до конца года вакцину и лекарство от коронавируса</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">Отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina"><img width="" height="" alt="Верховная Рада провалила программу деятельности Кабмина" src="/uploads/news/2020/06/18/37fb743406da026ec30724a2bba52a99e02a8b75.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina" class="hot">Верховная Рада провалила программу деятельности Кабмина</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142688-nazarbaev-zarazilsya-koronavirusom"><img width="" height="" alt="Назарбаев заразился коронавирусом" src="/uploads/news/2020/06/18/6da0c8800e2efb38f30c0b7964c2cccdf02a4c1b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142688-nazarbaev-zarazilsya-koronavirusom" class="">Назарбаев заразился коронавирусом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142687-zelenskiy-pogovoril-s-fraktsiey-sluga-naroda-o-programme-pravitelstva-i-zakonoproekte-o-referendume"><img width="" height="" alt="Зеленский поговорил с фракцией «Слуга народа» о программе правительства и законопроекте о референдуме" src="/uploads/news/2020/06/18/9e1c0af451f36f1078614ea7a662e0528a4a36d1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">парламент</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142687-zelenskiy-pogovoril-s-fraktsiey-sluga-naroda-o-programme-pravitelstva-i-zakonoproekte-o-referendume" class="">Зеленский поговорил с фракцией «Слуга народа» о программе правительства и законопроекте о референдуме</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142686-kolichestvo-zabolevshikh-koronavirusom-za-sutki-vyroslo-v-16-oblastyakh-ukrainy"><img width="" height="" alt="Количество заболевших коронавирусом за сутки выросло в 16 областях Украины" src="/uploads/news/2020/06/18/c8631d081ae22f597f8dbe096b920d396791459f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142686-kolichestvo-zabolevshikh-koronavirusom-za-sutki-vyroslo-v-16-oblastyakh-ukrainy" class="">Количество заболевших коронавирусом за сутки выросло в 16 областях Украины</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/142684-zelenskiy-naznachil-glavu-kievskoy-oga" class="">Зеленский назначил главу Киевской ОГА</a></h3></li>
                                              <li><h3><a href="/ru/news/142683-segodnya-rada-rassmotrit-programmu-deystviy-pravitelstva-i-zakonoproekt-o-referendume" class="">Сегодня Рада рассмотрит программу действий правительства и законопроект о референдуме</a></h3></li>
                                              <li><h3><a href="/ru/news/142682-ukraina-ustanovila-ocherednoy-antirekord-829-sluchaev-koronavirusa-za-sutki" class="hot">Украина установила очередной антирекорд – 829 случаев коронавируса за сутки</a></h3></li>
                                              <li><h3><a href="/ru/news/142681-chislo-infitsirovannykh-koronavirusom-v-mire-prevysilo-8-4-mln" class="">Число инфицированных коронавирусом в мире превысило 8,4 млн</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142675-v-parlamente-sozdano-mezhfraktsionnoe-ob-edinenie-za-razvitie-atomnoy-energetiki"><img width="" height="" alt="В парламенте создано межфракционное объединение «За развитие атомной энергетики»" src="/uploads/news/2020/06/17/f337c02178cccbfe17881106782d81d7cc9ad66d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142675-v-parlamente-sozdano-mezhfraktsionnoe-ob-edinenie-za-razvitie-atomnoy-energetiki" class="">В парламенте создано межфракционное объединение «За развитие атомной энергетики»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142672-v-rossii-khotyat-vvesti-nalog-dlya-bogatykh"><img width="" height="" alt="В России хотят ввести налог для богатых" src="/uploads/news/2020/06/17/fea53bf0391724fbb7605ee006fe687e445f9b14.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142672-v-rossii-khotyat-vvesti-nalog-dlya-bogatykh" class="">В России хотят ввести налог для богатых</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142666-rada-prinyala-zakon-o-spisanii-zadolzhennosti-na-energorynke"><img width="" height="" alt="Рада приняла закон о списании задолженности на энергорынке" src="/uploads/news/2020/06/17/adb8b6139d9ae894a1b94afd36a63875d009592c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142666-rada-prinyala-zakon-o-spisanii-zadolzhennosti-na-energorynke" class="hot">Рада приняла закон о списании задолженности на энергорынке</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142665-zelenye-elektrostantsii-vpervye-oboshli-v-mire-atomnye-po-proizvodstvu-elektrichestva"><img width="" height="" alt="«Зеленые» электростанции впервые обошли в мире атомные по производству электричества" src="/uploads/news/2020/06/17/913631c5142b79c865aaffbf5fd8229b9731e165.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142665-zelenye-elektrostantsii-vpervye-oboshli-v-mire-atomnye-po-proizvodstvu-elektrichestva" class="">«Зеленые» электростанции впервые обошли в мире атомные по производству электричества</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/142661-kabmin-smyagchil-trebovaniya-k-zaemschikam-po-programme-dostupnye-kredity-5-7-9" class="">Кабмин смягчил требования к заемщикам по программе «Доступные кредиты 5-7-9%»</a></h3></li>
                                              <li><h3><a href="/ru/news/142660-kabmin-obyazal-tes-ispolzovat-ukrainskiy-ugol" class="">Кабмин обязал ТЭС использовать украинский уголь</a></h3></li>
                                              <li><h3><a href="/ru/news/142653-rassmotrenie-v-rade-zakonoproekta-ob-igornom-biznese-otlozhili-pod-predlogom-proverki-napk" class="">Рассмотрение в Раде законопроекта об игорном бизнесе отложили под предлогом проверки НАПК</a></h3></li>
                                              <li><h3><a href="/ru/news/142644-lischina-sergey-bogdanovich-nuzhno-perestat-otaplivat-kosmos-i-zanyatsya-nakonets-energoeffektivnostyu-svoego-doma" class="">Лищина Сергей Богданович: Нужно перестать отапливать космос и заняться, наконец, энергоэффективностью своего дома</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142669-v-mau-rasskazali-kuda-budut-letat-v-etom-mesyatse"><img width="" height="" alt="В МАУ рассказали, куда будут летать в этом месяце" src="/uploads/news/2020/06/17/64ee7a49e5e2329a24eb77f064a46426c73f22b3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142669-v-mau-rasskazali-kuda-budut-letat-v-etom-mesyatse" class="">В МАУ рассказали, куда будут летать в этом месяце</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142626-avtobusnyy-perevozchik-ecolines-vozobnovlyaet-reysy-v-polshu"><img width="" height="" alt="Автобусный перевозчик Ecolines возобновляет рейсы в Польшу" src="/uploads/news/2020/06/16/34bbbbd75c1115246571a5ad00eceb7445dfd1f7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142626-avtobusnyy-perevozchik-ecolines-vozobnovlyaet-reysy-v-polshu" class="">Автобусный перевозчик Ecolines возобновляет рейсы в Польшу</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142624-energoatom-vzyal-400-millionov-kredita-dlya-vyplaty-zarplat"><img width="" height="" alt="«Энергоатом» взял 400 миллионов кредита для выплаты зарплат" src="/uploads/news/2020/06/16/cfa9261968ae08b0f7f9b851c4b2b2cadcc2fec3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142624-energoatom-vzyal-400-millionov-kredita-dlya-vyplaty-zarplat" class="">«Энергоатом» взял 400 миллионов кредита для выплаты зарплат</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142612-sotrudniki-ebay-otpravlyali-kritikovavshim-ikh-blogeram-posylki-s-paukami"><img width="" height="" alt="Сотрудники eBay отправляли критиковавшим их блогерам посылки с пауками" src="/uploads/news/2020/06/16/62799c776fb7fc65f33f0aaacbe352b32a9d7141.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142612-sotrudniki-ebay-otpravlyali-kritikovavshim-ikh-blogeram-posylki-s-paukami" class="">Сотрудники eBay отправляли критиковавшим их блогерам посылки с пауками</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/142559-skhema-na-14-mln-makhinatsii-gk-rostok-kholding-nanesli-ogromnye-ubytki-6-bankam-ukrainy" class="">Схема на $14 млн: махинации ГК «Росток-Холдинг» нанесли огромные убытки 6 банкам Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/142497-starbucks-razreshila-sotrudnikam-nosit-mayki-s-lozungom-black-lives-matter" class="">Starbucks разрешила сотрудникам носить майки с лозунгом Black Lives Matter</a></h3></li>
                                              <li><h3><a href="/ru/news/142491-avakov-anonsiroval-krupnyy-kontrakt-mezhdu-pravitelstvom-i-ao-motor-sich" class="">Аваков анонсировал крупный контракт между правительством и АО «Мотор Сич»</a></h3></li>
                                              <li><h3><a href="/ru/news/142443-wizz-air-nachal-prodavat-bilety-iz-ukrainy-v-avstriyu" class="">Wizz Air начал продавать билеты из Украины в Австрию</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142664-profilnyy-komitet-rady-podderzhal-proekt-postanovleniya-ob-otsenke-deyatelnosti-glavy-nbu"><img width="" height="" alt="Профильный комитет Рады поддержал проект постановления об оценке деятельности главы НБУ" src="/uploads/news/2020/06/17/c4b625c9c70ae40ea1e7b82a61008b3a72339048.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142664-profilnyy-komitet-rady-podderzhal-proekt-postanovleniya-ob-otsenke-deyatelnosti-glavy-nbu" class="">Профильный комитет Рады поддержал проект постановления об оценке деятельности главы НБУ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142651-moodys-peresmotrelo-reytingi-6-ukrainskikh-bankov"><img width="" height="" alt="Moody's пересмотрело рейтинги 6 украинских банков" src="/uploads/news/2020/06/17/9159bd993116d63ea7199f4971596d0ede0d1079.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142651-moodys-peresmotrelo-reytingi-6-ukrainskikh-bankov" class="">Moody's пересмотрело рейтинги 6 украинских банков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142632-minfin-rekordno-ponizil-stavku-razmeschaemykh-ovgz"><img width="" height="" alt="Минфин рекордно понизил ставку размещаемых ОВГЗ" src="/uploads/news/2020/06/16/1e095997fb5104550b8c21e16fc574c2bf6144fe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142632-minfin-rekordno-ponizil-stavku-razmeschaemykh-ovgz" class="">Минфин рекордно понизил ставку размещаемых ОВГЗ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142585-verkhovnyy-sud-v-dele-o-vkladakh-surkisov-v-privatbanke-podtverdil-zakonnost-bail-in"><img width="" height="" alt="Верховный суд в деле о вкладах Суркисов в ПриватБанке подтвердил законность bail-in" src="/uploads/news/2020/06/15/13716962ace4f5d48747867a374f39f142f95435.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142585-verkhovnyy-sud-v-dele-o-vkladakh-surkisov-v-privatbanke-podtverdil-zakonnost-bail-in" class="hot">Верховный суд в деле о вкладах Суркисов в ПриватБанке подтвердил законность bail-in</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/142484-minfin-nadeetsya-reanimirovat-programmu-dostupnye-kredity-5-7-9" class="">Минфин надеется реанимировать программу «Доступные кредиты 5-7-9%»</a></h3></li>
                                              <li><h3><a href="/ru/news/142440-nbu-snizil-uchetnuyu-stavku-do-samogo-nizkogo-znacheniya-v-istorii" class="">НБУ снизил учетную ставку до самого низкого значения в истории</a></h3></li>
                                              <li><h3><a href="/ru/news/142426-v-mae-ukraintsy-snova-uvelichili-vklady-v-bankakh" class="">В мае украинцы снова увеличили вклады в банках</a></h3></li>
                                              <li><h3><a href="/ru/news/142413-depozitnaya-stavka-dlya-surkisov-v-private-stal-izvesten-ocherednoi-argument-dlya-verkhovnogo-suda" class="">Депозитная ставка для Суркисов в «Привате»: стал известен очередной аргумент для Верховного суда</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142668-vlasti-ssha-sobirayutsya-zhestche-nakazyvat-sotsseti-za-pravonarusheniya-polzovateley"><img width="" height="" alt="Власти США собираются жестче наказывать соцсети за правонарушения пользователей" src="/uploads/news/2020/06/17/a786d91fc356324172a14bd8977b610a915dc2f1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142668-vlasti-ssha-sobirayutsya-zhestche-nakazyvat-sotsseti-za-pravonarusheniya-polzovateley" class="">Власти США собираются жестче наказывать соцсети за правонарушения пользователей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142640-boston-dynamic-nachala-svobodnuyu-prodazhu-robota-sobaki-spot"><img width="" height="" alt="Boston Dynamic начала свободную продажу робота-собаки Spot" src="/uploads/news/2020/06/17/8284d220eb7dd1cac64c3d53e3c3ac6f23495c2a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142640-boston-dynamic-nachala-svobodnuyu-prodazhu-robota-sobaki-spot" class="">Boston Dynamic начала свободную продажу робота-собаки Spot</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142515-spacex-uspeshno-zapustila-raketu-falcon-9-s-58-sputnikami-starlink"><img width="" height="" alt="SpaceX успешно запустила ракету Falcon 9 с 58 спутниками Starlink" src="/uploads/news/2020/06/13/bcdec8240e25a14cb4426231d15a5d3468396fe4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142515-spacex-uspeshno-zapustila-raketu-falcon-9-s-58-sputnikami-starlink" class="">SpaceX успешно запустила ракету Falcon 9 с 58 спутниками Starlink</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142459-twitter-zablokiroval-bolee-30-tysyach-akkauntov-iz-za-svyazi-s-rossiey-i-kitaem"><img width="" height="" alt="Twitter заблокировал более 30 тысяч аккаунтов из-за связи с Россией и Китаем" src="/uploads/news/2020/06/12/4a67d9a913db2d60b70778f9d96539d51e37ecbf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142459-twitter-zablokiroval-bolee-30-tysyach-akkauntov-iz-za-svyazi-s-rossiey-i-kitaem" class="">Twitter заблокировал более 30 тысяч аккаунтов из-за связи с Россией и Китаем</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/142613-viber-zapustil-v-ukraine-funktsiyu-gruppovykh-videozvonkov" class="">Viber запустил в Украине функцию групповых видеозвонков</a></h3></li>
                                              <li><h3><a href="/ru/news/142428-za-vremya-pandemii-v-mire-pochti-na-50-vyroslo-chislo-geymerov" class="">За время пандемии в мире почти на 50% выросло число геймеров</a></h3></li>
                                              <li><h3><a href="/ru/news/142185-u-google-khotyat-otsudit-5-mlrd-iz-za-nezakonnogo-sbora-dannykh" class="">У Google хотят отсудить $5 млрд из-за незаконного сбора данных</a></h3></li>
                                              <li><h3><a href="/ru/news/142157-facebook-razreshil-polzovatelyam-skryvat-starye-publikatsii" class="">Facebook разрешил пользователям скрывать старые публикации</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141856-o-koronaviruse-i-yakoby-novoy-realnosti" class="">О коронавирусе и якобы новой реальности</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/141856-o-koronaviruse-i-yakoby-novoy-realnosti">Сейчас самый модный способ привлечь к себе внимание &ndash; рассуждать о том, как изменится мир из-за/после COVID-19. Но я бы не спешил утверждать, что после/вследствие коронавируса изменится мировой порядок. Все вполне может остаться по-старому.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141836-chto-stoit-za-obvalom-promyshlennogo-proizvodstva-v-ukraine" class="">Что стоит за обвалом промышленного производства в Украине</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/141836-chto-stoit-za-obvalom-promyshlennogo-proizvodstva-v-ukraine">Если в большинстве других стран мира падение промышленности началось лишь с марта, то в Украине - продолжается уже седьмой месяц подряд. Кризис с коронавирусом только ускорил падение, однако тренд активной деиндустрализации экономики берет свое начало еще с конца 2018 года.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141333-naskolko-adekvatny-deystviya-nbu-vo-vremya-krizisa" class="">Насколько адекватны действия НБУ во время кризиса</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/141333-naskolko-adekvatny-deystviya-nbu-vo-vremya-krizisa">Политика НБУ в течение последних пяти лет была направлена исключительно на достижение инфляционной цели. Этот приоритет операционной деятельности НБУ приобрел настолько экзальтированный характер, что задача обеспечения макроэкономической и финансовой стабильности, расширения кредитования, монетизации экономики и экономического роста была просто принесена в жертву. Очевидно, что слово &laquo;приоритетность&raquo; не означает &laquo;однозначность&raquo;. Ведь Законом &laquo;О Национальном банке&raquo; обозначены две другие цели политики центрального банка - финансовая стабильность и устойчивые темпы экономического роста. Но создается впечатление, что Правление НБУ считает, что этих положений закона просто не существует.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/141264-ot-monetarnogo-bezumiya-k-fiskalnomu-beshenstvu" class="">От монетарного безумия к фискальному бешенству</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/141264-ot-monetarnogo-bezumiya-k-fiskalnomu-beshenstvu">В апреле 2020 года чистые заимствования Госказначейства США составили 1,4 трлн. долл. Это рекорд месячных заимствований с колоссальным отрывом от предыдущих максимумов - 480 млрд. долл. в октябре 2008 и 378 млрд. долл. в феврале 2010.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142685-uchenye-podtverdili-vysokiy-risk-povtornogo-zarazheniya-koronavirusom"><img width="" height="" alt="Ученые подтвердили высокий риск повторного заражения коронавирусом" src="/uploads/news/2020/06/18/484c42cf2586a2d27955f8efcfab78462145b343.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142685-uchenye-podtverdili-vysokiy-risk-povtornogo-zarazheniya-koronavirusom" class="">Ученые подтвердили высокий риск повторного заражения коронавирусом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142679-deutsche-bank-otsenil-veroyatnost-mirovoy-voyny-ili-globalnogo-kataklizma"><img width="" height="" alt="Deutsche Bank оценил вероятность мировой войны или глобального катаклизма" src="/uploads/news/2020/06/18/d42f57ac5bee641e2863c6475e6bb9126db2a850.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогноз</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142679-deutsche-bank-otsenil-veroyatnost-mirovoy-voyny-ili-globalnogo-kataklizma" class="">Deutsche Bank оценил вероятность мировой войны или глобального катаклизма</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142677-v-kieve-snova-nechem-dyshat-v-vozdukhe-dioksid-azota-dioksid-sery-i-formaldegid"><img width="" height="" alt="В Киеве снова нечем дышать – в воздухе диоксид азота, диоксид серы и формальдегид" src="/uploads/news/2020/06/17/8fdfd020046b19fe62320fcd32fdef049d4c51e8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">столица</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142677-v-kieve-snova-nechem-dyshat-v-vozdukhe-dioksid-azota-dioksid-sery-i-formaldegid" class="">В Киеве снова нечем дышать – в воздухе диоксид азота, диоксид серы и формальдегид</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/142663-v-moskve-pobit-temperaturnyy-rekord-1892-goda"><img width="" height="" alt="В Москве побит температурный рекорд 1892 года" src="/uploads/news/2020/06/17/1613e39e138bafc32a265ce2420eedbd5235e194.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/142663-v-moskve-pobit-temperaturnyy-rekord-1892-goda" class="">В Москве побит температурный рекорд 1892 года</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/142622-britantsy-nashli-lekarstvo-effektivnoe-pri-lechenii-covid-19" class="">Британцы нашли лекарство, эффективное при лечении COVID-19</a></h3></li>
                                              <li><h3><a href="/ru/news/142524-v-pamyat-o-predkakh-na-vinnichchine-ustanovili-pamyatnik-ischeznuvshemu-selu" class="">В память о предках: На Винниччине установили памятник исчезнувшему селу</a></h3></li>
                                              <li><h3><a href="/ru/news/142519-na-yuge-kitaya-evakuiruyut-desyatki-tysyach-lyudey-iz-za-silneyshikh-za-60-let-livney" class="">На юге Китая эвакуируют десятки тысяч людей из-за сильнейших за 60 лет ливней</a></h3></li>
                                              <li><h3><a href="/ru/news/142503-v-ssha-opublikovali-pervye-rezultaty-ispytaniy-vaktsiny-ot-koronavirusa" class="">В США опубликовали первые результаты испытаний вакцины от коронавируса</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/141035-v-kitae-snova-razreshili-turizm-i-puteshestviya"><img width="" height="" alt="В Китае снова разрешили туризм и путешествия" src="/uploads/news/2020/05/02/de0d45d4cfc2e33089f194a3f10b7ef5f386b211.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/141035-v-kitae-snova-razreshili-turizm-i-puteshestviya" class="">В Китае снова разрешили туризм и путешествия</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/141715-v-pogone-za-reytingami-d-dzhangirov-i-r-bortnik"><img alt="В погоне за рейтингами. Д.Джангиров и Р.Бортник" src="/uploads/news/2020/05/22/56b614122a3103c1beb6d6135138503204132ac2.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/141715-v-pogone-za-reytingami-d-dzhangirov-i-r-bortnik" class="">В погоне за рейтингами. Д.Джангиров и Р.Бортник</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">резонанс</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Верховная Рада провалила программу деятельности Кабмина</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-06-18T11:13:00+03:00" datetime="2020-06-18T11:13:00+03:00"  class="date">18.06.2020 / 11:13</time>  <span class="view png_bg">104</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Верховная Рада провалила программу деятельности Кабмина" src="/uploads/news/2020/06/18/9a952295329b66f13e773d4217093f8ebb295c24.jpg" />            
            
            
                      </div>
        
                  <p>Верховная Рада во&nbsp;время заседания 18&nbsp;июня не&nbsp;одобрила программу деятельности Кабинета министров. Документ поддержали только 207 народных депутатов.</p>
<p>&laquo;Прошу сегодня поддержать программу, прошу поддержать украинцев, прошу поддержать Украину&raquo;,&nbsp;&mdash; заявил премьер-министр Денис Шмыгаль во&nbsp;время свое выступления в&nbsp;Раде.</p>
<p>В&nbsp;доработанной программе указаны приоритеты и&nbsp;задачи для каждого отдельно взятого министерства. Кроме того, в&nbsp;программе говорится о&nbsp;дальнейшей евроинтеграции, проведении политики в&nbsp;отношении временно оккупированных территорий, поддержке отечественного производителя. Также в&nbsp;документе речь идет о&nbsp;создании условий для бизнеса.</p>
<p>При этом Кабмин допускает падение экономики в&nbsp;2020 году до&nbsp;8%&nbsp;ВВП по&nbsp;сравнению с&nbsp;2019-м.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/142688-nazarbaev-zarazilsya-koronavirusom">Назарбаев заразился коронавирусом</a></div>
</div>
<p>4&nbsp;июня Верховная Рада уже рассматривала программу деятельности Кабинета министров. Однако тогда, депутаты отправили документ на&nbsp;доработку, о&nbsp;чем просил сам премьер Денис Шмыгаль.</p>
<p>15&nbsp;июня на&nbsp;сайте парламента появился текст новой программы деятельности. Отметим, что в&nbsp;сравнении с&nbsp;первой версией, которая насчитывала 10&nbsp;страниц, новый документ расширен до&nbsp;85.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/verkhovnaya-rada-1">Верховная Рада</a>, <a href="https://www.capital.ua/ru/tag/kabmin">Кабмин</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/108908-rada-podderzhala-postanovlenie-o-sozdanii-novogo-ministerstva-po-delam-veteranov"><img width="" height="" alt="Рада поддержала постановление о создании нового Министерства по делам ветеранов" src="/uploads/news/2018/02/27/175caa0e9efde8795e3fe73e1748e01d90fd4d00.jpg" /></a><h2><a href="/ru/news/108908-rada-podderzhala-postanovlenie-o-sozdanii-novogo-ministerstva-po-delam-veteranov" class="">Рада поддержала постановление о создании нового Министерства по делам ветеранов</a></h2>   <span class="view png_bg">3113</span></li>
                      <li><a href="/ru/news/74500-kabmin-predlagaet-rade-v-2017-g-uvelichit-raskhody-na-minkult-na-22"><img alt="Кабмин предлагает Раде в 2017 г. увеличить расходы на Минкульт на 22%" src="/uploads/news/2016/09/19/f1003618447b5d2579d1d9fbc98f3bf7b98e44f3.jpg" /></a><h2><a href="/ru/news/74500-kabmin-predlagaet-rade-v-2017-g-uvelichit-raskhody-na-minkult-na-22" class="">Кабмин предлагает Раде в 2017 г. увеличить расходы на Минкульт на 22%</a></h2>   <span class="view png_bg">2721</span></li>
                      <li><a href="/ru/news/65068-timoshenko-edinstvennaya-tsel-etogo-pravitelstva-eto-obsluzhivat-klany"><img alt="Тимошенко: Единственная цель этого правительства — это обслуживать кланы" src="/uploads/news/2016/04/14/d14a784a1e7ea6ea001dcd6e7e0e1843ef37142c.jpg" /></a><h2><a href="/ru/news/65068-timoshenko-edinstvennaya-tsel-etogo-pravitelstva-eto-obsluzhivat-klany" class="hot">Тимошенко: Единственная цель этого правительства — это обслуживать кланы</a></h2>  <span class="comment png_bg">2</span> <span class="view png_bg">6527</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",142689]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina"><img src="/uploads/news/2020/06/18/9a952295329b66f13e773d4217093f8ebb295c24.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina" class="hot">Верховная Рада провалила программу деятельности Кабмина</a></h2>  <span class="date">18.06.2020 / 11:13</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/142686-kolichestvo-zabolevshikh-koronavirusom-za-sutki-vyroslo-v-16-oblastyakh-ukrainy"><img src="/uploads/news/2020/06/18/575cfa72bd241b9ba825b132dc26cab710d9f370.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/142686-kolichestvo-zabolevshikh-koronavirusom-za-sutki-vyroslo-v-16-oblastyakh-ukrainy">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/142686-kolichestvo-zabolevshikh-koronavirusom-za-sutki-vyroslo-v-16-oblastyakh-ukrainy" class="">Количество заболевших коронавирусом за сутки выросло в 16 областях Украины</a></h2>  <span class="date">18.06.2020 / 10:15</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/142682-ukraina-ustanovila-ocherednoy-antirekord-829-sluchaev-koronavirusa-za-sutki"><img src="/uploads/news/2020/06/18/3f4d79cc2d72f2c5f112b619c8f0b7edbd559b4b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/142682-ukraina-ustanovila-ocherednoy-antirekord-829-sluchaev-koronavirusa-za-sutki">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/142682-ukraina-ustanovila-ocherednoy-antirekord-829-sluchaev-koronavirusa-za-sutki" class="hot">Украина установила очередной антирекорд – 829 случаев коронавируса за сутки</a></h2>  <span class="date">18.06.2020 / 08:54</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/142681-chislo-infitsirovannykh-koronavirusom-v-mire-prevysilo-8-4-mln"><img src="/uploads/news/2020/06/18/0dce6c23768d7fd53e74c0592eb9fa60b62d3afc.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/142681-chislo-infitsirovannykh-koronavirusom-v-mire-prevysilo-8-4-mln">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/142681-chislo-infitsirovannykh-koronavirusom-v-mire-prevysilo-8-4-mln" class="">Число инфицированных коронавирусом в мире превысило 8,4 млн</a></h2>  <span class="date">18.06.2020 / 08:47</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/142680-bolton-zayavil-chto-tramp-deystvitelno-shantazhiroval-ukrainu"><img src="/uploads/news/2020/06/18/57b5260b262d7c13a53a76cfb6a22e70bceb5436.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/142680-bolton-zayavil-chto-tramp-deystvitelno-shantazhiroval-ukrainu">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/142680-bolton-zayavil-chto-tramp-deystvitelno-shantazhiroval-ukrainu" class="">Болтон заявил, что Трамп действительно шантажировал Украину</a></h2>  <span class="date">18.06.2020 / 08:45</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/142666-rada-prinyala-zakon-o-spisanii-zadolzhennosti-na-energorynke"><img src="/uploads/news/2020/06/17/c940a05bfa951775e321437bb18131c0ec29aea9.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/142666-rada-prinyala-zakon-o-spisanii-zadolzhennosti-na-energorynke">решение</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/142666-rada-prinyala-zakon-o-spisanii-zadolzhennosti-na-energorynke" class="hot">Рада приняла закон о списании задолженности на энергорынке</a></h2>  <span class="date">17.06.2020 / 16:55</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1592469948"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 18 июня 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="142689"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142689-verkhovnaya-rada-provalila-programmu-deyatelnosti-kabmina" class="hot">Верховная Рада провалила программу деятельности Кабмина</a></h3>  <span class="date">11:13</span></div></li>
        <li class="" data-id="142688"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142688-nazarbaev-zarazilsya-koronavirusom" class="">Назарбаев заразился коронавирусом</a></h3>  <span class="date">10:57</span></div></li>
        <li class="" data-id="142687"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142687-zelenskiy-pogovoril-s-fraktsiey-sluga-naroda-o-programme-pravitelstva-i-zakonoproekte-o-referendume" class="">Зеленский поговорил с фракцией «Слуга народа» о программе правительства и законопроекте о референдуме</a></h3>  <span class="date">10:55</span></div></li>
        <li class="" data-id="142686"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142686-kolichestvo-zabolevshikh-koronavirusom-za-sutki-vyroslo-v-16-oblastyakh-ukrainy" class="">Количество заболевших коронавирусом за сутки выросло в 16 областях Украины</a></h3>  <span class="date">10:15</span></div></li>
        <li class="" data-id="142685"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142685-uchenye-podtverdili-vysokiy-risk-povtornogo-zarazheniya-koronavirusom" class="">Ученые подтвердили высокий риск повторного заражения коронавирусом</a></h3>  <span class="date">09:32</span></div></li>
        <li class="" data-id="142684"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142684-zelenskiy-naznachil-glavu-kievskoy-oga" class="">Зеленский назначил главу Киевской ОГА</a></h3>  <span class="date">09:22</span></div></li>
        <li class="" data-id="142683"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142683-segodnya-rada-rassmotrit-programmu-deystviy-pravitelstva-i-zakonoproekt-o-referendume" class="">Сегодня Рада рассмотрит программу действий правительства и законопроект о референдуме</a></h3>  <span class="date">08:59</span></div></li>
        <li class="" data-id="142682"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142682-ukraina-ustanovila-ocherednoy-antirekord-829-sluchaev-koronavirusa-za-sutki" class="hot">Украина установила очередной антирекорд – 829 случаев коронавируса за сутки</a></h3>  <span class="date">08:54</span></div></li>
        <li class="" data-id="142681"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142681-chislo-infitsirovannykh-koronavirusom-v-mire-prevysilo-8-4-mln" class="">Число инфицированных коронавирусом в мире превысило 8,4 млн</a></h3>  <span class="date">08:47</span></div></li>
        <li class="" data-id="142680"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142680-bolton-zayavil-chto-tramp-deystvitelno-shantazhiroval-ukrainu" class="">Болтон заявил, что Трамп действительно шантажировал Украину</a></h3>  <span class="date">08:45</span></div></li>
        <li class="" data-id="142679"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142679-deutsche-bank-otsenil-veroyatnost-mirovoy-voyny-ili-globalnogo-kataklizma" class="">Deutsche Bank оценил вероятность мировой войны или глобального катаклизма</a></h3>  <span class="date">08:41</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Среда, 17 июня 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="142678"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142678-kabmin-vnes-v-radu-kandidaturu-ministra-obrazovaniya-i-nauki" class="">Кабмин внес в Раду кандидатуру министра образования и науки</a></h3>  <span class="date">20:31</span></div></li>
        <li class="" data-id="142677"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142677-v-kieve-snova-nechem-dyshat-v-vozdukhe-dioksid-azota-dioksid-sery-i-formaldegid" class="">В Киеве снова нечем дышать – в воздухе диоксид азота, диоксид серы и формальдегид</a></h3>  <span class="date">20:02</span></div></li>
        <li class="" data-id="142676"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142676-ukraina-gotovitsya-k-provedeniyu-1-oktyabrya-sammita-s-es" class="">Украина готовится к проведению 1 октября саммита с ЕС</a></h3>  <span class="date">19:46</span></div></li>
        <li class="" data-id="142675"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142675-v-parlamente-sozdano-mezhfraktsionnoe-ob-edinenie-za-razvitie-atomnoy-energetiki" class="">В парламенте создано межфракционное объединение «За развитие атомной энергетики»</a></h3>  <span class="date">19:41</span></div></li>
        <li class="" data-id="142674"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142674-germaniya-zalezet-v-rekordnye-dolgi-iz-za-covid-19" class="">Германия залезет в рекордные долги из-за COVID-19</a></h3>  <span class="date">19:00</span></div></li>
        <li class="" data-id="142673"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142673-minyust-khochet-zapustit-v-ukraine-sud-prisyazhnykh" class="">Минюст хочет запустить в Украине суд присяжных</a></h3>  <span class="date">18:41</span></div></li>
        <li class="" data-id="142672"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142672-v-rossii-khotyat-vvesti-nalog-dlya-bogatykh" class="">В России хотят ввести налог для богатых</a></h3>  <span class="date">18:38</span></div></li>
        <li class="" data-id="142671"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142671-v-ternopole-snova-usilivayut-karantin" class="hot">В Тернополе снова усиливают карантин</a></h3>  <span class="date">18:19</span></div></li>
        <li class="" data-id="142670"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142670-glava-netflix-pozhertvuet-120-mln-na-obrazovanie-temnokozhikh" class="">Глава Netflix пожертвует $120 млн на образование темнокожих</a></h3>  <span class="date">18:12</span></div></li>
        <li class="" data-id="142669"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142669-v-mau-rasskazali-kuda-budut-letat-v-etom-mesyatse" class="">В МАУ рассказали, куда будут летать в этом месяце</a></h3>  <span class="date">17:37</span></div></li>
        <li class="" data-id="142668"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142668-vlasti-ssha-sobirayutsya-zhestche-nakazyvat-sotsseti-za-pravonarusheniya-polzovateley" class="">Власти США собираются жестче наказывать соцсети за правонарушения пользователей</a></h3>  <span class="date">17:24</span></div></li>
        <li class="" data-id="142667"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142667-dubinskiy-rasskazal-kak-budut-otbirat-kandidatov-v-mestnye-sovety-kievskoy-oblasti" class="">Дубинский рассказал, как будут отбирать кандидатов в местные советы Киевской области</a></h3>  <span class="date">17:03</span></div></li>
        <li class="" data-id="142666"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142666-rada-prinyala-zakon-o-spisanii-zadolzhennosti-na-energorynke" class="hot">Рада приняла закон о списании задолженности на энергорынке</a></h3>  <span class="date">16:55</span></div></li>
        <li class="" data-id="142665"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142665-zelenye-elektrostantsii-vpervye-oboshli-v-mire-atomnye-po-proizvodstvu-elektrichestva" class="">«Зеленые» электростанции впервые обошли в мире атомные по производству электричества</a></h3>  <span class="date">16:51</span></div></li>
        <li class="" data-id="142664"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142664-profilnyy-komitet-rady-podderzhal-proekt-postanovleniya-ob-otsenke-deyatelnosti-glavy-nbu" class="">Профильный комитет Рады поддержал проект постановления об оценке деятельности главы НБУ</a></h3>  <span class="date">16:34</span></div></li>
        <li class="" data-id="142663"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142663-v-moskve-pobit-temperaturnyy-rekord-1892-goda" class="">В Москве побит температурный рекорд 1892 года</a></h3>  <span class="date">16:18</span></div></li>
        <li class="" data-id="142662"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142662-v-podrazdeleniyakh-ukrzaliznytsi-v-pyati-oblastyakh-prokhodyat-obyski" class="">В подразделениях «Укрзализныци» в пяти областях проходят обыски</a></h3>  <span class="date">16:12</span></div></li>
        <li class="" data-id="142661"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142661-kabmin-smyagchil-trebovaniya-k-zaemschikam-po-programme-dostupnye-kredity-5-7-9" class="">Кабмин смягчил требования к заемщикам по программе «Доступные кредиты 5-7-9%»</a></h3>  <span class="date">15:57</span></div></li>
        <li class="" data-id="142660"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142660-kabmin-obyazal-tes-ispolzovat-ukrainskiy-ugol" class="">Кабмин обязал ТЭС использовать украинский уголь</a></h3>  <span class="date">15:36</span></div></li>
        <li class="" data-id="142659"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142659-vladimir-fesenko-tischenko-ne-smozhet-pobedit-v-kieve-sluge-naroda-nuzhen-drugoy-kandidat" class="">Владимир Фесенко: «Тищенко не сможет победить в Киеве, «Слуге народа» нужен другой кандидат»</a></h3>  <span class="date">15:18</span></div></li>
        <li class="" data-id="142657"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142657-kabmin-prodlil-karantin-v-ukraine-do-31-iyulya" class="hot">Кабмин продлил карантин в Украине до 31 июля</a></h3>  <span class="date">14:59</span></div></li>
        <li class="" data-id="142658"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142658-dyadyu-bashara-asada-prigovorili-vo-frantsii-k-chetyrem-godam-tyurmy-za-otmyvanie-deneg" class="">Дядю Башара Асада приговорили во Франции к четырем годам тюрьмы за отмывание денег</a></h3>  <span class="date">14:42</span></div></li>
        <li class="" data-id="142656"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142656-zelenskiy-predlagaet-rade-osvobodit-vypusknikov-etogo-goda-ot-itogovoy-attestatsii-i-vno" class="hot">Зеленский предлагает Раде освободить выпускников этого года от итоговой аттестации и ВНО</a></h3>  <span class="date">14:22</span></div></li>
        <li class="" data-id="142655"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/142655-nardep-poturaev-poluchil-dolzhnost-v-rade" class="">Нардеп Потураев получил должность в Раде</a></h3>  <span class="date">13:54</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1592469948"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142474-pomozhet-li-snizhenie-stavki-nbu-ekonomike" class="">Поможет ли снижение ставки НБУ экономике?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/142474-pomozhet-li-snizhenie-stavki-nbu-ekonomike">Учетная ставка НБУ является ориентиром стоимости денег в экономике. И через эту учетную ставку центральный банк может влиять на инфляцию и на экономический рост. Причём важно понять, что здесь инфляция и экономический рост конфликтуют между собой. Хочешь экономический рост? Будь готов к высокой инфляции. Хочешь побороть инфляцию? Будь готов пожертвовать экономическим ростом.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/yang-skott"><img alt="Скотт Янг" src="/uploads/news_author/2019/08/13/e29a5490ef85228fee0354f7f74cebfd140bdb6b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/yang-skott"><strong>Скотт Янг</strong><br/>писатель, предприниматель</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/142220-kak-naladit-svoyu-sobstvennuyu-sistemu-produktivnosti" class="">Как наладить свою собственную систему продуктивности</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/142220-kak-naladit-svoyu-sobstvennuyu-sistemu-produktivnosti">Лучшая привычка, которую я когда-либо заводил, - использование системы продуктивности. Идея проста: если организовать все, что нужно сделать (и как вы собираетесь это сделать), можно предотвратить трудности с выполнением задач. Таких систем целая куча. Некоторые - сложные, как Getting Things Done. Другие - очень простые, например, использование списка приоритетных дел. Для некоторых нужно программное обеспечение. Для многих достаточно ручки и бумаги.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/142064-dostig-by-mask-uspekha-esli-by-zhil-v-ukraine" class="">Достиг бы Маск успеха, если бы жил в Украине?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/142064-dostig-by-mask-uspekha-esli-by-zhil-v-ukraine">Легко рассуждать про успех Маска, при этом не понимая значения наличия условий для развития. И я не думаю, что у нас совсем не рождается новых гениев, как Королёв или Сикорский. Скорее всего они остаются безвестными, так как они не могут себя реализовать в нашем государстве.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>