<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Госстат ухудшил оценку спада ВВП Украины в I квартале. Капитал</title>
  <meta name="description" content="Реальный валовый внутренний продукт Украины в первом квартале 2021 году снизился на 2,2%, такую уточненную оценку сообщила Государственная служба статистики …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Госстат ухудшил оценку спада ВВП Украины в I квартале" />
<meta property="og:description" content="Реальный валовый внутренний продукт Украины в первом квартале 2021 году снизился на 2,2%, такую уточненную оценку сообщила Государственная служба статистики …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/06/22/1f424401c3fac8be60e25e461e641e1c9eb388d6.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/157509-zelenskiy-ob-yavil-o-zapuske-obschenatsionalnoy-programmy-zdorovaya-ukraina"><img width="" height="" alt="Зеленский объявил о запуске общенациональной программы «Здоровая Украина»" src="/uploads/news/2021/06/22/c5ae1ac54cadeef44df633645dc37cb8cc4390b8.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/157509-zelenskiy-ob-yavil-o-zapuske-obschenatsionalnoy-programmy-zdorovaya-ukraina" class="">Зеленский объявил о запуске общенациональной программы «Здоровая Украина»</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/157448-razumkov-ne-khochet-otdavat-reestr-oligarkhov-snbo"><img width="" height="" alt="Разумков не хочет отдавать реестр олигархов СНБО" src="/uploads/news/2021/06/20/b632d7f3734f42ecd6dfce56a43bb52aca0ce150.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">парламент</div>
            <div class="b-ears-title"><a href="/ru/news/157448-razumkov-ne-khochet-otdavat-reestr-oligarkhov-snbo" class="">Разумков не хочет отдавать реестр олигархов СНБО</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157535-merkel-pozvonila-zelenskomu-pogovorit-pro-prestupleniya-natsistov"><img width="" height="" alt="Меркель позвонила Зеленскому поговорить про преступления нацистов" src="/uploads/news/2021/06/22/14c3c90a35b3e0851c561a165ebc86f5f70dfe2e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157535-merkel-pozvonila-zelenskomu-pogovorit-pro-prestupleniya-natsistov" class="">Меркель позвонила Зеленскому поговорить про преступления нацистов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157533-v-odesskoy-oblasti-ryadom-s-bazoy-otdykha-proizoshel-opolzen-spasateli-ischut-lyudey"><img width="" height="" alt="В Одесской области рядом с базой отдыха произошел оползень, спасатели ищут людей" src="/uploads/news/2021/06/22/0b93e8f0dae26a2762b7e64b672ad9ede4fe8edb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157533-v-odesskoy-oblasti-ryadom-s-bazoy-otdykha-proizoshel-opolzen-spasateli-ischut-lyudey" class="">В Одесской области рядом с базой отдыха произошел оползень, спасатели ищут людей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157532-apellyatsionnyy-sud-ostavil-byvshego-nardepa-semenchenko-pod-strazhey"><img width="" height="" alt="Апелляционный суд оставил бывшего нардепа Семенченко под стражей" src="/uploads/news/2021/06/22/79ae93719562381ad71752a74d04d0e6b73b6ec7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157532-apellyatsionnyy-sud-ostavil-byvshego-nardepa-semenchenko-pod-strazhey" class="">Апелляционный суд оставил бывшего нардепа Семенченко под стражей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157531-turtsiya-nachala-tretyu-fazu-ispytaniy-sobstvennoy-vaktsiny-ot-koronavirusa"><img width="" height="" alt="Турция начала третью фазу испытаний собственной вакцины от коронавируса" src="/uploads/news/2021/06/22/d8831e7c8687dc471b92e3b300952797a5f2de39.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157531-turtsiya-nachala-tretyu-fazu-ispytaniy-sobstvennoy-vaktsiny-ot-koronavirusa" class="">Турция начала третью фазу испытаний собственной вакцины от коронавируса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/157529-minzdrav-schitaet-nuzhnym-privivat-perebolevshikh-covid-19-dvumya-dozami-vaktsiny" class="">Минздрав считает нужным прививать переболевших COVID-19 двумя дозами вакцины</a></h3></li>
                                              <li><h3><a href="/ru/news/157528-esche-dva-predpriyatiya-v-evrope-budut-proizvodit-vaktsinu-pfizer" class="">Еще два предприятия в Европе будут производит вакцину Pfizer</a></h3></li>
                                              <li><h3><a href="/ru/news/157527-bayden-predstavit-strategiyu-po-borbe-s-prestupnostyu" class="">Байден представит стратегию по борьбе с преступностью</a></h3></li>
                                              <li><h3><a href="/ru/news/157526-v-ukrainu-s-vizitom-edet-prezident-gruzii" class="">В Украину с визитом едет президент Грузии</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157534-evrope-etoy-zimoy-grozit-sereznyy-defitsit-gaza"><img width="" height="" alt="Европе этой зимой грозит серьезный дефицит газа" src="/uploads/news/2021/06/22/addd4215d46503ba97b46f9014798dcbfb16bd10.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157534-evrope-etoy-zimoy-grozit-sereznyy-defitsit-gaza" class="">Европе этой зимой грозит серьезный дефицит газа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale"><img width="" height="" alt="Госстат ухудшил оценку спада ВВП Украины в I квартале" src="/uploads/news/2021/06/22/38114ff2e730f1f30eb231782af8dac5c4db3bd8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale" class="hot">Госстат ухудшил оценку спада ВВП Украины в I квартале</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157515-glava-frs-dal-optimistichnyy-prognoz-po-ekonomike-ssha"><img width="" height="" alt="Глава ФРС дал оптимистичный прогноз по экономике США" src="/uploads/news/2021/06/22/715d0df59e47184e1d8876122807c19545c515b3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157515-glava-frs-dal-optimistichnyy-prognoz-po-ekonomike-ssha" class="hot">Глава ФРС дал оптимистичный прогноз по экономике США</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157513-minekonomiki-predlagaet-otmenit-moratoriy-na-eksport-lesa-kruglyaka"><img width="" height="" alt="Минэкономики предлагает отменить мораторий на экспорт леса-кругляка" src="/uploads/news/2021/06/22/d874edc0f06de8f17c4ec476c1c8b28a03f87bec.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157513-minekonomiki-predlagaet-otmenit-moratoriy-na-eksport-lesa-kruglyaka" class="">Минэкономики предлагает отменить мораторий на экспорт леса-кругляка</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/157510-ogkhk-prodadut-31-avgusta" class="hot">ОГХК продадут 31 августа</a></h3></li>
                                              <li><h3><a href="/ru/news/157504-v-stolichnoy-gns-razoblachili-skhemu-po-ukloneniyu-ot-uplaty-nalogov-na-2-5-mlrd-grn" class="">В столичной ГНС разоблачили схему по уклонению от уплаты налогов на 2,5 млрд грн</a></h3></li>
                                              <li><h3><a href="/ru/news/157502-kabmin-prodlil-polnomochiya-leschenko-i-esche-trekh-chlenov-nabsoveta-ukrzaliznytsi" class="">Кабмин продлил полномочия Лещенко и еще трех членов набсовета «Укрзализныци»</a></h3></li>
                                              <li><h3><a href="/ru/news/157493-stoimost-nefti-brent-dostigla-maksimalnoy-tseny-za-dva-goda" class="">Стоимость нефти Brent достигла максимальной цены за два года</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157512-sud-es-snyal-s-youtube-otvetstvennost-za-narushayuschikh-avtorskie-prava"><img width="" height="" alt="Суд ЕС снял с YouTube ответственность за нарушающих авторские права" src="/uploads/news/2021/06/22/0501504067e06bd8fc551971a42f9cc221dc18af.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157512-sud-es-snyal-s-youtube-otvetstvennost-za-narushayuschikh-avtorskie-prava" class="">Суд ЕС снял с YouTube ответственность за нарушающих авторские права</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157402-tekhniku-dlya-tsitrusa-zavozili-cherez-60-podstavnykh-fop-nalogov-ne-uplacheno-na-13-3-mln-grn-smi"><img width="" height="" alt="Технику для «Цитруса» завозили через 60 подставных ФОП, налогов не уплачено на 13,3 млн грн, - СМИ" src="/uploads/news/2021/06/18/774f5a87830ae6de65fbe6177f6359ef3c11fffe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157402-tekhniku-dlya-tsitrusa-zavozili-cherez-60-podstavnykh-fop-nalogov-ne-uplacheno-na-13-3-mln-grn-smi" class="">Технику для «Цитруса» завозили через 60 подставных ФОП, налогов не уплачено на 13,3 млн грн, - СМИ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157400-naftogaz-v-iyule-predstavit-novyy-tarifnyy-plan-dlya-naseleniya"><img width="" height="" alt="«Нафтогаз» в июле представит новый тарифный план для населения" src="/uploads/news/2021/06/18/9215e0f1676dff802b826461d13e9bc63cdd98bf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157400-naftogaz-v-iyule-predstavit-novyy-tarifnyy-plan-dlya-naseleniya" class="">«Нафтогаз» в июле представит новый тарифный план для населения</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157397-ukravtodor-vypustil-evrobondy-na-londonskoy-fondovoy-birzhe"><img width="" height="" alt="«Укравтодор» выпустил евробонды на Лондонской фондовой бирже" src="/uploads/news/2021/06/18/cc95d0f7e5cc8cdef0ca8b66a1badf1ec8499624.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157397-ukravtodor-vypustil-evrobondy-na-londonskoy-fondovoy-birzhe" class="">«Укравтодор» выпустил евробонды на Лондонской фондовой бирже</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/157359-parizhskiy-disneyland-otkrylsya-posle-pereryva-vyzvannogo-karantinom" class="">Парижский Disneyland открылся после перерыва, вызванного карантином</a></h3></li>
                                              <li><h3><a href="/ru/news/157357-proizvoditeli-smartfonov-rabotayut-nad-edinym-standartom-bystroy-zaryadki" class="">Производители смартфонов работают над единым стандартом быстрой зарядки</a></h3></li>
                                              <li><h3><a href="/ru/news/157353-ryanair-budet-letat-iz-kieva-v-turin" class="">Ryanair будет летать из Киева в Турин</a></h3></li>
                                              <li><h3><a href="/ru/news/157315-singapurskiy-syrevoy-treyder-immco-trade-pte-ltd-prosit-smi-ne-svyazyvat-ikh-kompaniyu-s-biznes-interesami-d-firtasha" class="">Сингапурский сырьевой трейдер IMMCO TRADE PTE. LTD просит СМИ не связывать их компанию с бизнес-интересами Д.Фирташа</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157525-tsena-bitkoina-upala-nizhe-30-tysyach-vpervye-s-yanvarya"><img width="" height="" alt="Цена биткоина упала ниже $30 тысяч впервые с января" src="/uploads/news/2021/06/22/aee547cdb23c74e34d3d779c6b8a558abad7198a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157525-tsena-bitkoina-upala-nizhe-30-tysyach-vpervye-s-yanvarya" class="">Цена биткоина упала ниже $30 тысяч впервые с января</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157473-estoniya-i-finlyandiya-pervymi-v-mire-zapustili-avtomaticheskiy-obmen-nalogovymi-dannymi"><img width="" height="" alt="Эстония и Финляндия первыми в мире запустили автоматический обмен налоговыми данными" src="/uploads/news/2021/06/21/d5a11f34cdeb7e96720102e9b10fee2e04940498.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сотрудничество</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157473-estoniya-i-finlyandiya-pervymi-v-mire-zapustili-avtomaticheskiy-obmen-nalogovymi-dannymi" class="">Эстония и Финляндия первыми в мире запустили автоматический обмен налоговыми данными</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157470-kurs-bitkoina-upal-na-7-za-polchasa"><img width="" height="" alt="Курс биткоина упал на 7% за полчаса" src="/uploads/news/2021/06/21/696735cec6e5bc90781af4f935f745349b529c4b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157470-kurs-bitkoina-upal-na-7-za-polchasa" class="">Курс биткоина упал на 7% за полчаса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157425-kurs-evro-upal-do-minimuma-za-10-mesyatsev"><img width="" height="" alt="Курс евро упал до минимума за 10 месяцев" src="/uploads/news/2021/06/18/51fa41fadc0317881178ba2fc25ac9b5f06b8f14.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">тенденции</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157425-kurs-evro-upal-do-minimuma-za-10-mesyatsev" class="">Курс евро упал до минимума за 10 месяцев</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/157422-nbu-prodaval-valyutu-dlya-sderzhivaniya-rosta-kursa-dollara-vpervye-s-nachala-aprelya" class="">НБУ продавал валюту для сдерживания роста курса доллара впервые с начала апреля</a></h3></li>
                                              <li><h3><a href="/ru/news/157391-turistam-na-kube-bolshe-nelzya-budet-rasplachivatsya-dollarami-ssha" class="">Туристам на Кубе больше нельзя будет расплачиваться долларами США</a></h3></li>
                                              <li><h3><a href="/ru/news/157387-ukravtodor-razmeschaet-evroobligatsii-na-700-mln-pod-garantii-gosudarstva" class="">«Укравтодор» размещает еврооблигации на $700 млн под гарантии государства</a></h3></li>
                                              <li><h3><a href="/ru/news/157377-nbu-reshil-svorachivat-antikrizisnye-mery" class="hot">НБУ решил сворачивать антикризисные меры</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157484-igru-cyberpunk-2077-vernuli-v-playstation-store"><img width="" height="" alt="Игру Cyberpunk 2077 вернули в PlayStation Store" src="/uploads/news/2021/06/21/0ffa2ba022b9bedd889f04d5c8ba2d92f77b6f79.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">досуг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157484-igru-cyberpunk-2077-vernuli-v-playstation-store" class="">Игру Cyberpunk 2077 вернули в PlayStation Store</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/157482-vechnaya-atomnaya-batareyka-i-zaryadka-po-wi-fi-buduschee-rynka-sokhraneniya-energii"><img width="" height="" alt="Вечная атомная батарейка и зарядка по Wi-Fi: будущее рынка сохранения энергии" src="/uploads/news/2021/06/21/b89eacc05251d7654f97d479ad2482796f117d41.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инновации</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/157482-vechnaya-atomnaya-batareyka-i-zaryadka-po-wi-fi-buduschee-rynka-sokhraneniya-energii" class="">Вечная атомная батарейка и зарядка по Wi-Fi: будущее рынка сохранения энергии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157376-v-rossii-ogranichili-ispolzovanie-opera-vpn"><img width="" height="" alt="В России ограничили использование Opera VPN" src="/uploads/news/2021/06/17/65a2edab6339c129f86822b95a3da304cd659403.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157376-v-rossii-ogranichili-ispolzovanie-opera-vpn" class="">В России ограничили использование Opera VPN</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157357-proizvoditeli-smartfonov-rabotayut-nad-edinym-standartom-bystroy-zaryadki"><img width="" height="" alt="Производители смартфонов работают над единым стандартом быстрой зарядки" src="/uploads/news/2021/06/17/8439113f2befdcb11ebd15a43609a4376d013024.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157357-proizvoditeli-smartfonov-rabotayut-nad-edinym-standartom-bystroy-zaryadki" class="">Производители смартфонов работают над единым стандартом быстрой зарядки</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/157310-uchenye-izobreli-ochki-pozvolyayuschie-videt-v-temnote" class="">Ученые изобрели очки, позволяющие видеть в темноте</a></h3></li>
                                              <li><h3><a href="/ru/news/157291-smi-opublikovali-dizayn-interfeysa-windows-11" class="">СМИ опубликовали дизайн интерфейса Windows 11</a></h3></li>
                                              <li><h3><a href="/ru/news/157200-razrabotchiki-ob-yavili-tseny-i-datu-vykhoda-ukrainskoy-igry-s-t-a-l-k-e-r-2" class="">Разработчики объявили цены и дату выхода украинской игры «S.T.A.L.K.E.R. 2»</a></h3></li>
                                              <li><h3><a href="/ru/news/157131-tesla-predstavila-samyy-bystryy-elektrokar-v-mire" class="">Tesla представила самый быстрый электрокар в мире</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/akimova-galina"><img alt="Галина Акимова" src="/uploads/news_author/2021/06/17/3b9d91fb1d750b48fc35636822615315372ae074.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/akimova-galina"><strong>Галина Акимова</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/157367-kak-by-forumu-ukraina-30-ne-prevratitsya-v-unylyy-raykom-kontsa-80-kh" class="">Как бы форуму «Украина 30» не превратиться в унылый райком конца 80-х</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/157367-kak-by-forumu-ukraina-30-ne-prevratitsya-v-unylyy-raykom-kontsa-80-kh">Президентские форумы &laquo;Украина 30&raquo;, безусловно, благое дело. Правда, мне это напоминает съезды райкомов КПСС конца 80-х. Когда с трибуны звучат правильные слова, аплодисменты, переходящие в овацию, зал рукоплещет &laquo;в едином порыве&raquo;&hellip; Только никто в эту говорильню уже не верит.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/gubrienko-roman"><img alt="Роман Губриенко" src="/uploads/news_author/2021/03/17/cf5c4c16930c7173e2356618aa1c87691a13eee9.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/gubrienko-roman"><strong>Роман Губриенко</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/157365-ukrainskuyu-podmenu-ponyatiy-zametili-v-bryussele" class="">Украинскую «подмену понятий» заметили в Брюсселе</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/157365-ukrainskuyu-podmenu-ponyatiy-zametili-v-bryussele">Форумы &laquo;Украина 30&raquo; - интересный формат. Но, если, по сути, то от Зеленского и других участников звучат тезисы, слабо соответствующие тому, что власть делает на самом деле. Например, недавний форум &laquo;Украина 30. Экология&raquo;. С трибуны звучали правильные слова. Жаль, что на практике мы видим совсем другое.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/furman-vasiliy"><img alt="Василий Фурман" src="/uploads/news_author/2019/02/27/904d52e8be06a8c62e30958eb78f25bb2060ae67.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/furman-vasiliy"><strong>Василий Фурман</strong><br/>член Совета НБУ</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/157327-valyutniy-kurs-chergovi-viprobuvannya-chi-period-vidnosnoyi-stabilnosti" class="">Валютний курс - чергові випробування чи період відносної стабільності</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/157327-valyutniy-kurs-chergovi-viprobuvannya-chi-period-vidnosnoyi-stabilnosti">Багато запитань зараз у суб&rsquo;єктів господарювання та громадян: що відбувається з курсом гривні? Що змінилося в політиці НБУ на валютному ринку у зв&rsquo;язку з посиленням курсу гривні. Відповідь проста - НБУ жодним чином не змінює своїх підходів до валютної політики.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/157324-bankovoy-ostayotsya-dumat-gadat-v-koordinatakh-zrada-peremoga" class="">Банковой остаётся думать-гадать в координатах «зрада — перемога»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/157324-bankovoy-ostayotsya-dumat-gadat-v-koordinatakh-zrada-peremoga">Главным событием текущей недели в мировой повестке дня, несомненно, является встреча президентов США и РФ &ndash; Джо Байдена и Владимира Путина в Женеве. Миллионы людей будут вчитываться и пытаться расшифровать каждое слово... Самое смешное, что на Банковой точно так же будут думать-гадать в координатах &laquo;зрада &ndash; перемога&raquo;, о чем же все-таки они там договорились.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157523-pochem-krasota-skolko-ukrainskie-politiki-tratyat-na-byuti-protsedury"><img width="" height="" alt="Почем красота?: сколько украинские политики тратят на бьюти-процедуры" src="/uploads/news/2021/06/22/a108cc7eef6b02171ef472bdc8f79e7b7cd7d4cf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157523-pochem-krasota-skolko-ukrainskie-politiki-tratyat-na-byuti-protsedury" class="">Почем красота?: сколько украинские политики тратят на бьюти-процедуры</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157519-v-italii-podrostok-nameren-suditsya-s-roditelyami-antiprivivochnikami"><img width="" height="" alt="В Италии подросток намерен судиться с родителями-антипрививочниками" src="/uploads/news/2021/06/22/9daf045ac20e3118d6287187e2c40e83fcac0b9f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157519-v-italii-podrostok-nameren-suditsya-s-roditelyami-antiprivivochnikami" class="">В Италии подросток намерен судиться с родителями-антипрививочниками</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157517-uchenye-zayavili-o-polze-kartofelya-dlya-zdorovya"><img width="" height="" alt="Ученые заявили о пользе картофеля для здоровья" src="/uploads/news/2021/06/22/3a10ef58840f376d60e252bac92a2c0c44f4cea1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157517-uchenye-zayavili-o-polze-kartofelya-dlya-zdorovya" class="">Ученые заявили о пользе картофеля для здоровья</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/157500-nazvan-simptom-koronavirusa-kotoryy-otmechaetsya-tolko-u-vaktsinirovannykh"><img width="" height="" alt="Назван симптом коронавируса, который отмечается только у вакцинированных" src="/uploads/news/2021/06/22/9dba1c89e4c9a2a7b9d1718f45833d1f88e9b125.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медицина</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/157500-nazvan-simptom-koronavirusa-kotoryy-otmechaetsya-tolko-u-vaktsinirovannykh" class="">Назван симптом коронавируса, который отмечается только у вакцинированных</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/157496-zhara-stanet-esche-silnee-v-blizhayshie-dni-v-ukraine-obeschayut-do-36-gradusov" class="">Жара станет еще сильнее – в ближайшие дни в Украине обещают до 36 градусов</a></h3></li>
                                              <li><h3><a href="/ru/news/157486-infektsionist-nazval-opasnye-simptomy-indiyskogo-shtamma-koronavirusa" class="">Инфекционист назвал опасные симптомы индийского штамма коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/157485-preparat-sotrovimab-okazalsya-effektivnym-pri-covid-19" class="">Препарат сотровимаб оказался эффективным при COVID-19</a></h3></li>
                                              <li><h3><a href="/ru/news/157477-covid-19-okazalsya-sposobnym-izmenyat-kletki-krovi" class="">COVID-19 оказался способным изменять клетки крови</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/157070-kak-vyglyadit-villa-la-grange-gde-proydet-vstrecha-putina-i-baydena"><img width="" height="" alt="Как выглядит вилла La Grange, где пройдет встреча Путина и Байдена" src="/uploads/news/2021/06/10/7e98a435ff35543df5d8c0ce3f4da5f794c3b1ff.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/157070-kak-vyglyadit-villa-la-grange-gde-proydet-vstrecha-putina-i-baydena" class="">Как выглядит вилла La Grange, где пройдет встреча Путина и Байдена</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Госстат ухудшил оценку спада ВВП Украины в I квартале</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-06-22T17:05:00+03:00" datetime="2021-06-22T17:05:00+03:00"  class="date">22.06.2021 / 17:05</time>  <span class="view png_bg">378</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Госстат ухудшил оценку спада ВВП Украины в I квартале" src="/uploads/news/2021/06/22/1f424401c3fac8be60e25e461e641e1c9eb388d6.jpg" />            
            
            
                      </div>
        
                  <p>Реальный валовый внутренний продукт Украины в&nbsp;первом квартале 2021 году снизился на&nbsp;2,2%, такую уточненную оценку сообщила Государственная служба статистики во&nbsp;вторник, предварительно оценившая спад в&nbsp;середине мая в&nbsp;2%.</p>
<p>Согласно ее&nbsp;данным, номинальный ВВП составил 1&nbsp;трлн 8,6 млрд грн, а&nbsp;из&nbsp;расчета на&nbsp;одно лицо&nbsp;&mdash; 24,28&nbsp;тыс. грн.</p>
<p>Госстат добавил, что по&nbsp;сравнению с&nbsp;предыдущим кварталом (с&nbsp;учетом сезонного фактора) ВВП снизился на&nbsp;1,2%.</p>
<p>Ставедомство уточнило, что изменение дефлятора составило 20,7%.</p>
<p>По&nbsp;данным Госстата, в&nbsp;первом квартале 2020 года спад составил 1,2% по&nbsp;сравнению с&nbsp;первым кварталом 2019&nbsp;года, во&nbsp;втором квартале прошлого года он&nbsp;ускорился до&nbsp;11,2%, после чего замедлился до&nbsp;3,5% в&nbsp;третьем квартале и&nbsp;0,5%&nbsp;&mdash; в&nbsp;четвертом.</p>
<p>Номинальный ВВП в&nbsp;первом квартале минувшего года был равен 853,69 млрд грн (изменение дефлятора&nbsp;&mdash; 5,3%), во&nbsp;втором&nbsp;&mdash; 874,62 млрд грн (5,6%), в&nbsp;третьем&nbsp;&mdash; 1&nbsp;трлн 162,39 млрд грн (8,4%), в&nbsp;четвертом&nbsp;&mdash; 1&nbsp;трлн 301,17 млрд грн (17,5%).</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/157525-tsena-bitkoina-upala-nizhe-30-tysyach-vpervye-s-yanvarya">Цена биткоина упала ниже $30 тысяч впервые с&nbsp;января</a></div>
</div>
<p>Как сообщалось, в&nbsp;2020 году ВВП Украины снизился на&nbsp;4% после четырех лет роста: в&nbsp;2019 году&nbsp;&mdash; на&nbsp;3,2%, годом ранее&nbsp;&mdash; на&nbsp;3,4%, а&nbsp;в&nbsp;2017 и&nbsp;2016&nbsp;гг. &mdash;&nbsp;соответственно на&nbsp;2,5% и&nbsp;2,4%. Перед этим был зафиксирован спад на&nbsp;9,8% в&nbsp;2015 году и&nbsp;на&nbsp;6,6%&nbsp;&mdash; в&nbsp;2014&nbsp;году.</p>
<p>Правительство в&nbsp;2021 году прогнозирует рост экономики Украины на&nbsp;4,1%.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/vvp">ВВП</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/45353-nbu-ukhudshil-prognoz-padeniya-ukrainskoy-ekonomiki"><img alt="​НБУ ухудшил прогноз падения украинской экономики" src="/uploads/news/2015/04/24/4a9690e524efd399ee66aad91683044240e72068.jpg" /></a><h2><a href="/ru/news/45353-nbu-ukhudshil-prognoz-padeniya-ukrainskoy-ekonomiki" class="hot">​НБУ ухудшил прогноз падения украинской экономики</a></h2>   <span class="view png_bg">2930</span></li>
                      <li><a href="/ru/news/42166-ekonomiki-gosudarstv-g20-prodolzhayut-rasti"><img alt="Экономики государств G20 продолжают расти" src="/uploads/news/2015/03/12/699f98a42de663a2f3de6e22d32ad63ccb579298.jpg" /></a><h2><a href="/ru/news/42166-ekonomiki-gosudarstv-g20-prodolzhayut-rasti" class="">Экономики государств G20 продолжают расти</a></h2>   <span class="view png_bg">2039</span></li>
                      <li><a href="/ru/news/24004-nbu-ozhidaet-padenie-vvp-v-2014-godu-na-urovne-4-6"><img alt="НБУ ожидает падения ВВП в 2014 году на уровне 4,6%" src="/uploads/news/2014/07/03/fffd3e734fd1421eecfa792fe80ca63940573e3a.jpg" /></a><h2><a href="/ru/news/24004-nbu-ozhidaet-padenie-vvp-v-2014-godu-na-urovne-4-6" class="hot">НБУ ожидает падения ВВП в 2014 году на уровне 4,6%</a></h2>   <span class="view png_bg">3364</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",157530]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale"><img src="/uploads/news/2021/06/22/1f424401c3fac8be60e25e461e641e1c9eb388d6.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale" class="hot">Госстат ухудшил оценку спада ВВП Украины в I квартале</a></h2>  <span class="date">22.06.2021 / 17:05</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/157521-vlasti-namereny-otkryt-tsentry-vaktsinatsii-po-vsey-ukraine"><img src="/uploads/news/2021/06/22/8c2d88da064f903586ed0e331e4296c49894af3b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/157521-vlasti-namereny-otkryt-tsentry-vaktsinatsii-po-vsey-ukraine">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/157521-vlasti-namereny-otkryt-tsentry-vaktsinatsii-po-vsey-ukraine" class="hot">Власти намерены открыть центры вакцинации по всей Украине</a></h2>  <span class="date">22.06.2021 / 14:34</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/157513-minekonomiki-predlagaet-otmenit-moratoriy-na-eksport-lesa-kruglyaka"><img src="/uploads/news/2021/06/22/35aff1bb3b57fcb7e631f473111c3a476ee55754.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/157513-minekonomiki-predlagaet-otmenit-moratoriy-na-eksport-lesa-kruglyaka">инициатива</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/157513-minekonomiki-predlagaet-otmenit-moratoriy-na-eksport-lesa-kruglyaka" class="">Минэкономики предлагает отменить мораторий на экспорт леса-кругляка</a></h2>  <span class="date">22.06.2021 / 12:54</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/157509-zelenskiy-ob-yavil-o-zapuske-obschenatsionalnoy-programmy-zdorovaya-ukraina"><img src="/uploads/news/2021/06/22/d758c1f3dd3584564be43ba92a1a06fff20da05e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/157509-zelenskiy-ob-yavil-o-zapuske-obschenatsionalnoy-programmy-zdorovaya-ukraina">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/157509-zelenskiy-ob-yavil-o-zapuske-obschenatsionalnoy-programmy-zdorovaya-ukraina" class="">Зеленский объявил о запуске общенациональной программы «Здоровая Украина»</a></h2>  <span class="date">22.06.2021 / 11:57</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/157496-zhara-stanet-esche-silnee-v-blizhayshie-dni-v-ukraine-obeschayut-do-36-gradusov"><img src="/uploads/news/2021/06/22/0ecb526ca97cc71a28afe2a19b5c11c4cb5b8fec.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/157496-zhara-stanet-esche-silnee-v-blizhayshie-dni-v-ukraine-obeschayut-do-36-gradusov">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/157496-zhara-stanet-esche-silnee-v-blizhayshie-dni-v-ukraine-obeschayut-do-36-gradusov" class="">Жара станет еще сильнее – в ближайшие дни в Украине обещают до 36 градусов</a></h2>  <span class="date">22.06.2021 / 08:38</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/157495-v-ukraine-obnaruzhili-minimum-novykh-sluchaev-covid-19-s-nachala-goda"><img src="/uploads/news/2021/06/22/23e18faf744a86feba5272cd870fc565c50776ce.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/157495-v-ukraine-obnaruzhili-minimum-novykh-sluchaev-covid-19-s-nachala-goda">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/157495-v-ukraine-obnaruzhili-minimum-novykh-sluchaev-covid-19-s-nachala-goda" class="hot">В Украине обнаружили минимум новых случаев COVID-19 с начала года</a></h2>  <span class="date">22.06.2021 / 08:27</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1624376604"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 22 июня 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="157535"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157535-merkel-pozvonila-zelenskomu-pogovorit-pro-prestupleniya-natsistov" class="">Меркель позвонила Зеленскому поговорить про преступления нацистов</a></h3>  <span class="date">18:32</span></div></li>
        <li class="" data-id="157534"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157534-evrope-etoy-zimoy-grozit-sereznyy-defitsit-gaza" class="">Европе этой зимой грозит серьезный дефицит газа</a></h3>  <span class="date">18:27</span></div></li>
        <li class="" data-id="157533"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157533-v-odesskoy-oblasti-ryadom-s-bazoy-otdykha-proizoshel-opolzen-spasateli-ischut-lyudey" class="">В Одесской области рядом с базой отдыха произошел оползень, спасатели ищут людей</a></h3>  <span class="date">18:09</span></div></li>
        <li class="" data-id="157532"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157532-apellyatsionnyy-sud-ostavil-byvshego-nardepa-semenchenko-pod-strazhey" class="">Апелляционный суд оставил бывшего нардепа Семенченко под стражей</a></h3>  <span class="date">18:02</span></div></li>
        <li class="" data-id="157531"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157531-turtsiya-nachala-tretyu-fazu-ispytaniy-sobstvennoy-vaktsiny-ot-koronavirusa" class="">Турция начала третью фазу испытаний собственной вакцины от коронавируса</a></h3>  <span class="date">17:13</span></div></li>
        <li class="" data-id="157530"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157530-gosstat-ukhudshil-otsenku-spada-vvp-ukrainy-v-i-kvartale" class="hot">Госстат ухудшил оценку спада ВВП Украины в I квартале</a></h3>  <span class="date">17:05</span></div></li>
        <li class="" data-id="157529"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157529-minzdrav-schitaet-nuzhnym-privivat-perebolevshikh-covid-19-dvumya-dozami-vaktsiny" class="">Минздрав считает нужным прививать переболевших COVID-19 двумя дозами вакцины</a></h3>  <span class="date">16:38</span></div></li>
        <li class="" data-id="157528"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157528-esche-dva-predpriyatiya-v-evrope-budut-proizvodit-vaktsinu-pfizer" class="">Еще два предприятия в Европе будут производит вакцину Pfizer</a></h3>  <span class="date">16:23</span></div></li>
        <li class="" data-id="157527"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157527-bayden-predstavit-strategiyu-po-borbe-s-prestupnostyu" class="">Байден представит стратегию по борьбе с преступностью</a></h3>  <span class="date">15:59</span></div></li>
        <li class="" data-id="157526"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157526-v-ukrainu-s-vizitom-edet-prezident-gruzii" class="">В Украину с визитом едет президент Грузии</a></h3>  <span class="date">15:52</span></div></li>
        <li class="" data-id="157525"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157525-tsena-bitkoina-upala-nizhe-30-tysyach-vpervye-s-yanvarya" class="">Цена биткоина упала ниже $30 тысяч впервые с января</a></h3>  <span class="date">15:40</span></div></li>
        <li class="" data-id="157524"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157524-kolichestvo-pronikshikh-v-es-nelegalov-v-2021-godu-vyroslo-na-47" class="">Количество проникших в ЕС нелегалов в 2021 году выросло на 47%</a></h3>  <span class="date">15:27</span></div></li>
        <li class="" data-id="157523"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157523-pochem-krasota-skolko-ukrainskie-politiki-tratyat-na-byuti-protsedury" class="">Почем красота?: сколько украинские политики тратят на бьюти-процедуры</a></h3>  <span class="date">15:09</span></div></li>
        <li class="" data-id="157522"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157522-khotya-by-odnu-privivku-v-es-poluchili-uzhe-bolee-poloviny-vzroslykh" class="">Хотя бы одну прививку в ЕС получили уже более половины взрослых</a></h3>  <span class="date">14:51</span></div></li>
        <li class="" data-id="157521"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157521-vlasti-namereny-otkryt-tsentry-vaktsinatsii-po-vsey-ukraine" class="hot">Власти намерены открыть центры вакцинации по всей Украине</a></h3>  <span class="date">14:34</span></div></li>
        <li class="" data-id="157520"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157520-u-zelenskogo-dumayut-kak-ne-pustit-v-ukrainu-indiyskiy-shtamm-koronavirusa" class="">У Зеленского думают, как не пустить в Украину индийский штамм коронавируса</a></h3>  <span class="date">14:30</span></div></li>
        <li class="" data-id="157519"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157519-v-italii-podrostok-nameren-suditsya-s-roditelyami-antiprivivochnikami" class="">В Италии подросток намерен судиться с родителями-антипрививочниками</a></h3>  <span class="date">14:18</span></div></li>
        <li class="" data-id="157518"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157518-v-ukraine-nachali-ezdit-s-vaktsinami-po-predpriyatiyam" class="">В Украине начали ездить с вакцинами по предприятиям</a></h3>  <span class="date">13:55</span></div></li>
        <li class="" data-id="157517"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157517-uchenye-zayavili-o-polze-kartofelya-dlya-zdorovya" class="">Ученые заявили о пользе картофеля для здоровья</a></h3>  <span class="date">13:36</span></div></li>
        <li class="" data-id="157516"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157516-ek-dopolnitelno-kupil-150-mln-doz-vaktsiny-moderna" class="">ЕC дополнительно купил 150 млн доз вакцины Moderna</a></h3>  <span class="date">13:30</span></div></li>
        <li class="" data-id="157515"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157515-glava-frs-dal-optimistichnyy-prognoz-po-ekonomike-ssha" class="hot">Глава ФРС дал оптимистичный прогноз по экономике США</a></h3>  <span class="date">13:26</span></div></li>
        <li class="" data-id="157514"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157514-v-prilozhenii-diya-poyavitsya-kabinet-patsienta" class="">В приложении «Дия» появится кабинет пациента</a></h3>  <span class="date">13:03</span></div></li>
        <li class="" data-id="157513"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157513-minekonomiki-predlagaet-otmenit-moratoriy-na-eksport-lesa-kruglyaka" class="">Минэкономики предлагает отменить мораторий на экспорт леса-кругляка</a></h3>  <span class="date">12:54</span></div></li>
        <li class="" data-id="157512"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157512-sud-es-snyal-s-youtube-otvetstvennost-za-narushayuschikh-avtorskie-prava" class="">Суд ЕС снял с YouTube ответственность за нарушающих авторские права</a></h3>  <span class="date">12:42</span></div></li>
        <li class="" data-id="157511"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157511-pozhilye-ukraintsy-budut-kazhdye-2-goda-prokhodit-polnye-meditsinskie-obsledovaniya" class="">Пожилые украинцы будут каждые 2 года проходить полные медицинские обследования</a></h3>  <span class="date">12:34</span></div></li>
        <li class="" data-id="157510"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157510-ogkhk-prodadut-31-avgusta" class="hot">ОГХК продадут 31 августа</a></h3>  <span class="date">12:30</span></div></li>
        <li class="" data-id="157509"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157509-zelenskiy-ob-yavil-o-zapuske-obschenatsionalnoy-programmy-zdorovaya-ukraina" class="">Зеленский объявил о запуске общенациональной программы «Здоровая Украина»</a></h3>  <span class="date">11:57</span></div></li>
        <li class="" data-id="157508"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157508-v-rf-sutochnoe-chislo-smertey-ot-covid-19-dostiglo-rekorda-za-polgoda" class="">В РФ суточное число смертей от COVID-19 достигло рекорда за полгода</a></h3>  <span class="date">11:38</span></div></li>
        <li class="" data-id="157507"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157507-v-gruzii-spustya-polgoda-razreshili-vykhodit-nochyu-na-ulitsu" class="">В Грузии спустя полгода разрешили выходить ночью на улицу</a></h3>  <span class="date">11:33</span></div></li>
        <li class="" data-id="157506"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157506-za-vykhodnye-v-ukraine-utonuli-40-chelovek" class="">За выходные в Украине утонули 40 человек</a></h3>  <span class="date">11:18</span></div></li>
        <li class="" data-id="157505"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157505-putin-v-state-die-zeit-nazval-rossiyu-chastyu-evropy-i-upreknul-zapad-v-perevorote-v-ukraine" class="hot">Путин в статье Die Zeit назвал Россию частью Европы и упрекнул Запад в «перевороте» в Украине</a></h3>  <span class="date">11:10</span></div></li>
        <li class="" data-id="157504"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157504-v-stolichnoy-gns-razoblachili-skhemu-po-ukloneniyu-ot-uplaty-nalogov-na-2-5-mlrd-grn" class="">В столичной ГНС разоблачили схему по уклонению от уплаты налогов на 2,5 млрд грн</a></h3>  <span class="date">10:58</span></div></li>
        <li class="" data-id="157503"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157503-zelenskiy-pochtil-pamyat-pogibshikh-vo-vtoroy-mirovoy-voyne" class="">Зеленский почтил память погибших во Второй мировой войне</a></h3>  <span class="date">10:46</span></div></li>
        <li class="" data-id="157502"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157502-kabmin-prodlil-polnomochiya-leschenko-i-esche-trekh-chlenov-nabsoveta-ukrzaliznytsi" class="">Кабмин продлил полномочия Лещенко и еще трех членов набсовета «Укрзализныци»</a></h3>  <span class="date">10:38</span></div></li>
        <li class="" data-id="157501"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/157501-polsha-otkryvaet-tri-avtomobilnykh-punkta-propuska-na-granitse-s-ukrainoy" class="">Польша открывает три автомобильных пункта пропуска на границе с Украиной</a></h3>  <span class="date">10:02</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1624376604"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/157471-biznes-v-rossii-privilegiya-ukrainskikh-oligarkhov" class="">Бизнес в России – привилегия украинских олигархов</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/157471-biznes-v-rossii-privilegiya-ukrainskikh-oligarkhov">Внешнеэкономические связи с Россией &ndash; крайне деликатная тема в украинском политикуме. С одной стороны, это &laquo;поддержка страны-агрессора&raquo;. Но, с другой &ndash; весьма и весьма выгодный бизнес, как для самих бизнесменов, так и для государства.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/shpir-mikhail"><img alt="Михаил Шпир" src="/uploads/news_author/2020/09/17/da318f23e460469a19b35ecd72667efc961a8e9a.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/shpir-mikhail"><strong>Михаил Шпир</strong><br/>политтехнолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/157424-pochemu-v-es-rastet-razdrazhenie-v-otnoshenii-ukrainy" class="">Почему в ЕС растет раздражение в отношении Украины</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/157424-pochemu-v-es-rastet-razdrazhenie-v-otnoshenii-ukrainy">В Европе все громче звучат голоса, которые критикуют Украину и ее предводителей с идеологической точки зрения.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vasilkovskiy-nikolay"><img alt="Николай Васильковский" src="/uploads/news_author/2020/09/05/3fade9db2714d06df262b7142eed105bc829cbd1.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vasilkovskiy-nikolay"><strong>Николай Васильковский</strong><br/>журналист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/157389-pochemu-poturaev-zapel-ariyu-promokashki-iz-mesta-vstrechi" class="">Почему Потураев запел арию «Промокашки» из «Места встречи»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/157389-pochemu-poturaev-zapel-ariyu-promokashki-iz-mesta-vstrechi">Автору этих строк довелось познакомиться с Потураевым, когда что при Януковиче молодой политик делал карьеру в организации Партии регионов. Да-да, в региональной организации ПР в Днепропетровске, под началом Александра Вилкула и Евгения Удода. А ровно на следующий день после победы революции Потураев осознал, что на самом деле он &laquo;патриот Украины&raquo; и вышел на Майдан.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>