<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Глава Европарламента Таяни выступил за создание единой армии ЕС. Капитал</title>
  <meta name="description" content="Глава Европарламента Антонио Таяни выступил за создание единой армии Евросоюза. Об этом он заявил в интервью изданию Spiegel Online" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Глава Европарламента Таяни выступил за создание единой армии ЕС" />
<meta property="og:description" content="Глава Европарламента Антонио Таяни выступил за создание единой армии Евросоюза. Об этом он заявил в интервью изданию Spiegel Online." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/112842-glava-evroparlamenta-tayani-vystupil-za-sozdanie-edinoy-armii-es" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/05/04/4fb87c3911a4b864a765081fc858910eb5d3f77a.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/112842-glava-evroparlamenta-tayani-vystupil-za-sozdanie-edinoy-armii-es" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1519683270" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1519683270"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/112820-kabmin-planiruet-likvidirovat-defitsit-pensionnogo-fonda-za-7-let"><img width="" height="" alt="Кабмин планирует ликвидировать дефицит Пенсионного фонда за 7 лет" src="/uploads/news/2018/05/03/e8759769017d9d29d4aea06f0dcae387485e7051.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соцполитика</div>
            <div class="b-ears-title"><a href="/ru/news/112820-kabmin-planiruet-likvidirovat-defitsit-pensionnogo-fonda-za-7-let" class="">Кабмин планирует ликвидировать дефицит Пенсионного фонда за 7 лет</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/112782-poroshenko-nagradil-turchinova-ordenom-yaroslava-mudrogo-v-stepeni"><img width="" height="" alt="Порошенко наградил Турчинова орденом Ярослава Мудрого V степени" src="/uploads/news/2018/05/02/b7955c6b223ba1272bc6e7e9c12ee56697487142.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/112782-poroshenko-nagradil-turchinova-ordenom-yaroslava-mudrogo-v-stepeni" class="hot">Порошенко наградил Турчинова орденом Ярослава Мудрого V степени</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/krizis-na-yugo-vostoke">Кризис на юго-востоке</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112844-rukovodstvo-sng-ne-poluchalo-ot-ukrainy-zaprosa-na-rastorzhenie-dogovorov"><img width="" height="" alt="Руководство СНГ не получало от Украины запроса на расторжение договоров" src="/uploads/news/2018/05/04/1055029c2d846afb4b23cf111758559b87e27d82.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">международные отношения</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112844-rukovodstvo-sng-ne-poluchalo-ot-ukrainy-zaprosa-na-rastorzhenie-dogovorov" class="hot">Руководство СНГ не получало от Украины запроса на расторжение договоров</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112843-otkrytie-krymskogo-mosta-otlozhili-na-poltora-goda-smi"><img width="" height="" alt="Открытие Крымского моста отложили на полтора года, - СМИ" src="/uploads/news/2018/05/04/0eb2df5f45470401f0710bf3e3c4260437c06bd6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112843-otkrytie-krymskogo-mosta-otlozhili-na-poltora-goda-smi" class="">Открытие Крымского моста отложили на полтора года, - СМИ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112842-glava-evroparlamenta-tayani-vystupil-za-sozdanie-edinoy-armii-es"><img width="" height="" alt="Глава Европарламента Таяни выступил за создание единой армии ЕС" src="/uploads/news/2018/05/04/701afdb1980eb10d3577adebfade66fb4675a175.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112842-glava-evroparlamenta-tayani-vystupil-za-sozdanie-edinoy-armii-es" class="">Глава Европарламента Таяни выступил за создание единой армии ЕС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112841-gschs-situatsiya-na-skladakh-v-balaklee-kontroliruemaya-nablyudaetsya-tlenie"><img width="" height="" alt="ГСЧС: ситуация на складах в Балаклее контролируемая, наблюдается тление" src="/uploads/news/2018/05/04/ece9bd7c134304b1628e92e7347d3ed8758b47fc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">угроза</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112841-gschs-situatsiya-na-skladakh-v-balaklee-kontroliruemaya-nablyudaetsya-tlenie" class="">ГСЧС: ситуация на складах в Балаклее контролируемая, наблюдается тление</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/112839-iran-otkazyvaetsya-ot-peregovorov-po-yadernomu-soglasheniyu" class="">Иран отказывается от переговоров по ядерному соглашению</a></h3></li>
                                              <li><h3><a href="/ru/news/112837-rossiya-blokiruet-rasshirenie-missii-obse-na-granitse-s-ukrainoy-mid" class="hot">Россия блокирует расширение миссии ОБСЕ на границе с Украиной, - МИД</a></h3></li>
                                              <li><h3><a href="/ru/news/112834-gribu-prodlili-srok-soderzhaniya-v-krasnodarskom-sizo-esche-na-dva-mesyatsa" class="">Грибу продлили срок содержания в краснодарском СИЗО еще на два месяца</a></h3></li>
                                              <li><h3><a href="/ru/news/112831-politicheskikh-resheniy-ob-otsrochke-medreformy-ne-budet-petrenko" class="">Политических решений об отсрочке медреформы не будет, – Петренко</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112840-v-beloy-tserkvi-vspykhnuli-sklady-na-zavode-po-proizvodstvu-avtoshin-rosava"><img width="" height="" alt="В Белой Церкви вспыхнули склады на заводе по производству автошин «Росава»" src="/uploads/news/2018/05/03/1b19bef4acaf7f3312527120a36539630226aac1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112840-v-beloy-tserkvi-vspykhnuli-sklady-na-zavode-po-proizvodstvu-avtoshin-rosava" class="hot">В Белой Церкви вспыхнули склады на заводе по производству автошин «Росава»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112836-goldman-sachs-oshtrafovali-na-110-mln-dollarov-za-manipulyatsii-na-valyutnykh-rynkakh"><img width="" height="" alt="Goldman Sachs оштрафовали на 110 млн долларов за манипуляции на валютных рынках" src="/uploads/news/2018/05/03/47f0a6eac5819b06a5ad7c4f92d18db1f20796e7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валютный рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112836-goldman-sachs-oshtrafovali-na-110-mln-dollarov-za-manipulyatsii-na-valyutnykh-rynkakh" class="">Goldman Sachs оштрафовали на 110 млн долларов за манипуляции на валютных рынках</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112835-v-ukraine-rastet-zabolevaemost-koryu-moz"><img width="" height="" alt="В Украине растет заболеваемость корью, - МОЗ" src="/uploads/news/2018/05/03/4445b5fb47b59cd45566ad4b56f989691007bc98.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медицина</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112835-v-ukraine-rastet-zabolevaemost-koryu-moz" class="">В Украине растет заболеваемость корью, - МОЗ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112833-mau-zapustila-regulyarnye-reysy-iz-kieva-v-indiyu"><img width="" height="" alt="МАУ запустила регулярные рейсы из Киева в Индию" src="/uploads/news/2018/05/03/b7cf741b74592a5a4191e6e0f3a3553518556b38.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиаперелеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112833-mau-zapustila-regulyarnye-reysy-iz-kieva-v-indiyu" class="">МАУ запустила регулярные рейсы из Киева в Индию</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/112819-ukrtelekom-s-14-maya-obestochit-sistemu-opovescheniya-kievskoy-oblasti-za-dolgi" class="">«Укртелеком» с 14 мая обесточит систему оповещения Киевской области за долги</a></h3></li>
                                              <li><h3><a href="/ru/news/112817-it-otrasl-prinesla-ukraine-3-6-mlrd-valyutnoy-vyruchki" class="">IT-отрасль принесла Украине $3,6 млрд валютной выручки</a></h3></li>
                                              <li><h3><a href="/ru/news/112810-v-germanii-nachato-stroitelstvo-uchastka-severnogo-potoka-2" class="">В Германии начато строительство участка «Северного потока - 2»</a></h3></li>
                                              <li><h3><a href="/ru/news/112809-na-pridneprovskoy-tes-proizoshla-avariya" class="hot">На Приднепровской ТЭС произошла авария</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112838-volya-vedet-peregovory-o-prodazhe"><img width="" height="" alt="«Воля» ведет переговоры о продаже" src="/uploads/news/2018/05/03/043f53a42765ec99811d5280de5875270bd9b161.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112838-volya-vedet-peregovory-o-prodazhe" class="">«Воля» ведет переговоры о продаже</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112829-v-ukraine-iz-za-dolgov-prodayut-dva-spirtzavoda"><img width="" height="" alt="В Украине из-за долгов продают два спиртзавода" src="/uploads/news/2018/05/03/d63c703624a12f096bb666b6c3054bbc861ece32.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сигналы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112829-v-ukraine-iz-za-dolgov-prodayut-dva-spirtzavoda" class="">В Украине из-за долгов продают два спиртзавода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112813-ukrainskiy-proizvoditel-shin-svorachivaet-proizvodstvo"><img width="" height="" alt="Украинский производитель шин сворачивает производство" src="/uploads/news/2018/05/03/ad824349480d7c90013a0384f90e5f3d02d1f1f6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">бизнес</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112813-ukrainskiy-proizvoditel-shin-svorachivaet-proizvodstvo" class="">Украинский производитель шин сворачивает производство</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112807-utverzhden-perechen-predpriyatiy-bolshoy-privatizatsii-na-2018-god"><img width="" height="" alt="Утвержден перечень предприятий большой приватизации на 2018 год" src="/uploads/news/2018/05/03/1d0f5d81460e526a2fc9b1118aa1cd233b8144a3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госимущество</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112807-utverzhden-perechen-predpriyatiy-bolshoy-privatizatsii-na-2018-god" class="hot">Утвержден перечень предприятий большой приватизации на 2018 год</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/112803-ukraina-za-4-mes-snizila-import-gaza-v-2-2-raza" class="">Украина за 4 мес. снизила импорт газа в 2,2 раза</a></h3></li>
                                              <li><h3><a href="/ru/news/112800-novaya-pochta-suditsya-s-nbu-iz-za-litsenzii-dlya-ukrpochty" class="">«Новая почта» судится с НБУ из-за лицензии для «Укрпочты»</a></h3></li>
                                              <li><h3><a href="/ru/news/112799-ukraina-nachala-may-s-uvelicheniya-zakachki-v-pkhg-do-56-mln-kub-m-sutki" class="">Украина начала май с увеличения закачки в ПХГ до 56 млн куб. м/сутки</a></h3></li>
                                              <li><h3><a href="/ru/news/112797-ukraina-i-turtsiya-perekhodyat-k-prakticheskoy-realizatsii-proekta-po-sozdaniyu-voenno-transportnogo-samoleta" class="">Украина и Турция переходят к практической реализации проекта по созданию военно-транспортного самолета</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112832-gosstat-nazval-oblasti-s-samymi-vysokimi-zarplatami"><img width="" height="" alt="Госстат назвал области с самыми высокими зарплатами" src="/uploads/news/2018/05/03/53bcd119455e6ba6c5549a2b0cc4240949eddf46.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">доходы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112832-gosstat-nazval-oblasti-s-samymi-vysokimi-zarplatami" class="">Госстат назвал области с самыми высокими зарплатами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112815-kievgorstroy-vyplatit-aktsioneram-28-5-mln-grn-dividendov"><img width="" height="" alt="«Киевгорстрой» выплатит акционерам 28,5 млн грн дивидендов" src="/uploads/news/2018/05/03/54c52dfdaf698feb843a9489b956dd338a4a9287.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">доходы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112815-kievgorstroy-vyplatit-aktsioneram-28-5-mln-grn-dividendov" class="">«Киевгорстрой» выплатит акционерам 28,5 млн грн дивидендов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112811-dollar-na-chernom-rynke-podeshevel-v-pokupke-12"><img width="" height="" alt="Доллар на черном рынке подешевел в покупке" src="/uploads/news/2018/05/03/c51af6af4abebf5c6627927abe36f8094e6ade32.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валютный рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112811-dollar-na-chernom-rynke-podeshevel-v-pokupke-12" class="">Доллар на черном рынке подешевел в покупке</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112804-sk-ingo-ukraina-vyplatit-26-mln-grn-dividendov"><img width="" height="" alt="СК «ИНГО Украина» выплатит 26 млн грн дивидендов" src="/uploads/news/2018/05/03/a45edfc48bc2290cb61c89f568404a51e9981ba2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">страхование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112804-sk-ingo-ukraina-vyplatit-26-mln-grn-dividendov" class="">СК «ИНГО Украина» выплатит 26 млн грн дивидендов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/112802-prominvestbank-vzyskal-s-zavoda-klyuevykh-170-mln-grn" class="">Проминвестбанк взыскал с завода Клюевых 170 млн грн</a></h3></li>
                                              <li><h3><a href="/ru/news/112800-novaya-pochta-suditsya-s-nbu-iz-za-litsenzii-dlya-ukrpochty" class="">«Новая почта» судится с НБУ из-за лицензии для «Укрпочты»</a></h3></li>
                                              <li><h3><a href="/ru/news/112798-kitaytsy-khotyat-kupit-dolyu-v-pfts" class="">Китайцы хотят купить долю в ПФТС</a></h3></li>
                                              <li><h3><a href="/ru/news/112789-aktivy-29-bankov-bankrotov-prodany-na-166-mln-grn" class="">Активы 29 банков-банкротов проданы на 166 млн грн</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112790-v-ssha-khotyat-zapretit-prodazhu-smartfonov-kompaniy-huawei-i-zte"><img width="" height="" alt="В США хотят запретить продажу смартфонов компаний Huawei и ZTE" src="/uploads/news/2018/05/03/804e6723802c27d5a7d7195b3d8a1ec7417c3bba.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112790-v-ssha-khotyat-zapretit-prodazhu-smartfonov-kompaniy-huawei-i-zte" class="">В США хотят запретить продажу смартфонов компаний Huawei и ZTE</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112708-bolee-poloviny-ukraintsev-uzhe-polzuyutsya-internetom-so-smartfonov-issledovanie"><img width="" height="" alt="Более половины украинцев уже пользуются интернетом со смартфонов, — исследование" src="/uploads/news/2018/05/01/b717c1b74d443a95478f66e3f4b4a18ac647526e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">анализ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112708-bolee-poloviny-ukraintsev-uzhe-polzuyutsya-internetom-so-smartfonov-issledovanie" class="">Более половины украинцев уже пользуются интернетом со смартфонов, — исследование</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112701-soosnovatel-i-generalnyy-direktor-whatsapp-yan-kum-pokinul-kompaniyu-radi-kollektsii-porsche"><img width="" height="" alt="Сооснователь и генеральный директор WhatsApp Ян Кум покинул компанию ради коллекции Porsche" src="/uploads/news/2018/05/01/92c45c0f4648ce6de0e65b41cfa09b04dd91817c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112701-soosnovatel-i-generalnyy-direktor-whatsapp-yan-kum-pokinul-kompaniyu-radi-kollektsii-porsche" class="">Сооснователь и генеральный директор WhatsApp Ян Кум покинул компанию ради коллекции Porsche</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112695-v-moskve-na-aktsiyu-protesta-protiv-blokirovki-telegram-sobralis-bolee-11-tys-chelovek"><img width="" height="" alt="В Москве на акцию протеста против блокировки Telegram собрались более 11 тыс. человек" src="/uploads/news/2018/04/30/c222f9d8da52cfd66159911e04ec9e04c274f8fd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112695-v-moskve-na-aktsiyu-protesta-protiv-blokirovki-telegram-sobralis-bolee-11-tys-chelovek" class="">В Москве на акцию протеста против блокировки Telegram собрались более 11 тыс. человек</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/112672-bloomberg-kazhduyu-minutu-tesla-szhigaet-6-5-tys-skoro-u-kompanii-mogut-zakonchitsya-dengi" class="">Bloomberg: Каждую минуту Tesla «сжигает» $6,5 тыс., скоро у компании могут закончиться деньги</a></h3></li>
                                              <li><h3><a href="/ru/news/112661-rabota-telegram-vosstanavlivaetsya-posle-sboya" class="">Работа Telegram восстанавливается после сбоя</a></h3></li>
                                              <li><h3><a href="/ru/news/112484-pribyl-facebook-vyrosla-v-1-6-raza" class="">Прибыль Facebook выросла в 1,6 раза</a></h3></li>
                                              <li><h3><a href="/ru/news/112479-v-oae-postroyat-pervuyu-liniyu-hyperloop-do-2020-goda" class="">В ОАЕ построят первую линию Hyperloop до 2020 года</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/shapran-vitaliy"><img alt="Виталий Шапран" src="/uploads/news_author/2015/03/09/4a0a8d4c276e62c71f39bb9c67a6708d17573774.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/shapran-vitaliy"><strong>Виталий Шапран</strong><br/>член Украинского общества финансовых аналитиков</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/111556-kak-sanktsii-protiv-rf-povliyayut-na-kurs-grivny" class="">Как санкции против РФ повлияют на курс гривны</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/111556-kak-sanktsii-protiv-rf-povliyayut-na-kurs-grivny">Пасхальные праздники прошли на рынке &laquo;доллар-гривна&raquo; просто замечательно для гривны. Отголосок американских санкций против РФ не смог коснуться нашего рынка, поскольку удар от санкций пришелся в Украине на выходные и психологический эффект от ситуации на финансовом рынке в РФ был нивелирован, тем что американские санкции как раз были вызваны политикой РФ в отношении Украины. Однако чистый горизонт для гривны может быть весьма и весьма краткосрочным.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/movchan-andrey"><img alt="Андрей Мовчан" src="/uploads/news_author/2015/09/02/f78e03defd4830e90abda35f83c81d8dee568bee.jpeg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/movchan-andrey"><strong>Андрей Мовчан</strong><br/>Финансист, руководитель экономической программы Московского центра Карнеги</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/111516-kuda-vedet-sanktsionnaya-voyna-rossii-i-zapada" class="">Куда ведет санкционная война России и Запада</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/111516-kuda-vedet-sanktsionnaya-voyna-rossii-i-zapada">В санкционные списки попадут еще многие олигархи, чиновники, компании. Россия, не видя немедленного катастрофического эффекта, будет отвечать на них усилением контроля внутри страны, поиском внутренних врагов и антиамериканской пропагандой. От Штатов, которые ничего не теряют от такой политики, ждать изменений не стоит &ndash; придется Кремлю что-то менять в своем подходе, пока не стало слишком поздно.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/111288-gubernatoropad-kto-sleduyuschiy" class="">Губернаторопад … кто следующий?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/111288-gubernatoropad-kto-sleduyuschiy">В последние две недели в Украине внимание было приковано к двум губернаторам-однофамильцам &ndash; новоназначенному на должность Волынской ОГА Александру Савченко и относительному &laquo;ветерану&raquo; &ndash; главе Николаевской ОГА Алексею Савченко, вынужденному отстраниться от выполнения своих обязанностей ввиду расследования трагической истории с самоубийством директора местного аэропорта. Очевидно, что обе истории непосредственно связаны с неотвратимо приближающимися президентскими выборами, и если замена на Волыни &ndash; плановая, то в Николаеве, скорее, можно заподозрить интриги президентских недоброжелателей. Но, в любом случае, неизбежным является вопрос &ndash; кто следующий? </a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/byorns-uilyam"><img alt="Уильям Бёрнс" src="/uploads/news_author/2018/04/03/86d7c01e575990f3e9fa5ca72ca74bb55a9f5864.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/byorns-uilyam"><strong>Уильям Бёрнс</strong><br/>президент Фонда Карнеги за Международный Мир</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/111133-putin-pereotsenivaet-svoi-vozmozhnosti" class="">Путин переоценивает свои возможности</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/111133-putin-pereotsenivaet-svoi-vozmozhnosti">Вмешиваясь во внутренние дела и демократические системы Америки и ее союзников в последние несколько лет, г-н Путин переоценил свои возможности. Он готов идти на такой риск, который граничит с безрассудством, и он ввязался в такую борьбу, в которой возможности и ставки Запада гораздо выше, чем у него.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112742-uchenye-nashli-svyaz-mezhdu-bogatstvom-i-upotrebleniem-alkogolya"><img width="" height="" alt="Ученые нашли связь между богатством и употреблением алкоголя" src="/uploads/news/2018/05/02/41da08f05e398938ae64612c3a63560f195ef375.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">статистика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112742-uchenye-nashli-svyaz-mezhdu-bogatstvom-i-upotrebleniem-alkogolya" class="">Ученые нашли связь между богатством и употреблением алкоголя</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112698-na-izuchenie-tayuschego-lednika-ssha-i-velikobritaniya-potratyat-okolo-30-mln"><img width="" height="" alt="На изучение тающего ледника США и Великобритания потратят около $30 млн" src="/uploads/news/2018/04/30/a046578edd8ce1002ca67b7cf38732ae3c9c6bfb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112698-na-izuchenie-tayuschego-lednika-ssha-i-velikobritaniya-potratyat-okolo-30-mln" class="">На изучение тающего ледника США и Великобритания потратят около $30 млн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/112655-kak-pravit-mirom-15-knig-napisannykh-milliarderami"><img width="" height="" alt="Как править миром: 15 книг, написанных миллиардерами" src="/uploads/news/2018/04/29/fa268f1fcf32bb910d1bb6eaf41ff02492a51f5e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">книги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/112655-kak-pravit-mirom-15-knig-napisannykh-milliarderami" class="">Как править миром: 15 книг, написанных миллиардерами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/112639-100-tysyach-bolelschikov-ozhidayut-v-kieve-na-final-ligi-chempionov-uefa"><img width="" height="" alt="100 тысяч болельщиков ожидают в Киеве на финал Лиги чемпионов УЕФА" src="/uploads/news/2018/04/28/1330df3f2a76e7efb1e39a51d5f135cf3c76a2f4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/112639-100-tysyach-bolelschikov-ozhidayut-v-kieve-na-final-ligi-chempionov-uefa" class="">100 тысяч болельщиков ожидают в Киеве на финал Лиги чемпионов УЕФА</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/112606-evrovidenie-pomenyalo-pravila-podscheta-golosov-ot-zhyuri" class="">Евровидение поменяло правила подсчета голосов от жюри</a></h3></li>
                                              <li><h3><a href="/ru/publication/112496-kakoe-buduschee-zhdet-gollivud-i-pochemu-pobeda-ostanetsya-za-netflix" class="">Какое будущее ждет Голливуд и почему победа останется за Netflix</a></h3></li>
                                              <li><h3><a href="/ru/news/112462-v-dnepre-bezdomnykh-kotov-priznali-chastyu-ekosistemy" class="">В Днепре бездомных котов признали частью экосистемы</a></h3></li>
                                              <li><h3><a href="/ru/news/112316-skonchalsya-basist-gruppy-sektor-gaza" class="">Скончался басист группы «Сектор газа»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/111905-v-gostyakh-onlayn-studii-capitaltv-andrey-mishin-politolog-mistik"><img alt="В гостях онлайн-студии «CapitalTV» Андрей Мишин, политолог, мистик" src="/uploads/news/2018/04/16/63ab1c4271e398a01b15887e4dcec706a6f8ea30.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">работа над ошибками. выпуск 393</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/111905-v-gostyakh-onlayn-studii-capitaltv-andrey-mishin-politolog-mistik" class="">В гостях онлайн-студии «CapitalTV» Андрей Мишин, политолог, мистик</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/112713-kak-vybrat-sistemu-videonablyudeniya-ip-kamera-ili-wifi-kamera"><img alt="Как выбрать систему видеонаблюдения IP камера или wifi камера" src="/uploads/news/2018/05/01/f3b4e82cb04c7125f4cf625abf8f2af375169070.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/112713-kak-vybrat-sistemu-videonablyudeniya-ip-kamera-ili-wifi-kamera" class="">Как выбрать систему видеонаблюдения IP камера или wifi камера</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/112714-abdominoplastika-kak-provoditsya-operatsiya-i-kakovy-ee-riski"><img alt="Абдоминопластика: как проводится операция и каковы ее риски" src="/uploads/news/2018/05/01/c5b282b2f729a67266fd273fcc5a3f9fb826d3a3.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/112714-abdominoplastika-kak-provoditsya-operatsiya-i-kakovy-ee-riski" class="">Абдоминопластика: как проводится операция и каковы ее риски</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/112329-kak-perezhit-remont-kvartiry-ili-osnovnye-etapy-rabot"><img alt="Как пережить ремонт квартиры, или основные этапы работ" src="/uploads/news/2018/04/23/074d09d7d95fe0f2de2b4b44c8beb16f1c38e2b0.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/112329-kak-perezhit-remont-kvartiry-ili-osnovnye-etapy-rabot" class="">Как пережить ремонт квартиры, или основные этапы работ</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/video/111381-v-gostyakh-onlayn-studii-capitaltv-albert-feldman-direktor-ukraino-izrailskogo-instituta-strategicheskikh-issledovaniy-imeni-goldy-meir-2" class="">В гостях онлайн-студии «CapitalTV» Альберт Фельдман, директор Украино-израильского института стратегических исследований имени Голды Меир</a></h3></li>
                                              <li><h3><a href="/ru/video/111720-mycredit-bystrye-kredity-onlayn-bez-lishnikh-problem" class="">MyCredit – быстрые кредиты онлайн без лишних проблем</a></h3></li>
                                              <li><h3><a href="/ru/video/111122-v-gostyakh-onlayn-studii-capitaltv-elena-dyachenko-politicheskiy-ekspert-1" class="">В гостях онлайн-студии «CapitalTV» Елена Дьяченко, политический эксперт</a></h3></li>
                                              <li><h3><a href="/ru/video/110889-v-gostyakh-onlayn-studii-capitaltv-rostislav-kravets-starshiy-partner-advokatskoy-kompanii-kravets-i-partnery-3" class="">В гостях онлайн-студии «CapitalTV» Ростислав Кравец, старший партнер адвокатской компании "Кравец и Партнеры"</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <script type="text/javascript" src="/ru/banner/5/1-3?t=1525414681"></script>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">инициатива</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Глава Европарламента Таяни выступил за создание единой армии ЕС</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2018-05-04T08:44:00+03:00" datetime="2018-05-04T08:44:00+03:00"  class="date">04.05.2018 / 08:44</time>  <span class="view png_bg">77</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Глава Европарламента Таяни выступил за создание единой армии ЕС" src="/uploads/news/2018/05/04/4fb87c3911a4b864a765081fc858910eb5d3f77a.jpg" />            
            
            
                      </div>
        
                  <p>Глава Европарламента Антонио Таяни выступил за&nbsp;создание единой армии Евросоюза. Об&nbsp;этом он&nbsp;заявил в&nbsp;интервью изданию Spiegel Online, передает <a href="http://www.dw.com/ru/%D1%82%D0%B5%D0%BC%D1%8B-%D0%B4%D0%BD%D1%8F/s-9119">DW</a>.</p>
<p>По&nbsp;его словам, Евросоюзу в&nbsp;долгосрочной перспективе нужна единая армия, это позволит&nbsp;ЕС сэкономить и&nbsp;стать активнее на&nbsp;международной арене. &laquo;Европе в&nbsp;долгосрочной перспективе нужна собственная армия&raquo;,&nbsp;&mdash; заявил Таяни.</p>
<p>Он&nbsp;считает, что единой внешней политики не&nbsp;может быть без единой оборонной стратегии, отметив, что сейчас в&nbsp;ЕС есть 28&nbsp;армий, которые &laquo;делают более или менее одно и&nbsp;то&nbsp;же&raquo;.</p>
<p>&laquo;При этом усиление сотрудничества в&nbsp;этой сфере позволит значительно сэкономить и&nbsp;быть активнее и&nbsp;сильнее на&nbsp;международной арене&raquo;,&nbsp;&mdash; добавил&nbsp;он.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/es">ЕС</a>, <a href="https://www.capital.ua/ru/tag/armiya">армия</a>, <a href="https://www.capital.ua/ru/tag/antonio-tayani">Антонио Таяни</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/91482-poroshenko-poprosil-tayani-zapretit-deputatam-evroparlamenta-ezdit-v-krym-i-ordlo"><img width="" height="" alt="Порошенко попросил Таяни запретить депутатам Европарламента ездить в Крым и ОРДЛО" src="/uploads/news/2017/05/17/00b8ed4bbc201c7ac590c8fa4cb69cd42c2c308a.jpg" /></a><h2><a href="/ru/news/91482-poroshenko-poprosil-tayani-zapretit-deputatam-evroparlamenta-ezdit-v-krym-i-ordlo" class="">Порошенко попросил Таяни запретить депутатам Европарламента ездить в Крым и ОРДЛО</a></h2>   <span class="view png_bg">1637</span></li>
                      <li><a href="/ru/news/75661-v-britanii-zayavili-chto-sovmestnaya-armiya-es-mozhet-podorvat-nato"><img alt="В Британии заявили, что совместная армия ЕС может «подорвать» НАТО" src="/uploads/news/2016/10/04/5bbe4aa91a3fd731075e114c7f4c286c0091c425.jpg" /></a><h2><a href="/ru/news/75661-v-britanii-zayavili-chto-sovmestnaya-armiya-es-mozhet-podorvat-nato" class="">В Британии заявили, что совместная армия ЕС может «подорвать» НАТО</a></h2>   <span class="view png_bg">502</span></li>
                      <li><a href="/ru/news/75171-britaniya-budet-protivostoyat-lyubym-planam-sozdat-obschuyu-armiyu-es"><img alt="Британия будет противостоять любым планам создать общую армию ЕС" src="/uploads/news/2016/09/28/286cf54d6bdfc96678ca246664e95da9a51137a3.png" /></a><h2><a href="/ru/news/75171-britaniya-budet-protivostoyat-lyubym-planam-sozdat-obschuyu-armiyu-es" class="">Британия будет противостоять любым планам создать общую армию ЕС</a></h2>   <span class="view png_bg">620</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/4/1-3?t=1525414681"></script>  </div>

      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/6/1-3?t=1525414681"></script>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",112842]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/112837-rossiya-blokiruet-rasshirenie-missii-obse-na-granitse-s-ukrainoy-mid"><img src="/uploads/news/2018/05/03/c9e3f62e42a7d88f807296e9159bff9980a7df9b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/112837-rossiya-blokiruet-rasshirenie-missii-obse-na-granitse-s-ukrainoy-mid">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/112837-rossiya-blokiruet-rasshirenie-missii-obse-na-granitse-s-ukrainoy-mid" class="hot">Россия блокирует расширение миссии ОБСЕ на границе с Украиной, - МИД</a></h2>  <span class="date">03.05.2018 / 20:21</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/112820-kabmin-planiruet-likvidirovat-defitsit-pensionnogo-fonda-za-7-let"><img src="/uploads/news/2018/05/03/d3bf4b74daeb0d5250904ef62b9b577293bc6fa5.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/112820-kabmin-planiruet-likvidirovat-defitsit-pensionnogo-fonda-za-7-let">соцполитика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/112820-kabmin-planiruet-likvidirovat-defitsit-pensionnogo-fonda-za-7-let" class="">Кабмин планирует ликвидировать дефицит Пенсионного фонда за 7 лет</a></h2>  <span class="date">03.05.2018 / 16:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/112812-na-sklade-boepripasov-v-balaklee-voznik-pozhar"><img src="/uploads/news/2018/05/03/5f55af4eac8618379210dacd179cbfc18d414106.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/112812-na-sklade-boepripasov-v-balaklee-voznik-pozhar">происшествия</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/112812-na-sklade-boepripasov-v-balaklee-voznik-pozhar" class="hot">На складе боеприпасов в Балаклее возник пожар</a></h2>  <span class="date">03.05.2018 / 15:15</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/112801-v-ukraine-bolee-300-pogibshikh-voennykh-na-donbasse-ostayutsya-neidentifitsirovannymi"><img src="/uploads/news/2018/05/03/1e193a7e13fa38faf0c35edda56b7a31ff4d1226.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/112801-v-ukraine-bolee-300-pogibshikh-voennykh-na-donbasse-ostayutsya-neidentifitsirovannymi">сигналы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/112801-v-ukraine-bolee-300-pogibshikh-voennykh-na-donbasse-ostayutsya-neidentifitsirovannymi" class="">В Украине более 300 погибших военных на Донбассе остаются неидентифицированными</a></h2>  <span class="date">03.05.2018 / 12:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/112797-ukraina-i-turtsiya-perekhodyat-k-prakticheskoy-realizatsii-proekta-po-sozdaniyu-voenno-transportnogo-samoleta"><img src="/uploads/news/2018/05/03/0c09d78145b59f35bc4d0c41c2cae19cb76a8b26.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/112797-ukraina-i-turtsiya-perekhodyat-k-prakticheskoy-realizatsii-proekta-po-sozdaniyu-voenno-transportnogo-samoleta">авиация</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/112797-ukraina-i-turtsiya-perekhodyat-k-prakticheskoy-realizatsii-proekta-po-sozdaniyu-voenno-transportnogo-samoleta" class="">Украина и Турция переходят к практической реализации проекта по созданию военно-транспортного самолета</a></h2>  <span class="date">03.05.2018 / 11:51</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/112796-v-ukraine-nachalas-registratsiya-na-dopolnitelnuyu-sessiyu-vno"><img src="/uploads/news/2018/05/03/19613d378468aafe7af254c4e82e0d3c94b95003.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/112796-v-ukraine-nachalas-registratsiya-na-dopolnitelnuyu-sessiyu-vno">образование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/112796-v-ukraine-nachalas-registratsiya-na-dopolnitelnuyu-sessiyu-vno" class="">В Украине началась регистрация на дополнительную сессию ВНО</a></h2>  <span class="date">03.05.2018 / 11:37</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1525414681"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 4 мая 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="112844"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112844-rukovodstvo-sng-ne-poluchalo-ot-ukrainy-zaprosa-na-rastorzhenie-dogovorov" class="hot">Руководство СНГ не получало от Украины запроса на расторжение договоров</a></h3>  <span class="date">09:05</span></div></li>
        <li class="" data-id="112843"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112843-otkrytie-krymskogo-mosta-otlozhili-na-poltora-goda-smi" class="">Открытие Крымского моста отложили на полтора года, - СМИ</a></h3>  <span class="date">08:54</span></div></li>
        <li class="" data-id="112842"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112842-glava-evroparlamenta-tayani-vystupil-za-sozdanie-edinoy-armii-es" class="">Глава Европарламента Таяни выступил за создание единой армии ЕС</a></h3>  <span class="date">08:44</span></div></li>
        <li class="" data-id="112841"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112841-gschs-situatsiya-na-skladakh-v-balaklee-kontroliruemaya-nablyudaetsya-tlenie" class="">ГСЧС: ситуация на складах в Балаклее контролируемая, наблюдается тление</a></h3>  <span class="date">08:33</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 3 мая 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="112840"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112840-v-beloy-tserkvi-vspykhnuli-sklady-na-zavode-po-proizvodstvu-avtoshin-rosava" class="hot">В Белой Церкви вспыхнули склады на заводе по производству автошин «Росава»</a></h3>  <span class="date">20:59</span></div></li>
        <li class="" data-id="112839"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112839-iran-otkazyvaetsya-ot-peregovorov-po-yadernomu-soglasheniyu" class="">Иран отказывается от переговоров по ядерному соглашению</a></h3>  <span class="date">20:45</span></div></li>
        <li class="" data-id="112838"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112838-volya-vedet-peregovory-o-prodazhe" class="">«Воля» ведет переговоры о продаже</a></h3>  <span class="date">20:35</span></div></li>
        <li class="" data-id="112837"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112837-rossiya-blokiruet-rasshirenie-missii-obse-na-granitse-s-ukrainoy-mid" class="hot">Россия блокирует расширение миссии ОБСЕ на границе с Украиной, - МИД</a></h3>  <span class="date">20:21</span></div></li>
        <li class="" data-id="112836"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112836-goldman-sachs-oshtrafovali-na-110-mln-dollarov-za-manipulyatsii-na-valyutnykh-rynkakh" class="">Goldman Sachs оштрафовали на 110 млн долларов за манипуляции на валютных рынках</a></h3>  <span class="date">20:12</span></div></li>
        <li class="" data-id="112835"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112835-v-ukraine-rastet-zabolevaemost-koryu-moz" class="">В Украине растет заболеваемость корью, - МОЗ</a></h3>  <span class="date">20:00</span></div></li>
        <li class="" data-id="112834"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112834-gribu-prodlili-srok-soderzhaniya-v-krasnodarskom-sizo-esche-na-dva-mesyatsa" class="">Грибу продлили срок содержания в краснодарском СИЗО еще на два месяца</a></h3>  <span class="date">19:50</span></div></li>
        <li class="" data-id="112833"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112833-mau-zapustila-regulyarnye-reysy-iz-kieva-v-indiyu" class="">МАУ запустила регулярные рейсы из Киева в Индию</a></h3>  <span class="date">19:35</span></div></li>
        <li class="" data-id="112832"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112832-gosstat-nazval-oblasti-s-samymi-vysokimi-zarplatami" class="">Госстат назвал области с самыми высокими зарплатами</a></h3>  <span class="date">19:26</span></div></li>
        <li class="" data-id="112831"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112831-politicheskikh-resheniy-ob-otsrochke-medreformy-ne-budet-petrenko" class="">Политических решений об отсрочке медреформы не будет, – Петренко</a></h3>  <span class="date">19:13</span></div></li>
        <li class="" data-id="112830"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112830-poroshenko-vstretitsya-s-merkel-i-makronom-10-maya-v-akhene" class="hot">Порошенко встретится с Меркель и Макроном 10 мая в Ахене</a></h3>  <span class="date">19:00</span></div></li>
        <li class="" data-id="112829"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112829-v-ukraine-iz-za-dolgov-prodayut-dva-spirtzavoda" class="">В Украине из-за долгов продают два спиртзавода</a></h3>  <span class="date">18:42</span></div></li>
        <li class="" data-id="112828"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112828-u-voennogo-poligona-v-chernigovskoy-oblasti-zagorelsya-les" class="">У военного полигона в Черниговской области загорелся лес</a></h3>  <span class="date">18:31</span></div></li>
        <li class="" data-id="112827"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112827-minoborony-v-balaklee-uzhe-proizoshlo-40-vzryvov-boepripasov" class="hot">Минобороны: в Балаклее уже произошло 40 взрывов боеприпасов</a></h3>  <span class="date">18:21</span></div></li>
        <li class="" data-id="112826"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112826-sbu-prishla-s-obyskami-k-storonnikam-saakashvili" class="">СБУ пришла с обысками к сторонникам Саакашвили</a></h3>  <span class="date">18:05</span></div></li>
        <li class="" data-id="112825"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112825-nazvana-data-sleduyuschego-sammita-ukraina-es" class="">Названа дата следующего саммита Украина-ЕС</a></h3>  <span class="date">17:53</span></div></li>
        <li class="" data-id="112824"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112824-fsb-nachala-osmatrivat-suda-sleduyuschie-v-ukrainu" class="">ФСБ начала осматривать суда, следующие в Украину</a></h3>  <span class="date">17:40</span></div></li>
        <li class="" data-id="112823"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112823-kanada-vvodit-sbor-biometricheskikh-dannykh-dlya-prositeley-viz-iz-ukrainy" class="">Канада вводит сбор биометрических данных для просителей виз из Украины</a></h3>  <span class="date">17:26</span></div></li>
        <li class="" data-id="112822"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112822-albaniya-predlozhila-postroit-bazu-nato" class="">Албания предложила построить базу НАТО</a></h3>  <span class="date">17:16</span></div></li>
        <li class="" data-id="112821"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112821-prezident-polshi-initsiiruet-referendum-po-izmeneniyam-v-konstitutsiyu" class="">Президент Польши инициирует референдум по изменениям в Конституцию</a></h3>  <span class="date">17:09</span></div></li>
        <li class="" data-id="112820"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112820-kabmin-planiruet-likvidirovat-defitsit-pensionnogo-fonda-za-7-let" class="">Кабмин планирует ликвидировать дефицит Пенсионного фонда за 7 лет</a></h3>  <span class="date">16:58</span></div></li>
        <li class="" data-id="112819"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112819-ukrtelekom-s-14-maya-obestochit-sistemu-opovescheniya-kievskoy-oblasti-za-dolgi" class="">«Укртелеком» с 14 мая обесточит систему оповещения Киевской области за долги</a></h3>  <span class="date">16:50</span></div></li>
        <li class="" data-id="112818"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112818-veru-savchenko-doprosili-v-sbu" class="">Веру Савченко допросили в СБУ</a></h3>  <span class="date">16:22</span></div></li>
        <li class="" data-id="112817"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112817-it-otrasl-prinesla-ukraine-3-6-mlrd-valyutnoy-vyruchki" class="">IT-отрасль принесла Украине $3,6 млрд валютной выручки</a></h3>  <span class="date">16:11</span></div></li>
        <li class="" data-id="112816"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112816-pashinyana-snova-vydvinuli-kandidatom-v-premery-armenii" class="">Пашиняна снова выдвинули кандидатом в премьеры Армении</a></h3>  <span class="date">16:05</span></div></li>
        <li class="" data-id="112815"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112815-kievgorstroy-vyplatit-aktsioneram-28-5-mln-grn-dividendov" class="">«Киевгорстрой» выплатит акционерам 28,5 млн грн дивидендов</a></h3>  <span class="date">15:49</span></div></li>
        <li class="" data-id="112814"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112814-podozrevaemyy-vo-vzyatke-rabotnik-sbu-vyshel-pod-zalog-v-1-2-milliona" class="">Подозреваемый во взятке работник СБУ вышел под залог в 1,2 миллиона</a></h3>  <span class="date">15:39</span></div></li>
        <li class="" data-id="112813"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112813-ukrainskiy-proizvoditel-shin-svorachivaet-proizvodstvo" class="">Украинский производитель шин сворачивает производство</a></h3>  <span class="date">15:26</span></div></li>
        <li class="" data-id="112812"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112812-na-sklade-boepripasov-v-balaklee-voznik-pozhar" class="hot">На складе боеприпасов в Балаклее возник пожар</a></h3>  <span class="date">15:15</span></div></li>
        <li class="" data-id="112811"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112811-dollar-na-chernom-rynke-podeshevel-v-pokupke-12" class="">Доллар на черном рынке подешевел в покупке</a></h3>  <span class="date">15:07</span></div></li>
        <li class="" data-id="112810"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/112810-v-germanii-nachato-stroitelstvo-uchastka-severnogo-potoka-2" class="">В Германии начато строительство участка «Северного потока - 2»</a></h3>  <span class="date">15:04</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1525414681"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>

      <div class="b-block indicators">
        <div class="b-name"><h3><a href="/ru/rates">индикаторы</a></h3></div>

        <div class="b-indicators">
          <div class="b-indicators-tabs">
            <ul>
              <li><a href="javascript:;" id="currency" class="sb_tab active"><span>курс валют</span></a></li>
              <li><a href="javascript:;" id="metal" class="sb_tab"><span>металлы</span></a></li>
            </ul>
          </div>

          <div class="b-indicators-values" id="sb_currency">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Покупка</th>
          <th>Продажа</th>
        </tr>
                                          <tr>
              <td class="name">100 долларов</td>
              <td class="current up">2.588,78 <span>0.0144</span></td>
              <td class="current down">2.615,64 <span>-0.0015</span></td>
            </tr>
                                                    <tr>
              <td class="name">100 евро</td>
              <td class="current down">3.102,91 <span>-0.0782</span></td>
              <td class="current down">3.160,93 <span>-0.1382</span></td>
            </tr>
                                                    <tr>
              <td class="name">10 рублей</td>
              <td class="current down">3,77 <span>-0.0005</span></td>
              <td class="current down">4,28 <span>-0.0008</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Курс обновляется 1 раз в сутки</div>
</div>
          <div class="b-indicators-values" id="sb_metal" style="display:none;">
  <div class="b-indicators-values-info">
    <div class="b-indicators-values-list">
      <table>
        <tr>
          <th></th>
          <th>Курс, UAH</th>
        </tr>
                              <tr>
              <td class="name">Золото</td>
              <td class="current down">369.973,00<span>-5.109,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Серебро</td>
              <td class="current down">4.681,54<span>-96,92</span></td>
            </tr>
                                        <tr>
              <td class="name">Платина</td>
              <td class="current down">276.592,00<span>-1.164,00</span></td>
            </tr>
                                        <tr>
              <td class="name">Палладий</td>
              <td class="current up">290.463,00<span>716,00</span></td>
            </tr>
                        </table>
    </div>
  </div>
  <div class="b-indicators-info">Цена за 10 тройских унций. 1 тройская унция = 31,1034768 грамма. Курс обновляется 1 раз в сутки</div>
</div>        </div>
      </div>

      <script type="text/javascript">
        $('.b-indicators-tabs a').click(function() {
          var tab_id=$(this).attr('id');
          tabIndicatorClick(tab_id)
        });
        function tabIndicatorClick(tab_id) {
          if (tab_id != $('#wrapper a.active').attr('id') ) {
            $('.b-indicators-tabs .sb_tab').removeClass('active');
            $('#'+tab_id).addClass('active');
            $('.b-indicators-values').hide();
            $('#sb_' + tab_id).toggle();
          }
        }
      </script>  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/shapran-vitaliy"><img alt="Виталий Шапран" src="/uploads/news_author/2015/03/09/4a0a8d4c276e62c71f39bb9c67a6708d17573774.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/shapran-vitaliy"><strong>Виталий Шапран</strong><br/>член Украинского общества финансовых аналитиков</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/112335-dollar-po-31-8-kakie-prognozy-zakladyvaet-kabmin-na-3-goda" class="">Доллар по 31,8: какие прогнозы закладывает Кабмин на 3 года</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/112335-dollar-po-31-8-kakie-prognozy-zakladyvaet-kabmin-na-3-goda">Во второй половине апреля 2018 года в средства массовой информации просочился проект Постановления об Основных направлениях бюджетной политики на 2019-2021 гг. Правительство собирается в 2019 году порадовать своих граждан: приростом ВВП 3,6%, инфляцией 6,5%, безработицей 8,9% и среднегодовым курсом 30,5 грн за доллар. На этом наш Кабмин не останавливается, и дает ориентиры на 2020 и 2021 год. Чем интересен этот Проект документа, так, в перспективе, своим официальным статусом и возможностью назвать заложенные в него ориентиры официальными. Однако более детальный анализ говорит, что, скорее всего, мы имеем дело не с продуктом тщательного анализа, а с желаемым планом Кабмина.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kholms-rayan"><img alt="Райан Холмс" src="/uploads/news_author/2018/04/23/016e38bbc7beae78ba867a4be4d9034dd5faee9a.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kholms-rayan"><strong>Райан Холмс</strong><br/>основатель Hootsuite</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/112331-pyat-priznakov-togo-chto-vy-vybrali-pravilnuyu-kareru" class="">Пять признаков того, что вы выбрали правильную карьеру</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/112331-pyat-priznakov-togo-chto-vy-vybrali-pravilnuyu-kareru">Оглядываясь назад, я вижу ряд ключевых подсказок в моей собственной карьере, которые могли бы уберечь меня от массы неприятностей, если бы я их заметил раньше. Вот пять не столь очевидных признаков того, что вы на правильном пути, даже если прямо сейчас вы этого совсем не чувствуете.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/bogomolets-olga"><img alt="Ольга Богомолец" src="/uploads/news_author/2018/01/16/95e6588f333cc4f5b4a27ca7eadccd081c614f7f.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/bogomolets-olga"><strong>Ольга Богомолец</strong><br/>доктор медицинских наук</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/111732-ukraine-grozit-polzuchaya-legalizatsiya-narkotikov" class="">Украине грозит ползучая легализация наркотиков</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/111732-ukraine-grozit-polzuchaya-legalizatsiya-narkotikov">В последнее время вновь активизировались сторонники легализации наркотиков: понимая неприятие в обществе этой инициативы, они решили действовать осторожно, маленькими шагами. Один из таких шагов - отмена уголовной ответственности за хранение небольшого количества наркотиков.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>