<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Украинцы в ноябре заплатили 22,8 млн гривен штрафов за нарушение ПДД. Капитал</title>
  <meta name="description" content="Сумма уплаченных штрафов за нарушение правил дорожного движения (ПДД) в ноябре составила 22,8 млн гривен" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Украинцы в ноябре заплатили 22,8 млн гривен штрафов за нарушение ПДД" />
<meta property="og:description" content="Сумма уплаченных штрафов за нарушение правил дорожного движения (ПДД) в ноябре составила 22,8 млн гривен." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/149958-ukraintsy-v-noyabre-zaplatili-22-8-mln-griven-shtrafov-za-narushenie-pdd" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/12/29/7a5243cf3eaea1f28a9e70d06b08cd6f6c325b7a.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/149958-ukraintsy-v-noyabre-zaplatili-22-8-mln-griven-shtrafov-za-narushenie-pdd" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/149961-zelenskiy-prisvoil-pochetnye-naimenovaniya-voinskim-chastyam"><img width="" height="" alt="Зеленский присвоил почетные наименования воинским частям" src="/uploads/news/2020/12/29/463d09689906c69a361a1b924700e09adc272e99.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/149961-zelenskiy-prisvoil-pochetnye-naimenovaniya-voinskim-chastyam" class="">Зеленский присвоил почетные наименования воинским частям</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/149897-razumkov-uveryaet-chto-u-nego-normalnye-otnosheniya-s-zelenskim"><img width="" height="" alt="Разумков уверяет, что у него «нормальные» отношения с Зеленским" src="/uploads/news/2020/12/28/fe124281747b9362b6fb77bfe22ba500fc2d52dd.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/149897-razumkov-uveryaet-chto-u-nego-normalnye-otnosheniya-s-zelenskim" class="">Разумков уверяет, что у него «нормальные» отношения с Зеленским</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-v-ssha">Выборы в США</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149961-zelenskiy-prisvoil-pochetnye-naimenovaniya-voinskim-chastyam"><img width="" height="" alt="Зеленский присвоил почетные наименования воинским частям" src="/uploads/news/2020/12/29/33e961baa4ecee0456af61cc907c4d07aecf2ee7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149961-zelenskiy-prisvoil-pochetnye-naimenovaniya-voinskim-chastyam" class="">Зеленский присвоил почетные наименования воинским частям</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149960-mikitas-poluchil-esche-odno-podozrenie-v-zakaze-pokhischeniya-i-vymogatelstve"><img width="" height="" alt="Микитась получил еще одно подозрение – в заказе похищения и вымогательстве" src="/uploads/news/2020/12/29/6aa737fe458f55ba62259bed3cc6dc1a27188440.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149960-mikitas-poluchil-esche-odno-podozrenie-v-zakaze-pokhischeniya-i-vymogatelstve" class="hot">Микитась получил еще одно подозрение – в заказе похищения и вымогательстве</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149959-slyuz-snova-blokiruet-vyplaty-po-bolshomu-stroitelstvu-podozrevayut-ruku-timoshenko-smi"><img width="" height="" alt="Слюз снова блокирует выплаты по «Большому строительству» - подозревают руку Тимошенко - СМИ" src="/uploads/news/2020/12/29/e0e593991e6a1c11c25c64d2e226fc2bca5fa1d4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149959-slyuz-snova-blokiruet-vyplaty-po-bolshomu-stroitelstvu-podozrevayut-ruku-timoshenko-smi" class="">Слюз снова блокирует выплаты по «Большому строительству» - подозревают руку Тимошенко - СМИ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149958-ukraintsy-v-noyabre-zaplatili-22-8-mln-griven-shtrafov-za-narushenie-pdd"><img width="" height="" alt="Украинцы в ноябре заплатили 22,8 млн гривен штрафов за нарушение ПДД" src="/uploads/news/2020/12/29/829a2f628e7b155dd8ffa2dc154bb9a91d13a6b2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149958-ukraintsy-v-noyabre-zaplatili-22-8-mln-griven-shtrafov-za-narushenie-pdd" class="">Украинцы в ноябре заплатили 22,8 млн гривен штрафов за нарушение ПДД</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/149957-natspolitsiya-prishla-s-obyskami-domoy-k-mikitasyu" class="hot">Нацполиция пришла с обысками домой к Микитасю</a></h3></li>
                                              <li><h3><a href="/ru/news/149956-ukraina-besplatno-poluchit-16-millionov-doz-covid-vaktsiny" class="">Украина бесплатно получит 16 миллионов доз COVID-вакцины</a></h3></li>
                                              <li><h3><a href="/ru/news/149954-nikolaevskiy-oblsovet-obratilsya-k-kabminu-s-trebovaniem-uskorit-zakupku-vaktsiny-ot-covid-19-ili-nalazhivanie-ee-proizvodstva-v-ukraine" class="">Николаевский облсовет обратился к Кабмину с требованием ускорить закупку вакцины от COVID-19 или налаживание ее производства в Украине</a></h3></li>
                                              <li><h3><a href="/ru/news/149950-reznikov-schitaet-chto-boeviki-blokiruyut-kpvv-chtoby-zhiteli-donbassa-ne-videli-protsvetayuschuyu-ukrainu" class="">Резников считает, что боевики блокируют КПВВ, чтобы жители Донбасса не видели процветающую Украину</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149963-ukraina-gotovitsya-k-peregovoram-o-zst-s-egiptom-iordaniey-indoneziey-i-kitaem"><img width="" height="" alt="Украина готовится к переговорам о ЗСТ с Египтом, Иорданией, Индонезией и Китаем" src="/uploads/news/2020/12/29/1df528b0e80e5c7e18850161033d8cf4c52b3456.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149963-ukraina-gotovitsya-k-peregovoram-o-zst-s-egiptom-iordaniey-indoneziey-i-kitaem" class="">Украина готовится к переговорам о ЗСТ с Египтом, Иорданией, Индонезией и Китаем</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149939-prokladku-severnogo-potoka-2-zakonchili-na-nemetskom-uchastke"><img width="" height="" alt="Прокладку «Северного потока — 2» закончили на немецком участке" src="/uploads/news/2020/12/28/e921550aefe0ed9bed74a3d1bbd99d2f2868d3f0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149939-prokladku-severnogo-potoka-2-zakonchili-na-nemetskom-uchastke" class="">Прокладку «Северного потока — 2» закончили на немецком участке</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149935-kabmin-podelil-sem-mestorozhdeniy-s-ukrgazvydobuvannya-i-oligarkhami"><img width="" height="" alt="Кабмин поделил семь месторождений с «Укргазвыдобування» и олигархами" src="/uploads/news/2020/12/28/3a1d437ebce53aad6abd94c9735f80f42966374f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149935-kabmin-podelil-sem-mestorozhdeniy-s-ukrgazvydobuvannya-i-oligarkhami" class="">Кабмин поделил семь месторождений с «Укргазвыдобування» и олигархами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149934-kabmin-otmenil-lgotnyy-tarif-na-elektroenergiyu-dlya-naseleniya"><img width="" height="" alt="Кабмин отменил льготный тариф на электроэнергию для населения" src="/uploads/news/2020/12/28/8cc96bc54ea8eee2aabf08209bc00c1c9b44d463.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149934-kabmin-otmenil-lgotnyy-tarif-na-elektroenergiyu-dlya-naseleniya" class="hot">Кабмин отменил льготный тариф на электроэнергию для населения</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/149932-v-gosbyudzhete-2021-na-dorogi-predusmotreno-81-3-mlrd-grn" class="">В госбюджете-2021 на дороги предусмотрено 81,3 млрд грн</a></h3></li>
                                              <li><h3><a href="/ru/news/149926-v-ukraine-snizilas-srednyaya-zarplata-1" class="hot">В Украине снизилась средняя зарплата</a></h3></li>
                                              <li><h3><a href="/ru/news/149918-ukraina-v-2021-dolzhna-pogasit-16-mlrd-gosdolga" class="hot">Украина в 2021 должна погасить $16 млрд госдолга</a></h3></li>
                                              <li><h3><a href="/ru/news/149879-aes-vyrabatyvayut-v-ukraine-bolee-poloviny-vsey-elektroenergii" class="">АЭС вырабатывают в Украине более половины всей электроэнергии</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149921-toyota-vypustila-plastikovyy-elektrokar-za-16-tysyach"><img width="" height="" alt="Toyota выпустила пластиковый электрокар за $16 тысяч" src="/uploads/news/2020/12/28/eeab27f6dbd7a680ad5d1a336cf386d42aa168b6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149921-toyota-vypustila-plastikovyy-elektrokar-za-16-tysyach" class="">Toyota выпустила пластиковый электрокар за $16 тысяч</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149915-bogdan-motors-2020-god-postavil-otritsatelnyy-rekord-v-padenii-avtoproizvodstva-po-zayavleniyu-kreditora-otkryta-protsedura-bankrotstva"><img width="" height="" alt="«БОГДАН МОТОРС»: 2020 год поставил отрицательный рекорд в падении автопроизводства - по заявлению кредитора открыта процедура банкротства" src="/uploads/news/2020/12/28/d432a24e6d901137520b42540547352bcf1f1768.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149915-bogdan-motors-2020-god-postavil-otritsatelnyy-rekord-v-padenii-avtoproizvodstva-po-zayavleniyu-kreditora-otkryta-protsedura-bankrotstva" class="">«БОГДАН МОТОРС»: 2020 год поставил отрицательный рекорд в падении автопроизводства - по заявлению кредитора открыта процедура банкротства</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149900-ukrposhta-sovmestno-s-ebrr-ob-yavila-tender-na-zakupku-1860-avto-dlya-proekta-peredvizhnye-otdeleniya"><img width="" height="" alt="«Укрпошта» совместно с ЕБРР объявила тендер на закупку 1860 авто для проекта «Передвижные отделения»" src="/uploads/news/2020/12/28/430ad341ca5de2ec34d142bb98d96928018dadba.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149900-ukrposhta-sovmestno-s-ebrr-ob-yavila-tender-na-zakupku-1860-avto-dlya-proekta-peredvizhnye-otdeleniya" class="">«Укрпошта» совместно с ЕБРР объявила тендер на закупку 1860 авто для проекта «Передвижные отделения»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149891-kitayskie-vlasti-poruchili-kompanii-dzheka-ma-vernutsya-k-kornyam"><img width="" height="" alt="Китайские власти поручили компании Джека Ма «вернуться к корням»" src="/uploads/news/2020/12/28/7cac50e06d5af908711fe92df2211d5ab2a80772.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149891-kitayskie-vlasti-poruchili-kompanii-dzheka-ma-vernutsya-k-kornyam" class="">Китайские власти поручили компании Джека Ма «вернуться к корням»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/149849-rossiya-razreshila-sama-sebe-ne-vyplachivat-yukosu-57-mlrd" class="">Россия разрешила сама себе не выплачивать ЮКОСу $57 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/149820-osnovatel-alibaba-poteryal-za-den-bolee-3-5-milliarda-dollarov" class="">Основатель Alibaba потерял за день более 3,5 миллиарда долларов</a></h3></li>
                                              <li><h3><a href="/ru/news/149816-mask-schitaet-khoroshey-ideey-ob-edinenie-tesla-i-spacex" class="">Маск считает хорошей идеей объединение Tesla и SpaceX</a></h3></li>
                                              <li><h3><a href="/ru/news/149803-alibaba-podeshevela-na-80-mlrd-iz-za-antimonopolnogo-rassledovaniya" class="">Alibaba подешевела на $80 млрд из-за антимонопольного расследования</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149962-menee-poloviny-bankovskikh-vkladov-podpadayut-pod-gosgarantii"><img width="" height="" alt="Менее половины банковских вкладов подпадают под госгарантии" src="/uploads/news/2020/12/29/8f293e4cb228de97014d22d04a8ce080e31657ee.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149962-menee-poloviny-bankovskikh-vkladov-podpadayut-pod-gosgarantii" class="">Менее половины банковских вкладов подпадают под госгарантии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149948-v-kndr-nachali-zapreschat-ispolzovanie-inostrannoy-valyuty"><img width="" height="" alt="В КНДР начали запрещать использование иностранной валюты" src="/uploads/news/2020/12/29/c2b4b963dd65f2338f504162ef01e1714e19492a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149948-v-kndr-nachali-zapreschat-ispolzovanie-inostrannoy-valyuty" class="">В КНДР начали запрещать использование иностранной валюты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149947-yaponskiy-fondovyy-indeks-obnovil-maksimum-1990-go-goda"><img width="" height="" alt="Японский фондовый индекс обновил максимум 1990-го года" src="/uploads/news/2020/12/29/a23b85ac0d0d5eb42ff87403557e4ed0e25e6800.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фондовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149947-yaponskiy-fondovyy-indeks-obnovil-maksimum-1990-go-goda" class="hot">Японский фондовый индекс обновил максимум 1990-го года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149902-glavnyy-nemetskiy-indeks-vyros-do-samogo-vysokogo-urovnya-v-istorii"><img width="" height="" alt="Главный немецкий индекс вырос до самого высокого уровня в истории" src="/uploads/news/2020/12/28/b07f19b4b7cd9db1e98b9c944d0894def61af249.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фондовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149902-glavnyy-nemetskiy-indeks-vyros-do-samogo-vysokogo-urovnya-v-istorii" class="">Главный немецкий индекс вырос до самого высокого уровня в истории</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/149872-tsena-bitkoina-snova-obnovila-istoricheskiy-maksimum" class="">Цена биткоина снова обновила исторический максимум</a></h3></li>
                                              <li><h3><a href="/ru/news/149846-stoimost-bitkoina-vpervye-prevysila-25-tysyach" class="">Стоимость биткоина впервые превысила $25 тысяч</a></h3></li>
                                              <li><h3><a href="/ru/news/149830-sbu-predotvratila-sbyt-falshivykh-deneg-na-desyatki-millionov" class="">СБУ предотвратила сбыт фальшивых денег на десятки миллионов</a></h3></li>
                                              <li><h3><a href="/ru/news/149784-v-mvf-dovolny-rabotoy-missii-v-ukraine" class="">В МВФ довольны работой миссии в Украине</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149953-maynery-bitkoina-zarabatyvayut-1-mln-kazhdyy-chas"><img width="" height="" alt="Майнеры биткоина зарабатывают $1 млн каждый час" src="/uploads/news/2020/12/29/6d458a6c15a51ff715d0322ef7d3c9f81c0c8377.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149953-maynery-bitkoina-zarabatyvayut-1-mln-kazhdyy-chas" class="">Майнеры биткоина зарабатывают $1 млн каждый час</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149942-v-kitae-za-god-postroili-okolo-580-tysyach-bazovykh-stantsiy-5g"><img width="" height="" alt="В Китае за год построили около 580 тысяч базовых станций 5G" src="/uploads/news/2020/12/29/b497687c3614e4c9b9d34effc62e0c8834e0e1d1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149942-v-kitae-za-god-postroili-okolo-580-tysyach-bazovykh-stantsiy-5g" class="">В Китае за год построили около 580 тысяч базовых станций 5G</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149907-microsoft-gotovit-novuyu-versiyu-windows-10"><img width="" height="" alt="Microsoft готовит новую версию Windows 10" src="/uploads/news/2020/12/28/f9fe5ad622f8b9a11105e0e38f12333a0f0cb296.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149907-microsoft-gotovit-novuyu-versiyu-windows-10" class="">Microsoft готовит новую версию Windows 10</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149791-kievstar-odolzhil-u-trekh-bankov-4-1-mlrd-grn"><img width="" height="" alt="«Киевстар» одолжил у трех банков 4,1 млрд грн" src="/uploads/news/2020/12/24/97835eee4c0734329babe0260643d31c7cd68ded.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149791-kievstar-odolzhil-u-trekh-bankov-4-1-mlrd-grn" class="">«Киевстар» одолжил у трех банков 4,1 млрд грн</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/149901-v-yuzhnoy-koree-ispytyvayut-musorovoz-na-vodorodnom-toplive" class="">В Южной Корее испытывают мусоровоз на водородном топливе</a></h3></li>
                                              <li><h3><a href="/ru/news/149755-telegram-zapustil-golosovye-chaty" class="">Telegram запустил голосовые чаты</a></h3></li>
                                              <li><h3><a href="/ru/news/149747-v-rf-budut-shtrafovat-za-prodazhu-tekhniki-bez-predustanovki-rossiyskogo-po" class="">В РФ будут штрафовать за продажу техники без предустановки российского ПО</a></h3></li>
                                              <li><h3><a href="/ru/news/149685-nazvana-data-vykhoda-novogo-flagmanskogo-smartfona-xiaomi" class="">Названа дата выхода нового флагманского смартфона Xiaomi</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149668-ne-upustit-shans-pochemu-nuzhno-pomenyat-politiku-nbu" class="">Не упустить шанс. Почему нужно поменять политику НБУ</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/149668-ne-upustit-shans-pochemu-nuzhno-pomenyat-politiku-nbu">Продолжение пассивной монетарной и фискальной политики НБУ в условиях карантина и экономического кризиса приведет к сокращению сбережений. Развитие экономических процессов за счет &laquo;проедания&raquo; национальных сбережений (которые и до этого были небольшими) - это деструктивный путь, который будет консервировать бедность на долгие годы вперед, не позволяя надеяться на технологическую модернизацию и экономическое возрождение.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/smolov-igor"><img alt="Игорь Смолов" src="/uploads/news_author/2020/12/21/f2a33dedc707846a3bba42f5a856e2426d0bbea0.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/smolov-igor"><strong>Игорь Смолов</strong><br/>экономический обозреватель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149621-zelenskiy-akhmetov-i-medvedchuk-samye-vliyatelnye-lyudi-v-strane-po-versii-trekh-raznykh-izdaniy" class="">Зеленский, Ахметов и Медведчук: Самые влиятельные люди в стране по версии трех разных изданий</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/149621-zelenskiy-akhmetov-i-medvedchuk-samye-vliyatelnye-lyudi-v-strane-po-versii-trekh-raznykh-izdaniy">Как смотреть на рейтинги топ-100 самых влиятельных людей Украины? В топ-5 рейтингов &laquo;Вестей&raquo;, &laquo;НВ&raquo; и &laquo;Корреспондента&raquo; бессменными остаются три фамилии - Владимир Зеленский, Ринат Ахметов и Виктор Медведчук.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kalinichenko-aleksey"><img alt="Алексей Калиниченко" src="/uploads/news_author/2020/10/23/75b4f76a2ee305a64828d976d7c874b3e2fbd1ca.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kalinichenko-aleksey"><strong>Алексей Калиниченко</strong><br/>политический аналитик</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149538-koronavirus-staya-inostrannykh-tovarischey-i-oppozitsioner" class="">Коронавирус, «стая иностранных товарищей» и оппозиционер</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/149538-koronavirus-staya-inostrannykh-tovarischey-i-oppozitsioner">Доборолись до самого края. Явление года - коронавирус. А самые влиятельные люди - послы западной &laquo;Большой семерки&raquo;. Что нам расскажет сенсационный рейтинг-2020 &laquo;100 людей и явлений&raquo; от газеты &laquo;Вести&raquo;.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/le-kanf-enn-laura"><img alt="Энн-Лаура Ле Канф" src="/uploads/news_author/2020/12/15/efca1a93a3d02a224fc38e2aca51f172d794b3b6.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/le-kanf-enn-laura"><strong>Энн-Лаура Ле Канф</strong><br/>основательница Ness Labs</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/149391-antibiblioteka-chem-polezny-neprochitannye-knigi" class="">Антибиблиотека: чем полезны непрочитанные книги</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/149391-antibiblioteka-chem-polezny-neprochitannye-knigi">Цундоку&raquo; - красивое японское слово, описывающее привычку покупать книги, накапливать их, но не читать. Раньше я чувствовала себя виноватой из-за этой тенденции и старалась покупать новые книги только после того, как прочту те, что у меня уже есть. Однако концепция антибиблиотеки полностью изменила мое отношение к непрочитанным книгам. Непрочитанные книги могут быть так же полезны, как и прочитанные, если посмотреть на них в правильном свете.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149952-novavax-nachala-tretyu-fazu-ispytaniya-svoey-vaktsiny-ot-covid-19"><img width="" height="" alt="Novavax начала третью фазу испытания своей вакцины от COVID-19" src="/uploads/news/2020/12/29/f3cafd91a0deabaa4878095cf0a0dd5c14cef238.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149952-novavax-nachala-tretyu-fazu-ispytaniya-svoey-vaktsiny-ot-covid-19" class="">Novavax начала третью фазу испытания своей вакцины от COVID-19</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/149951-nolan-fincher-i-gay-richi-luchshie-filmy-2020-goda"><img width="" height="" alt="Нолан, Финчер и Гай Ричи: лучшие фильмы 2020 года" src="/uploads/news/2020/12/29/1874f783437dede191a510ee9f21cf62d29b6e63.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/149951-nolan-fincher-i-gay-richi-luchshie-filmy-2020-goda" class="">Нолан, Финчер и Гай Ричи: лучшие фильмы 2020 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149945-v-ukraine-segodnya-do-14-no-mestami-mokryy-sneg"><img width="" height="" alt="В Украине сегодня до +14, но местами мокрый снег" src="/uploads/news/2020/12/29/4f2a935fbb276e130e412ae300e4da6dec1c105d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149945-v-ukraine-segodnya-do-14-no-mestami-mokryy-sneg" class="">В Украине сегодня до +14, но местами мокрый снег</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/149933-kombinatsiya-vaktsin-sputnik-v-i-astrazeneca-budet-zaschischat-ot-koronavirusa-dva-goda"><img width="" height="" alt="Комбинация вакцин «Спутник V» и AstraZeneca будет защищать от коронавируса два года" src="/uploads/news/2020/12/28/0dfa89793aca108ef82d9b21fa67bd587d5c9f66.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">медицина</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/149933-kombinatsiya-vaktsin-sputnik-v-i-astrazeneca-budet-zaschischat-ot-koronavirusa-dva-goda" class="">Комбинация вакцин «Спутник V» и AstraZeneca будет защищать от коронавируса два года</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/149928-glava-rassledovaniya-gibeli-titanika-schital-reshayuschim-faktorom-skorost-laynera" class="">Глава расследования гибели «Титаника» считал решающим фактором скорость лайнера</a></h3></li>
                                              <li><h3><a href="/ru/news/149910-v-minyuste-nazvali-samye-populyarnye-i-originalnye-detskie-imena-etogo-goda" class="">В Минюсте назвали самые популярные и оригинальные детские имена этого года</a></h3></li>
                                              <li><h3><a href="/ru/news/149894-sredi-obraztsov-s-asteroida-ryugu-obnaruzhili-iskusstvennyy-ob-ekt" class="">Среди образцов с астероида Рюгу обнаружили искусственный объект</a></h3></li>
                                              <li><h3><a href="/ru/news/149885-astrazeneca-nashla-sposob-uluchshit-svoyu-vaktsinu" class="">AstraZeneca нашла способ улучшить свою вакцину</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/149585-v-ssha-boryutsya-s-posledstviyami-snezhnogo-shtorma"><img width="" height="" alt="В США борются с последствиями снежного шторма" src="/uploads/news/2020/12/19/7251b117f8bf8910d09d91c6538d19ea6b358812.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/149585-v-ssha-boryutsya-s-posledstviyami-snezhnogo-shtorma" class="">В США борются с последствиями снежного шторма</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/149192-v-baku-proshel-voennyy-parad-posvyaschennyy-pobede-v-karabakhe"><img width="" height="" alt="В Баку прошел военный парад, посвященный победе в Карабахе" src="/uploads/news/2020/12/10/11872e6cf3f6223f48c3209a17d45721433b87e6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/149192-v-baku-proshel-voennyy-parad-posvyaschennyy-pobede-v-karabakhe" class="">В Баку прошел военный парад, посвященный победе в Карабахе</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/149294-sytnik-dolzhen-byt-uvolen-dmitriy-dzhangirov"><img alt="Сытник должен быть уволен! Дмитрий Джангиров" src="/uploads/news/2020/12/13/643c849c3ddd67efc2337a01d97670ed03dcbcc4.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/149294-sytnik-dolzhen-byt-uvolen-dmitriy-dzhangirov" class="">Сытник должен быть уволен! Дмитрий Джангиров</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">резонанс</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Украинцы в ноябре заплатили 22,8 млн гривен штрафов за нарушение ПДД</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2020-12-29T11:40:00+02:00" datetime="2020-12-29T11:40:00+02:00"  class="date">29.12.2020 / 11:40</time>  <span class="view png_bg">457</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Украинцы в ноябре заплатили 22,8 млн гривен штрафов за нарушение ПДД" src="/uploads/news/2020/12/29/7a5243cf3eaea1f28a9e70d06b08cd6f6c325b7a.jpg" />            
            
            
                      </div>
        
                  <p>Сумма уплаченных штрафов за&nbsp;нарушение правил дорожного движения (ПДД) в&nbsp;ноябре составила 22,8 млн гривен.</p>
<p>Об&nbsp;этом говорится в&nbsp;ответе Министерства внутренних дел на&nbsp;запрос <a href="https://ukranews.com/">Українськи Новин</a>.</p>
<p>Сообщается, что по&nbsp;данным Реестра административных нарушений по&nbsp;состоянию на&nbsp;22&nbsp;декабря от&nbsp;1&nbsp;июня зафиксировано 1&nbsp;190&nbsp;639 нарушений в&nbsp;сфере безопасности дорожного движения.</p>
<p>&laquo;В&nbsp;течение ноября 2020 года начислено штрафов на&nbsp;сумму 19&nbsp;992&nbsp;510&nbsp;гривен. По&nbsp;сведениям, поступившим от&nbsp;Государственной казначейской службы по&nbsp;коду классификации доходов бюджета 21081800 &bdquo;Административные штрафы за&nbsp;административные правонарушения в&nbsp;сфере обеспечения дорожного движения, зафиксированные в&nbsp;автоматическом режиме&ldquo;, в&nbsp;ноябре 2020 года поступило 22&nbsp;829&nbsp;260&nbsp;грн&raquo;,&nbsp;&mdash; говорится в&nbsp;ответе.</p>
<p>Сумма уплаченных штрафов за&nbsp;нарушение правил дорожного движения (ПДД) в&nbsp;ноябре составила 22,8 млн гривен.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/149956-ukraina-besplatno-poluchit-16-millionov-doz-covid-vaktsiny">Украина бесплатно получит 16 миллионов доз COVID-вакцины</a></div>
</div>
<p>Напомним, что сумма уплаченных штрафов за&nbsp;нарушение ПДД в&nbsp;октябре составила 24,4 млн гривен.</p>
<p>1&nbsp;июня МВД запустило систему фото- и&nbsp;видеофиксации нарушений правил дорожного движения в&nbsp;штатном режиме в&nbsp;Киеве и&nbsp;Киевской области.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/pdd">ПДД</a>, <a href="https://www.capital.ua/ru/tag/shtraf">штраф</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/148360-v-ukraine-nachali-shtrafovat-avto-na-inostrannykh-nomerakh-i-evroblyakhi"><img width="" height="" alt="В Украине начали штрафовать авто на иностранных номерах и «евробляхи»" src="/uploads/news/2020/11/20/aea22bca39aba6f137c3e8c4db6ffb50f6a95f9b.jpg" /></a><h2><a href="/ru/news/148360-v-ukraine-nachali-shtrafovat-avto-na-inostrannykh-nomerakh-i-evroblyakhi" class="">В Украине начали штрафовать авто на иностранных номерах и «евробляхи»</a></h2>   <span class="view png_bg">2197</span></li>
                      <li><a href="/ru/news/140927-zapusk-sistemy-videofiksatsii-narusheniy-pdd-otlozhili-do-zaversheniya-karantina"><img width="" height="" alt="Запуск системы видеофиксации нарушений ПДД отложили до завершения карантина" src="/uploads/news/2020/04/29/ad120c764a1b0f4247da780916918591fb9b2fcf.jpg" /></a><h2><a href="/ru/news/140927-zapusk-sistemy-videofiksatsii-narusheniy-pdd-otlozhili-do-zaversheniya-karantina" class="">Запуск системы видеофиксации нарушений ПДД отложили до завершения карантина</a></h2>   <span class="view png_bg">842</span></li>
                      <li><a href="/ru/news/138770-v-ukraine-v-blizhayshee-vremya-zarabotaet-fotovideofiksatsiya-narusheniy-pdd"><img width="" height="" alt="В Украине в ближайшее время заработает фотовидеофиксация нарушений ПДД" src="/uploads/news/2020/03/04/3a307f494fd5a8c4a7b4d50debdb99e8c369cea3.jpg" /></a><h2><a href="/ru/news/138770-v-ukraine-v-blizhayshee-vremya-zarabotaet-fotovideofiksatsiya-narusheniy-pdd" class="">В Украине в ближайшее время заработает фотовидеофиксация нарушений ПДД</a></h2>   <span class="view png_bg">1018</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",149958]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/149960-mikitas-poluchil-esche-odno-podozrenie-v-zakaze-pokhischeniya-i-vymogatelstve"><img src="/uploads/news/2020/12/29/6d76479419118dfac4a2edadbb42ce0a5e9ef69a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/149960-mikitas-poluchil-esche-odno-podozrenie-v-zakaze-pokhischeniya-i-vymogatelstve">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/149960-mikitas-poluchil-esche-odno-podozrenie-v-zakaze-pokhischeniya-i-vymogatelstve" class="hot">Микитась получил еще одно подозрение – в заказе похищения и вымогательстве</a></h2>  <span class="date">29.12.2020 / 12:11</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/149947-yaponskiy-fondovyy-indeks-obnovil-maksimum-1990-go-goda"><img src="/uploads/news/2020/12/29/fe94aa6681237816856a99118d6e0d3e05beb5a9.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/149947-yaponskiy-fondovyy-indeks-obnovil-maksimum-1990-go-goda">фондовый рынок</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/149947-yaponskiy-fondovyy-indeks-obnovil-maksimum-1990-go-goda" class="hot">Японский фондовый индекс обновил максимум 1990-го года</a></h2>  <span class="date">29.12.2020 / 09:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/149944-v-ukraine-za-sutki-zafiksirovali-6-988-sluchaev-covid-19"><img src="/uploads/news/2020/12/29/c8f68b0ad0723f5681b3d527b61899cf75a4180a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/149944-v-ukraine-za-sutki-zafiksirovali-6-988-sluchaev-covid-19">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/149944-v-ukraine-za-sutki-zafiksirovali-6-988-sluchaev-covid-19" class="hot">В Украине за сутки зафиксировали 6 988 случаев Covid-19</a></h2>  <span class="date">29.12.2020 / 08:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/149934-kabmin-otmenil-lgotnyy-tarif-na-elektroenergiyu-dlya-naseleniya"><img src="/uploads/news/2020/12/28/837e3340e6fa5ab1bbb5529034a05c030cb28d1b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/149934-kabmin-otmenil-lgotnyy-tarif-na-elektroenergiyu-dlya-naseleniya">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/149934-kabmin-otmenil-lgotnyy-tarif-na-elektroenergiyu-dlya-naseleniya" class="hot">Кабмин отменил льготный тариф на электроэнергию для населения</a></h2>  <span class="date">28.12.2020 / 18:49</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/149926-v-ukraine-snizilas-srednyaya-zarplata-1"><img src="/uploads/news/2020/12/28/ba0a49341faf35766bf2b4b246c697f4e24d20df.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/149926-v-ukraine-snizilas-srednyaya-zarplata-1">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/149926-v-ukraine-snizilas-srednyaya-zarplata-1" class="hot">В Украине снизилась средняя зарплата</a></h2>  <span class="date">28.12.2020 / 16:39</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/149919-ukraina-vedet-peregovory-so-vsemi-proizvoditelyami-vaktsin-ot-covid-19-krome-rf"><img src="/uploads/news/2020/12/28/8d6efcf665446674c73529177a7baa524ffcfb62.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/149919-ukraina-vedet-peregovory-so-vsemi-proizvoditelyami-vaktsin-ot-covid-19-krome-rf">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/149919-ukraina-vedet-peregovory-so-vsemi-proizvoditelyami-vaktsin-ot-covid-19-krome-rf" class="">Украина ведет переговоры со всеми производителями вакцин от COVID-19, кроме РФ</a></h2>  <span class="date">28.12.2020 / 14:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1609240241"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 29 декабря 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="149963"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149963-ukraina-gotovitsya-k-peregovoram-o-zst-s-egiptom-iordaniey-indoneziey-i-kitaem" class="">Украина готовится к переговорам о ЗСТ с Египтом, Иорданией, Индонезией и Китаем</a></h3>  <span class="date">12:51</span></div></li>
        <li class="" data-id="149962"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149962-menee-poloviny-bankovskikh-vkladov-podpadayut-pod-gosgarantii" class="">Менее половины банковских вкладов подпадают под госгарантии</a></h3>  <span class="date">12:29</span></div></li>
        <li class="" data-id="149961"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149961-zelenskiy-prisvoil-pochetnye-naimenovaniya-voinskim-chastyam" class="">Зеленский присвоил почетные наименования воинским частям</a></h3>  <span class="date">12:19</span></div></li>
        <li class="" data-id="149960"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149960-mikitas-poluchil-esche-odno-podozrenie-v-zakaze-pokhischeniya-i-vymogatelstve" class="hot">Микитась получил еще одно подозрение – в заказе похищения и вымогательстве</a></h3>  <span class="date">12:11</span></div></li>
        <li class="" data-id="149959"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149959-slyuz-snova-blokiruet-vyplaty-po-bolshomu-stroitelstvu-podozrevayut-ruku-timoshenko-smi" class="">Слюз снова блокирует выплаты по «Большому строительству» - подозревают руку Тимошенко - СМИ</a></h3>  <span class="date">12:01</span></div></li>
        <li class="" data-id="149958"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149958-ukraintsy-v-noyabre-zaplatili-22-8-mln-griven-shtrafov-za-narushenie-pdd" class="">Украинцы в ноябре заплатили 22,8 млн гривен штрафов за нарушение ПДД</a></h3>  <span class="date">11:40</span></div></li>
        <li class="" data-id="149957"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149957-natspolitsiya-prishla-s-obyskami-domoy-k-mikitasyu" class="hot">Нацполиция пришла с обысками домой к Микитасю</a></h3>  <span class="date">11:28</span></div></li>
        <li class="" data-id="149956"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149956-ukraina-besplatno-poluchit-16-millionov-doz-covid-vaktsiny" class="">Украина бесплатно получит 16 миллионов доз COVID-вакцины</a></h3>  <span class="date">11:26</span></div></li>
        <li class="" data-id="149954"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149954-nikolaevskiy-oblsovet-obratilsya-k-kabminu-s-trebovaniem-uskorit-zakupku-vaktsiny-ot-covid-19-ili-nalazhivanie-ee-proizvodstva-v-ukraine" class="">Николаевский облсовет обратился к Кабмину с требованием ускорить закупку вакцины от COVID-19 или налаживание ее производства в Украине</a></h3>  <span class="date">11:11</span></div></li>
        <li class="" data-id="149953"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149953-maynery-bitkoina-zarabatyvayut-1-mln-kazhdyy-chas" class="">Майнеры биткоина зарабатывают $1 млн каждый час</a></h3>  <span class="date">11:02</span></div></li>
        <li class="" data-id="149952"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149952-novavax-nachala-tretyu-fazu-ispytaniya-svoey-vaktsiny-ot-covid-19" class="">Novavax начала третью фазу испытания своей вакцины от COVID-19</a></h3>  <span class="date">10:53</span></div></li>
        <li class="" data-id="149950"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149950-reznikov-schitaet-chto-boeviki-blokiruyut-kpvv-chtoby-zhiteli-donbassa-ne-videli-protsvetayuschuyu-ukrainu" class="">Резников считает, что боевики блокируют КПВВ, чтобы жители Донбасса не видели процветающую Украину</a></h3>  <span class="date">10:17</span></div></li>
        <li class="" data-id="149949"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149949-reznikov-zayavil-o-prinuditelnoy-razdache-na-donbasse-300-tysyach-pasportov-rf" class="">Резников заявил о принудительной раздаче на Донбассе 300 тысяч паспортов РФ</a></h3>  <span class="date">10:01</span></div></li>
        <li class="" data-id="149948"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149948-v-kndr-nachali-zapreschat-ispolzovanie-inostrannoy-valyuty" class="">В КНДР начали запрещать использование иностранной валюты</a></h3>  <span class="date">09:44</span></div></li>
        <li class="" data-id="149947"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149947-yaponskiy-fondovyy-indeks-obnovil-maksimum-1990-go-goda" class="hot">Японский фондовый индекс обновил максимум 1990-го года</a></h3>  <span class="date">09:36</span></div></li>
        <li class="" data-id="149946"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149946-v-sluge-naroda-perechislili-glavnye-dostizheniya-rady-v-2020-godu" class="">В «Слуге народа» перечислили главные достижения Рады в 2020 году</a></h3>  <span class="date">09:24</span></div></li>
        <li class="" data-id="149945"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149945-v-ukraine-segodnya-do-14-no-mestami-mokryy-sneg" class="">В Украине сегодня до +14, но местами мокрый снег</a></h3>  <span class="date">09:21</span></div></li>
        <li class="" data-id="149944"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149944-v-ukraine-za-sutki-zafiksirovali-6-988-sluchaev-covid-19" class="hot">В Украине за сутки зафиксировали 6 988 случаев Covid-19</a></h3>  <span class="date">08:59</span></div></li>
        <li class="" data-id="149943"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149943-v-belarusi-startuet-vaktsinatsiya-naseleniya-rossiyskoy-vaktsinoy" class="">В Беларуси стартует вакцинация населения российской вакциной</a></h3>  <span class="date">08:28</span></div></li>
        <li class="" data-id="149942"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149942-v-kitae-za-god-postroili-okolo-580-tysyach-bazovykh-stantsiy-5g" class="">В Китае за год построили около 580 тысяч базовых станций 5G</a></h3>  <span class="date">08:24</span></div></li>
        <li class="" data-id="149941"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149941-bayden-obvinil-administratsiyu-trampa-v-bezotvetstvennosti-pri-peredache-del" class="">Байден обвинил администрацию Трампа в безответственности при передаче дел</a></h3>  <span class="date">08:20</span></div></li>
        <li class="" data-id="149940"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149940-palata-predstaviteley-kongressa-preodolela-veto-trampa-po-oboronnomu-byudzhetu" class="">Палата представителей Конгресса преодолела вето Трампа по оборонному бюджету</a></h3>  <span class="date">08:17</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 28 декабря 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="149939"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149939-prokladku-severnogo-potoka-2-zakonchili-na-nemetskom-uchastke" class="">Прокладку «Северного потока — 2» закончили на немецком участке</a></h3>  <span class="date">20:15</span></div></li>
        <li class="" data-id="149938"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149938-kabmin-utverdil-eksperimentalnyy-proekt-po-elektronnoy-propiske" class="">Кабмин утвердил экспериментальный проект по электронной прописке</a></h3>  <span class="date">19:50</span></div></li>
        <li class="" data-id="149937"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149937-v-velikobritanii-ustanovlen-novyy-koronavirusnyy-antirekord" class="">В Великобритании установлен новый коронавирусный антирекорд</a></h3>  <span class="date">19:21</span></div></li>
        <li class="" data-id="149936"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149936-v-nikolaeve-proshli-obyski-v-gorsovete" class="">В Николаеве прошли обыски в горсовете</a></h3>  <span class="date">19:07</span></div></li>
        <li class="" data-id="149935"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149935-kabmin-podelil-sem-mestorozhdeniy-s-ukrgazvydobuvannya-i-oligarkhami" class="">Кабмин поделил семь месторождений с «Укргазвыдобування» и олигархами</a></h3>  <span class="date">18:59</span></div></li>
        <li class="" data-id="149934"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149934-kabmin-otmenil-lgotnyy-tarif-na-elektroenergiyu-dlya-naseleniya" class="hot">Кабмин отменил льготный тариф на электроэнергию для населения</a></h3>  <span class="date">18:49</span></div></li>
        <li class="" data-id="149933"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149933-kombinatsiya-vaktsin-sputnik-v-i-astrazeneca-budet-zaschischat-ot-koronavirusa-dva-goda" class="">Комбинация вакцин «Спутник V» и AstraZeneca будет защищать от коронавируса два года</a></h3>  <span class="date">18:05</span></div></li>
        <li class="" data-id="149932"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149932-v-gosbyudzhete-2021-na-dorogi-predusmotreno-81-3-mlrd-grn" class="">В госбюджете-2021 на дороги предусмотрено 81,3 млрд грн</a></h3>  <span class="date">17:59</span></div></li>
        <li class="" data-id="149931"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149931-azerbaydzhan-nazval-svoi-poteri-v-karabakhe" class="">Азербайджан назвал свои потери в Карабахе</a></h3>  <span class="date">17:42</span></div></li>
        <li class="" data-id="149930"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149930-merkel-mechtaet-otpravitsya-v-poezdku-po-rossiyskomu-transsibu" class="">Меркель мечтает отправиться в поездку по российскому Транссибу</a></h3>  <span class="date">17:38</span></div></li>
        <li class="" data-id="149929"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149929-delo-v-otnoshenii-gladkovskogo-mladshego-ushlo-v-sud" class="">Дело в отношении Гладковского-младшего ушло в суд</a></h3>  <span class="date">17:23</span></div></li>
        <li class="" data-id="149928"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149928-glava-rassledovaniya-gibeli-titanika-schital-reshayuschim-faktorom-skorost-laynera" class="">Глава расследования гибели «Титаника» считал решающим фактором скорость лайнера</a></h3>  <span class="date">17:15</span></div></li>
        <li class="" data-id="149927"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/149927-v-ks-schitayut-nezakonnym-otstranenie-tupitskogo-ot-dolzhnosti-po-resheniyu-sledstvennogo-sudi" class="">В КС считают незаконным отстранение Тупицкого от должности по решению следственного судьи</a></h3>  <span class="date">17:02</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1609240241"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149955-o-predskazanii-nastoyaschego" class="">О предсказании настоящего</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/149955-o-predskazanii-nastoyaschego">Мало кто способен представить себе картину будущего, радикально отличающегося от настоящего. А вот нарисовать мир, в котором все тенденции лишь продолжают нынешние &ndash; это легко. Куда спокойней и проще предсказывать настоящее. Такие предсказания гораздо лучше принимаются, так что большинство футурологов только этим и занимаются. Урок для тех, кто, несмотря ни на что, должен быть готов к будущему, состоит в умении быть бескомпромиссно циничным.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149807-na-derevnyu-amerikanskomu-dedushke-neskolko-vyvodov-po-itogam-intervyu-zelenskogo-dlya-the-new-york-times" class="">«На деревню американскому дедушке»: несколько выводов по итогам интервью Зеленского для The New York Times</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/149807-na-derevnyu-amerikanskomu-dedushke-neskolko-vyvodov-po-itogam-intervyu-zelenskogo-dlya-the-new-york-times">Отчет о выполненном &laquo;домашнем задании&raquo; и список просьб к американскому Санта-Клаусу - вот главное впечатление об интервью Зеленского The New York Times. Неудивительно, что в конце американский журналист начал откровенно троллить Зеленского, спрашивая, что еще он хотел бы попросить у политической элиты США?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/149780-o-geopolitike-i-domoroschennykh-ekspertakh" class="">О геополитике и доморощенных «экспертах»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/149780-o-geopolitike-i-domoroschennykh-ekspertakh">Когда образованный человек встречает слово &laquo;геополитика&raquo;, он предполагает, что употребляющий его эксперт знаком с тем фактом, что геополитика &ndash; теория с четко определенными терминами. Если &laquo;эксперт&raquo; употребляет геополитические термины по-иному, то его тексты и высказывания становятся герметичными, &laquo;закрытыми&raquo;, непонятными для тех людей, которые знакомы с доктриной геополитики в ее каноническом варианте. Такой &laquo;эксперт-геополитик&raquo; подобен &laquo;физику&raquo;, которые создает свою &laquo;теорию физики&raquo;, со своим специфическим языком.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>