<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Новая церковь будет формировать управленческие органы после получения Томоса. Капитал</title>
  <meta name="description" content="Новоизбранный предстоятель Православной церкви Украины митрополит Киевский и всея Украины Епифаний заявил, что до получения Томоса церковь не будет принимать …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Новая церковь будет формировать управленческие органы после получения Томоса" />
<meta property="og:description" content="Новоизбранный предстоятель Православной церкви Украины митрополит Киевский и всея Украины Епифаний заявил, что до получения Томоса церковь не будет принимать …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/122087-novaya-tserkov-budet-formirovat-upravlencheskie-organy-posle-polucheniya-tomosa" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/12/16/461cc982d8405476862a151c72b3da3bcb19976d.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/122087-novaya-tserkov-budet-formirovat-upravlencheskie-organy-posle-polucheniya-tomosa" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1540376781" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1540376781"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/122023-v-kremle-ne-vypustyat-ukrainskikh-moryakov-dazhe-radi-vstrechi-putina-i-trampa"><img width="" height="" alt="В Кремле не выпустят украинских моряков даже ради встречи Путина и Трампа" src="/uploads/news/2018/12/14/5927d8fe0ea62e1e43f7d2371447be084f6c3e68.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/122023-v-kremle-ne-vypustyat-ukrainskikh-moryakov-dazhe-radi-vstrechi-putina-i-trampa" class="">В Кремле не выпустят украинских моряков даже ради встречи Путина и Трампа</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/122014-lukashenko-uveryaet-chto-belarus-ne-sidit-na-shee-u-rossii"><img width="" height="" alt="Лукашенко уверяет, что Беларусь не сидит на шее у России" src="/uploads/news/2018/12/14/4ad2c6e32bb8b086e7bfe9a812ce1a2ab11968ed.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/122014-lukashenko-uveryaet-chto-belarus-ne-sidit-na-shee-u-rossii" class="">Лукашенко уверяет, что Беларусь не сидит на шее у России</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122089-v-vsu-rasskazali-podrobnosti-katastrofy-su-27"><img width="" height="" alt="В ВСУ рассказали подробности катастрофы Су-27" src="/uploads/news/2018/12/16/98eef89fed1b1b88125387f6bc2d8a00bcb72837.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122089-v-vsu-rasskazali-podrobnosti-katastrofy-su-27" class="">В ВСУ рассказали подробности катастрофы Су-27</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122088-epifaniy-rasskazal-kak-oni-s-filaretom-podelyat-glavnye-khramy"><img width="" height="" alt="Епифаний рассказал, как они с Филаретом поделят главные храмы" src="/uploads/news/2018/12/16/66e9605c7c65f3e2d9cbde39742de1673eabcc52.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">церковь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122088-epifaniy-rasskazal-kak-oni-s-filaretom-podelyat-glavnye-khramy" class="">Епифаний рассказал, как они с Филаретом поделят главные храмы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122087-novaya-tserkov-budet-formirovat-upravlencheskie-organy-posle-polucheniya-tomosa"><img width="" height="" alt="Новая церковь будет формировать управленческие органы после получения Томоса" src="/uploads/news/2018/12/16/fb5852bdbcb9fe79410753a114fd3d8bfbc62c3e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122087-novaya-tserkov-budet-formirovat-upravlencheskie-organy-posle-polucheniya-tomosa" class="">Новая церковь будет формировать управленческие органы после получения Томоса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122085-umer-byvshiy-rektor-nalogovoy-akademii-petr-melnik"><img width="" height="" alt="Умер бывший ректор Налоговой академии Петр Мельник" src="/uploads/news/2018/12/16/505c18682cf28fd79aa0efa4b3b36174f4df2f79.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122085-umer-byvshiy-rektor-nalogovoy-akademii-petr-melnik" class="">Умер бывший ректор Налоговой академии Петр Мельник</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/122084-rukovodstvo-shotlandii-podderzhivaet-provedenie-vtorogo-referenduma-po-voprosu-brexit" class="">Руководство Шотландии поддерживает проведение второго референдума по вопросу Brexit</a></h3></li>
                                              <li><h3><a href="/ru/news/122083-smi-uznali-o-sekretnom-soveschanii-u-lukashenko-na-temu-rossiyskogo-davleniya" class="hot">СМИ узнали о секретном совещании у Лукашенко на тему российского давления</a></h3></li>
                                              <li><h3><a href="/ru/news/122081-mitropolit-epifaniy-provel-pervoe-bogosluzhenie-v-kieve" class="">Митрополит Епифаний провел первое богослужение в Киеве</a></h3></li>
                                              <li><h3><a href="/ru/news/122080-na-zakarpate-vdol-granitsy-natyanuli-kolyuchuyu-provoloku" class="">На Закарпатье вдоль границы натянули колючую проволоку</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122086-import-tovarov-v-ukrainu-na-8-milliardov-prevysil-eksport"><img width="" height="" alt="Импорт товаров в Украину на 8 миллиардов превысил экспорт" src="/uploads/news/2018/12/16/81ef6e080341dbde507d47c253e94908e8039953.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122086-import-tovarov-v-ukrainu-na-8-milliardov-prevysil-eksport" class="">Импорт товаров в Украину на 8 миллиардов превысил экспорт</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/122074-na-rossiyskom-kryuchke"><img width="" height="" alt="На российском крючке" src="/uploads/news/2018/12/15/965e2e30699e2434ec12f77a2faf5d73c92a01af.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/122074-na-rossiyskom-kryuchke" class="">На российском крючке</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122053-ssha-perenesli-povyshenie-poshlin-na-kitayskie-tovary-na-2-marta"><img width="" height="" alt="США перенесли повышение пошлин на китайские товары на 2 марта" src="/uploads/news/2018/12/15/ff25fb3abf97cb31ffb5818b33c66407426ebbf2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122053-ssha-perenesli-povyshenie-poshlin-na-kitayskie-tovary-na-2-marta" class="">США перенесли повышение пошлин на китайские товары на 2 марта</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122046-ukrzaliznytsya-namerena-v-sleduyuschem-godu-dvazhdy-povysit-tseny-na-bilety"><img width="" height="" alt="«Укрзализныця» намерена в следующем году дважды повысить цены на билеты" src="/uploads/news/2018/12/14/15d09acd150c0779d1b369db0370b7e5c70fb547.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122046-ukrzaliznytsya-namerena-v-sleduyuschem-godu-dvazhdy-povysit-tseny-na-bilety" class="">«Укрзализныця» намерена в следующем году дважды повысить цены на билеты</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/122039-mininfrastruktury-podalo-v-kabmin-predlozhenie-o-prekraschenii-zheleznodorozhnogo-soobscheniya-s-rf" class="">Мининфраструктуры подало в Кабмин предложение о прекращении железнодорожного сообщения с РФ</a></h3></li>
                                              <li><h3><a href="/ru/news/122036-po-marshrutu-zaporozhe-dnepr-uzhgorod-zapuskayut-poezd" class="">По маршруту Запорожье - Днепр - Ужгород запускают поезд</a></h3></li>
                                              <li><h3><a href="/ru/news/122035-minenergo-khochet-izmenit-normy-potrebleniya-gaza" class="">Минэнерго хочет изменить нормы потребления газа</a></h3></li>
                                              <li><h3><a href="/ru/news/122021-natskomissiya-uvelichila-tsenu-elektroenergii-dlya-prompotrebiteley" class="">Нацкомиссия увеличила цену электроэнергии для промпотребителей</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/122074-na-rossiyskom-kryuchke"><img width="" height="" alt="На российском крючке" src="/uploads/news/2018/12/15/965e2e30699e2434ec12f77a2faf5d73c92a01af.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/122074-na-rossiyskom-kryuchke" class="">На российском крючке</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122070-iz-kieva-nachal-letat-pryamoy-reys-v-stolitsu-iordanii"><img width="" height="" alt="Из Киева начал летать прямой рейс в столицу Иордании" src="/uploads/news/2018/12/15/4649a8afdb90a135f1881b23c848f3f7e16b3122.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122070-iz-kieva-nachal-letat-pryamoy-reys-v-stolitsu-iordanii" class="">Из Киева начал летать прямой рейс в столицу Иордании</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122047-pod-pritselom-sbu-bolee-30-stroitelnykh-ploschadok-v-tsentre-kieva"><img width="" height="" alt="Под прицелом СБУ более 30 строительных площадок в центре Киева" src="/uploads/news/2018/12/14/740c00f0eeee864880c76a4d0e53eed2c426ca61.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122047-pod-pritselom-sbu-bolee-30-stroitelnykh-ploschadok-v-tsentre-kieva" class="">Под прицелом СБУ более 30 строительных площадок в центре Киева</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122044-loukost-laudamotion-nachal-prodavat-bilety-iz-kieva-v-venu-za-9-9-evro"><img width="" height="" alt="Лоукост Laudamotion начал продавать билеты из Киева в Вену за 9,9 евро" src="/uploads/news/2018/12/14/d91cfceba681ff565d1466834feeaa402dcb06d6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122044-loukost-laudamotion-nachal-prodavat-bilety-iz-kieva-v-venu-za-9-9-evro" class="">Лоукост Laudamotion начал продавать билеты из Киева в Вену за 9,9 евро</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/122012-ebrr-vydelit-kernelu-kredit-na-48-millionov-dollarov" class="">ЕБРР выделит «Кернелу» кредит на 48 миллионов долларов</a></h3></li>
                                              <li><h3><a href="/ru/news/121998-kompaniya-kb-nadra-kupila-na-auktsione-trts-respublika" class="">Компания КБ «Надра» купила на аукционе ТРЦ Respublika</a></h3></li>
                                              <li><h3><a href="/ru/news/121996-naftogaz-vyigral-v-ssha-isk-o-poluchenii-informatsii-ob-aktivakh-gazproma" class="">«Нафтогаз» выиграл в США иск о получении информации об активах «Газпрома»</a></h3></li>
                                              <li><h3><a href="/ru/news/121977-ukrzaliznytsya-pereplatila-za-toplivo-120-millionov" class="">«Укрзализныця» переплатила за топливо 120 миллионов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122044-loukost-laudamotion-nachal-prodavat-bilety-iz-kieva-v-venu-za-9-9-evro"><img width="" height="" alt="Лоукост Laudamotion начал продавать билеты из Киева в Вену за 9,9 евро" src="/uploads/news/2018/12/14/d91cfceba681ff565d1466834feeaa402dcb06d6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122044-loukost-laudamotion-nachal-prodavat-bilety-iz-kieva-v-venu-za-9-9-evro" class="">Лоукост Laudamotion начал продавать билеты из Киева в Вену за 9,9 евро</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122042-za-god-bitcoin-poteryal-80-stoimosti"><img width="" height="" alt="За год Bitcoin потерял 80% стоимости" src="/uploads/news/2018/12/14/25d72f3b8cf9b068a410480ce7364d161fc368f7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122042-za-god-bitcoin-poteryal-80-stoimosti" class="">За год Bitcoin потерял 80% стоимости</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122022-rossiyskiy-tsentrobank-vtoroy-raz-za-god-povysil-klyuchevuyu-stavku"><img width="" height="" alt="Российский центробанк второй раз за год повысил ключевую ставку" src="/uploads/news/2018/12/14/d5851039a4fe17601b243f5ed889d906a59b5fb9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122022-rossiyskiy-tsentrobank-vtoroy-raz-za-god-povysil-klyuchevuyu-stavku" class="">Российский центробанк второй раз за год повысил ключевую ставку</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122018-ob-em-dolga-vsekh-stran-mira-dostig-225-globalnogo-vvp"><img width="" height="" alt="Объем долга всех стран мира достиг 225% глобального ВВП" src="/uploads/news/2018/12/14/375ce3a74253f6cc6e20cdd0fd27d78bff0521fa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госдолг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122018-ob-em-dolga-vsekh-stran-mira-dostig-225-globalnogo-vvp" class="">Объем долга всех стран мира достиг 225% глобального ВВП</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/122031-rukovodstvo-fortuna-banka-vyvodilo-sredstva-cherez-insayderskie-kredity" class="">Руководство Фортуна-банка выводило средства через инсайдерские кредиты</a></h3></li>
                                              <li><h3><a href="/ru/news/122008-natsbank-oslabil-kurs-grivny-na-6-kopeek" class="">Нацбанк ослабил курс гривны на 6 копеек</a></h3></li>
                                              <li><h3><a href="/ru/news/121985-nbu-v-ocherednoy-raz-ostavil-chetnuyu-stavku-bez-izmeneniy" class="hot">НБУ в очередной раз оставил четную ставку без изменений</a></h3></li>
                                              <li><h3><a href="/ru/news/121968-bitcoin-poteryal-za-mesyats-polovinu-stoimosti" class="">Bitcoin потерял за месяц половину стоимости</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122082-na-apple-podali-v-sud-za-zavyshenie-kharakteristik-smartfona-iphone-x"><img width="" height="" alt="На Apple подали в суд за завышение характеристик смартфона iPhone X" src="/uploads/news/2018/12/16/af1dbe20f3867754e3cd7f496fb077d68caa2d32.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122082-na-apple-podali-v-sud-za-zavyshenie-kharakteristik-smartfona-iphone-x" class="">На Apple подали в суд за завышение характеристик смартфона iPhone X</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122067-opublikovan-reyting-khudshikh-paroley-ukhodyaschego-goda"><img width="" height="" alt="Опубликован рейтинг худших паролей уходящего года" src="/uploads/news/2018/12/15/f39c3cca0a500130c249d7259aceb6db090354f0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">исследование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122067-opublikovan-reyting-khudshikh-paroley-ukhodyaschego-goda" class="">Опубликован рейтинг худших паролей уходящего года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122040-skladnoy-smartfon-samsung-budet-stoit-v-rayone-1800"><img width="" height="" alt="Складной смартфон Samsung будет стоить в районе $1800" src="/uploads/news/2018/12/14/6c8ff33ab89e9d6f7b16303a0842f97191b7fecf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122040-skladnoy-smartfon-samsung-budet-stoit-v-rayone-1800" class="">Складной смартфон Samsung будет стоить в районе $1800</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122038-blokirovka-telegram-v-rossii-provalilas-auditoriya-priblizilas-k-rekordnym-pokazatelyam"><img width="" height="" alt="Блокировка Telegram в России провалилась - аудитория приблизилась к рекордным показателям" src="/uploads/news/2018/12/14/454fd7dfd6610f80e025e9d7cdd4b36aa08fc50c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122038-blokirovka-telegram-v-rossii-provalilas-auditoriya-priblizilas-k-rekordnym-pokazatelyam" class="">Блокировка Telegram в России провалилась - аудитория приблизилась к рекордным показателям</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/122033-v-gosdume-rf-poyavilsya-zakonoproekt-ob-avtonomnoy-rabote-runeta" class="">В Госдуме РФ появился законопроект об автономной работе Рунета</a></h3></li>
                                              <li><h3><a href="/ru/news/122032-pervyy-v-evrope-hyperloop-poyavitsya-ne-v-ukraine-a-v-shveytsarii" class="">Первый в Европе Hyperloop появится не в Украине, а в Швейцарии</a></h3></li>
                                              <li><h3><a href="/ru/news/121895-pochemu-zaderzhivayut-pensiyu-i-beybleyd-ochutilis-sredi-samykh-populyarnykh-zaprosov-ukraintsev-v-google" class="">«Почему задерживают пенсию» и бэйблейд очутились среди самых популярных запросов украинцев в Google</a></h3></li>
                                              <li><h3><a href="/ru/news/121869-v-instagram-poyavilis-korotkie-golosovye-soobscheniya" class="">В Instagram появились короткие голосовые сообщения</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/121747-kak-stavka-frs-ssha-vliyaet-na-ekonomiku-ukrainy" class="">Как ставка ФРС США влияет на экономику Украины</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/121747-kak-stavka-frs-ssha-vliyaet-na-ekonomiku-ukrainy">Наша страна в сложном положении - например, в следующем году Украина должна выплатить около 5,9 млрд. долларов по внешнему долгу (погашение и обслуживание). Проблемой может быть не только укрепление доллара по отношению к валютам развивающихся стран, но и возможный дальнейший рост ставок заимствований вследствие высокой ставки ФРС.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/121569-preodolela-li-ukraina-krizis" class="">Преодолела ли Украина кризис</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/121569-preodolela-li-ukraina-krizis">Некоторые, формальные показатели, например, динамика ВВП, говорят о преодолении Украиной кризиса. Однако, ряд субъективных и объективных факторов заставляют усомниться в этом. В чем противоречие? Полагаю, мы оцениваем происходящее в неверной системе координат - в Украине не циклический кризис, а трансформационный кризис. Если кризис трансформационный, то развитие ситуации будет похожим не на 1998-1999 годы и 2008-2009 годы, а на ситуацию конца 1980-х - первой половины 1990-х годов.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/121567-slomannyy-barometr-ot-yanusa-i-socis" class="">Сломанный «барометр» от «Януса» и «SOCIS»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/121567-slomannyy-barometr-ot-yanusa-i-socis">Раз в месяц на стол Петра Порошенко и еще ряда топ-чиновников АП и Кабмина Игорь Грынив, главный политический консультант Президента и БПП, кладет взятый на скрепку социологический отчет &laquo;Барометр громадських настроїв&raquo;. Согласно информации на обороте титульной страницы, это &laquo;издание института &laquo;Янус&raquo;, подготовленное в сотрудничестве с Центром социальных и маркетинговых исследований &laquo;SOCIS&raquo;, в котором представлены результаты опросов общественного мнения относительно основных проблем жизни страны&raquo;. &laquo;Барометр громадських настроїв&raquo; является ежемесячно цветущим волшебным деревом на украинском социологическом Поле Чудес. Взращенным отечественными Лисой Алисой и Котом Базилио &ndash; Институтом &laquo;Янус&raquo; и Центром &laquo;SOCIS&raquo;.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/121464-kogo-vybrat-prezidentom" class="">Кого выбрать президентом?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/121464-kogo-vybrat-prezidentom">Наличие избирательного права не дало возможности нам выбирать лучшего. Все банально просто. Не может выбрать лучшего тот, кто сам не знает по каким параметрам оценивать будущего лидера. В этом и проблема. Людям дали возможность выбирать, а они не могут им толком распорядится, потому что не знают как. С таким же успехом можно президента выбирать с помощью рулетки!</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/122078-akvamen-grandioznyy-v-svoey-gluposti-vodnyy-attraktsion"><img width="" height="" alt="«Аквамен»: грандиозный в своей глупости водный аттракцион" src="/uploads/news/2018/12/16/4cd5f32cf6f9f87a29912b2f42cf3325dbad745b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/122078-akvamen-grandioznyy-v-svoey-gluposti-vodnyy-attraktsion" class="">«Аквамен»: грандиозный в своей глупости водный аттракцион</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122061-mitropolit-onufriy-nagradil-talantlivuyu-molodezh-i-vydayuschikhsya-ukraintsev"><img width="" height="" alt="Митрополит Онуфрий наградил талантливую молодежь и выдающихся украинцев" src="/uploads/news/2018/12/15/9bf5701fa62431e486acc0b345182b5383582bef.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">общество</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122061-mitropolit-onufriy-nagradil-talantlivuyu-molodezh-i-vydayuschikhsya-ukraintsev" class="">Митрополит Онуфрий наградил талантливую молодежь и выдающихся украинцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/122025-entoni-dzhoshua-ne-isklyuchil-marsh-revansh-s-vladimirom-klichko"><img width="" height="" alt="Энтони Джошуа не исключил марш-реванш с Владимиром Кличко" src="/uploads/news/2018/12/14/e4177735c7971e2157db9dc6ea121bf071e130b5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">бокс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/122025-entoni-dzhoshua-ne-isklyuchil-marsh-revansh-s-vladimirom-klichko" class="">Энтони Джошуа не исключил марш-реванш с Владимиром Кличко</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/121975-stalo-izvestno-chto-budet-na-novogodnem-stole-u-ekipazha-mks"><img width="" height="" alt="Стало известно, что будет на новогоднем столе у экипажа МКС" src="/uploads/news/2018/12/13/635edaf9179ab68d782bf6ba36e4a4fc5ecfaca2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/121975-stalo-izvestno-chto-budet-na-novogodnem-stole-u-ekipazha-mks" class="">Стало известно, что будет на новогоднем столе у экипажа МКС</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/122030-v-britanii-obnaruzhili-pismo-devochki-santa-klausu-1898-goda" class="">В Британии обнаружили письмо девочки Санта-Клаусу 1898 года</a></h3></li>
                                              <li><h3><a href="/ru/news/121962-uchenye-vyyasnili-chto-dolgo-spat-vredno-dlya-zdorovya" class="">Ученые выяснили, что долго спать вредно для здоровья</a></h3></li>
                                              <li><h3><a href="/ru/news/121946-uchenye-nazvali-ozhirenie-odnoy-iz-glavnykh-prichin-razvitiya-raka" class="">Ученые назвали ожирение одной из главных причин развития рака</a></h3></li>
                                              <li><h3><a href="/ru/news/121922-plate-printsessy-diany-prodali-na-torgakh-v-londone-za-202-tysyachi" class="">Платье принцессы Дианы продали на торгах в Лондоне за $202 тысячи</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/121555-protesty-vo-frantsii-massovye-pogromy-sotni-zaderzhannykh"><img width="" height="" alt="Протесты во Франции: массовые погромы, сотни задержанных" src="/uploads/news/2018/12/02/9f706905a62e626ac4845b866baeb090e60a787d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/121555-protesty-vo-frantsii-massovye-pogromy-sotni-zaderzhannykh" class="">Протесты во Франции: массовые погромы, сотни задержанных</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/120275-posledstviya-navodneniya-v-venetsii"><img width="" height="" alt="Последствия наводнения в Венеции" src="/uploads/news/2018/10/30/10b20d2a686eb9a00e6ea94f60ba4c5b3cc5c0cc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/120275-posledstviya-navodneniya-v-venetsii" class="">Последствия наводнения в Венеции</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/121715-ukraina-v-voennom-polozhenii-d-dzhangirov-i-m-pogrebinskiy"><img alt="Украина в военном положении. Д.Джангиров и М.Погребинский" src="/uploads/news/2018/12/06/b99494dbeb3d0f615dd37a0494634d9a99d11fa0.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/121715-ukraina-v-voennom-polozhenii-d-dzhangirov-i-m-pogrebinskiy" class="">Украина в военном положении. Д.Джангиров и М.Погребинский</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/120449-perekur-stolichnogo-sbu-v-lutske-d-dzhangirov-i-i-negievich"><img alt="Перекур столичного СБУ в Луцке. Д.Джангиров и И.Негиевич" src="/uploads/news/2018/11/02/a7e82555db4cadb05af6a73abca9f9b459a2a196.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ПРОГРАММА "СОЦИУМ"</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/120449-perekur-stolichnogo-sbu-v-lutske-d-dzhangirov-i-i-negievich" class="">Перекур столичного СБУ в Луцке. Д.Джангиров и И.Негиевич</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Новая церковь будет формировать управленческие органы после получения Томоса</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2018-12-16T15:07:00+02:00" datetime="2018-12-16T15:07:00+02:00"  class="date">16.12.2018 / 15:07</time>  <span class="view png_bg">572</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Новая церковь будет формировать управленческие органы после получения Томоса" src="/uploads/news/2018/12/16/461cc982d8405476862a151c72b3da3bcb19976d.jpg" />            
            
            
                      </div>
        
                  <p>Новоизбранный предстоятель Православной церкви Украины митрополит Киевский и&nbsp;всея Украины Епифаний заявил, что до&nbsp;получения Томоса церковь не&nbsp;будет принимать никаких весомых решений.</p>
<p>&laquo;Томос&nbsp;&mdash; тот документ, который нас оформит юридически, как автокефальную, независимую церковь. После этого документа мы&nbsp;будем формировать все соответствующие органы, которые будут управлять и&nbsp;участвовать в&nbsp;развитии этой церкви&raquo;,&nbsp;&mdash; заявил митрополит Епифаний в&nbsp;комментарии журналистам в&nbsp;воскресенье после служения литургии в&nbsp;Михайловском Златоверхом соборе Киева.</p>
<p>На&nbsp;вопрос журналистов, как новая украинская церковь будет взаимодействовать с&nbsp;представителями Московского патриархата, митрополит Киевский и&nbsp;всея Украины отметил: &laquo;Я&nbsp;уже сделал обращение. И&nbsp;сказал, что мы&nbsp;готовы принять их&nbsp;с&nbsp;братской любовью, взаимным уважением, забыть все обиды, которые были до&nbsp;сих пор&raquo;.</p>
<p>&laquo;Если мы&nbsp;этого не&nbsp;забудем, то&nbsp;не&nbsp;сможем перевернуть эту страницу и&nbsp;писать уже новую историю УПЦ ... Нам нужно еще сделать очень много работы в&nbsp;направлении нашего единства. Сначала мы&nbsp;должны засвидетельствовать наше единство, чтобы среди нас царил мир и&nbsp;согласие. Когда это увидят другие, я&nbsp;верю, что они придут к&nbsp;нам и&nbsp;мы&nbsp;вместе будем строить Украинскую православную церковь&raquo;,&nbsp;&mdash; добавил предстоятель Православной церкви Украины.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/122077-smi-uznali-o-tom-chto-filaret-edva-ne-sorval-sobor-novoy-tserkvi">СМИ узнали о&nbsp;том, что Филарет едва не&nbsp;сорвал собор новой церкви</a></div>
</div>
<p>Напомним, что Украинская поместная православная церковь была создана в&nbsp;субботу, 15&nbsp;декабря.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/tomos">Томос</a>, <a href="https://www.capital.ua/ru/tag/epifaniy">Епифаний</a>, <a href="https://www.capital.ua/ru/tag/ptsu">ПЦУ</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/122072-poroshenko-lichno-poedet-v-stambul-za-tomosom"><img width="" height="" alt="Порошенко лично поедет в Стамбул за Томосом" src="/uploads/news/2018/12/15/2457d1d191fc779454efdd69bdd37a133c36f24a.jpg" /></a><h2><a href="/ru/news/122072-poroshenko-lichno-poedet-v-stambul-za-tomosom" class="">Порошенко лично поедет в Стамбул за Томосом</a></h2>   <span class="view png_bg">858</span></li>
                      <li><a href="/ru/news/122051-novuyu-tserkov-vozglavit-mitropolit-a-ne-patriarkh-kak-togo-i-khoteli-v-konstantinopole"><img width="" height="" alt="Новую церковь возглавит митрополит, а не патриарх, как того и хотели в Константинополе" src="/uploads/news/2018/12/15/a9a7aa39c278efb1d8dec4b654629b193b84bccb.jpg" /></a><h2><a href="/ru/news/122051-novuyu-tserkov-vozglavit-mitropolit-a-ne-patriarkh-kak-togo-i-khoteli-v-konstantinopole" class="hot">Новую церковь возглавит митрополит, а не патриарх, как того и хотели в Константинополе</a></h2>   <span class="view png_bg">2092</span></li>
                      <li><a href="/ru/news/122027-filaret-rasskazal-zachem-ukrainskoy-tserkvi-tomos"><img width="" height="" alt="Филарет рассказал, зачем украинской церкви томос" src="/uploads/news/2018/12/14/0f2249c9c5ca02c8b19e70445f26d75b05f21e68.jpg" /></a><h2><a href="/ru/news/122027-filaret-rasskazal-zachem-ukrainskoy-tserkvi-tomos" class="">Филарет рассказал, зачем украинской церкви томос</a></h2>   <span class="view png_bg">960</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",122087]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/122083-smi-uznali-o-sekretnom-soveschanii-u-lukashenko-na-temu-rossiyskogo-davleniya"><img src="/uploads/news/2018/12/16/8bcdca157785d01f18a95c61af7e5c746a9f8d37.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/122083-smi-uznali-o-sekretnom-soveschanii-u-lukashenko-na-temu-rossiyskogo-davleniya">соседи</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/122083-smi-uznali-o-sekretnom-soveschanii-u-lukashenko-na-temu-rossiyskogo-davleniya" class="hot">СМИ узнали о секретном совещании у Лукашенко на тему российского давления</a></h2>  <span class="date">16.12.2018 / 12:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/122071-ob-edinitelnyy-sobor-izbral-glavu-novoy-tserkvi-smi"><img src="/uploads/news/2018/12/15/f11d003418e010339908ffd26bb5afb25d89617e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/122071-ob-edinitelnyy-sobor-izbral-glavu-novoy-tserkvi-smi">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/122071-ob-edinitelnyy-sobor-izbral-glavu-novoy-tserkvi-smi" class="hot">Объединительный собор избрал главу новой церкви</a></h2>  <span class="date">15.12.2018 / 16:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/122068-v-zhitomirskoy-oblasti-razbilsya-samolet-su-27"><img src="/uploads/news/2018/12/15/faefec75872d17a242a70f005c7401b5184b0458.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/122068-v-zhitomirskoy-oblasti-razbilsya-samolet-su-27">происшествие</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/122068-v-zhitomirskoy-oblasti-razbilsya-samolet-su-27" class="hot">В Житомирской области разбился самолет Су-27</a></h2>  <span class="date">15.12.2018 / 15:52</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/122048-reuters-soobschilo-o-vozrosshem-riske-brexit-bez-sdelki"><img src="/uploads/news/2018/12/14/96e74cc9c194ba11a70138dd81b75ea2bf876e0a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/122048-reuters-soobschilo-o-vozrosshem-riske-brexit-bez-sdelki">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/122048-reuters-soobschilo-o-vozrosshem-riske-brexit-bez-sdelki" class="">Reuters сообщает о возросшем риске Brexit без сделки</a></h2>  <span class="date">14.12.2018 / 20:22</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/122043-tramp-obeschaet-skoro-torgovuyu-sdelku-s-kitaem"><img src="/uploads/news/2018/12/14/0b21fe57dfb8a31f048da9794605282bf0cf9d32.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/122043-tramp-obeschaet-skoro-torgovuyu-sdelku-s-kitaem">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/122043-tramp-obeschaet-skoro-torgovuyu-sdelku-s-kitaem" class="">Трамп обещает «скоро» торговую сделку с Китаем</a></h2>  <span class="date">14.12.2018 / 18:48</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/122042-za-god-bitcoin-poteryal-80-stoimosti"><img src="/uploads/news/2018/12/14/cfffb8d3d515af6d57bd58ae3b54884bf2f3d492.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/122042-za-god-bitcoin-poteryal-80-stoimosti">крипта</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/122042-za-god-bitcoin-poteryal-80-stoimosti" class="">За год Bitcoin потерял 80% стоимости</a></h2>  <span class="date">14.12.2018 / 18:33</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1544969814"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Воскресенье, 16 декабря 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="122089"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122089-v-vsu-rasskazali-podrobnosti-katastrofy-su-27" class="">В ВСУ рассказали подробности катастрофы Су-27</a></h3>  <span class="date">15:20</span></div></li>
        <li class="" data-id="122088"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122088-epifaniy-rasskazal-kak-oni-s-filaretom-podelyat-glavnye-khramy" class="">Епифаний рассказал, как они с Филаретом поделят главные храмы</a></h3>  <span class="date">15:13</span></div></li>
        <li class="" data-id="122087"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122087-novaya-tserkov-budet-formirovat-upravlencheskie-organy-posle-polucheniya-tomosa" class="">Новая церковь будет формировать управленческие органы после получения Томоса</a></h3>  <span class="date">15:07</span></div></li>
        <li class="" data-id="122086"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122086-import-tovarov-v-ukrainu-na-8-milliardov-prevysil-eksport" class="">Импорт товаров в Украину на 8 миллиардов превысил экспорт</a></h3>  <span class="date">13:50</span></div></li>
        <li class="" data-id="122085"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122085-umer-byvshiy-rektor-nalogovoy-akademii-petr-melnik" class="">Умер бывший ректор Налоговой академии Петр Мельник</a></h3>  <span class="date">13:22</span></div></li>
        <li class="" data-id="122084"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122084-rukovodstvo-shotlandii-podderzhivaet-provedenie-vtorogo-referenduma-po-voprosu-brexit" class="">Руководство Шотландии поддерживает проведение второго референдума по вопросу Brexit</a></h3>  <span class="date">13:18</span></div></li>
        <li class="" data-id="122083"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122083-smi-uznali-o-sekretnom-soveschanii-u-lukashenko-na-temu-rossiyskogo-davleniya" class="hot">СМИ узнали о секретном совещании у Лукашенко на тему российского давления</a></h3>  <span class="date">12:58</span></div></li>
        <li class="" data-id="122082"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122082-na-apple-podali-v-sud-za-zavyshenie-kharakteristik-smartfona-iphone-x" class="">На Apple подали в суд за завышение характеристик смартфона iPhone X</a></h3>  <span class="date">11:42</span></div></li>
        <li class="" data-id="122081"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122081-mitropolit-epifaniy-provel-pervoe-bogosluzhenie-v-kieve" class="">Митрополит Епифаний провел первое богослужение в Киеве</a></h3>  <span class="date">10:37</span></div></li>
        <li class="" data-id="122080"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122080-na-zakarpate-vdol-granitsy-natyanuli-kolyuchuyu-provoloku" class="">На Закарпатье вдоль границы натянули колючую проволоку</a></h3>  <span class="date">10:29</span></div></li>
        <li class="" data-id="122079"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122079-v-gruzii-segodnya-proydet-inauguratsiya-novogo-prezidenta-strany" class="">В Грузии сегодня пройдет инаугурация нового президента страны</a></h3>  <span class="date">10:19</span></div></li>
        <li class="" data-id="122077"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122077-smi-uznali-o-tom-chto-filaret-edva-ne-sorval-sobor-novoy-tserkvi" class="">СМИ узнали о том, что Филарет едва не сорвал собор новой церкви</a></h3>  <span class="date">09:32</span></div></li>
        <li class="" data-id="122076"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122076-v-ssha-odobrili-sozdanie-v-ukraine-novoy-tserkvi" class="hot">В США одобрили создание в Украине новой церкви</a></h3>  <span class="date">09:24</span></div></li>
        <li class="" data-id="122075"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122075-evropeyskaya-kinoakademiya-nazvala-luchshiy-film-kontinenta-2018-goda" class="">Европейская киноакадемия назвала лучший фильм континента 2018 года</a></h3>  <span class="date">09:21</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Суббота, 15 декабря 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="122073"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122073-v-rpts-ne-priznali-ob-edinitelnyy-sobor-v-kieve" class="">В РПЦ не признали Объединительный собор в Киеве</a></h3>  <span class="date">18:50</span></div></li>
        <li class="" data-id="122072"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122072-poroshenko-lichno-poedet-v-stambul-za-tomosom" class="">Порошенко лично поедет в Стамбул за Томосом</a></h3>  <span class="date">18:12</span></div></li>
        <li class="" data-id="122071"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122071-ob-edinitelnyy-sobor-izbral-glavu-novoy-tserkvi-smi" class="hot">Объединительный собор избрал главу новой церкви</a></h3>  <span class="date">16:58</span></div></li>
        <li class="" data-id="122070"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122070-iz-kieva-nachal-letat-pryamoy-reys-v-stolitsu-iordanii" class="">Из Киева начал летать прямой рейс в столицу Иордании</a></h3>  <span class="date">16:47</span></div></li>
        <li class="" data-id="122069"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122069-tramp-anonsiroval-otstavku-ministra-vnutrennikh-del-ssha" class="">Трамп анонсировал отставку министра внутренних дел США</a></h3>  <span class="date">16:35</span></div></li>
        <li class="" data-id="122068"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122068-v-zhitomirskoy-oblasti-razbilsya-samolet-su-27" class="hot">В Житомирской области разбился самолет Су-27</a></h3>  <span class="date">15:52</span></div></li>
        <li class="" data-id="122067"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122067-opublikovan-reyting-khudshikh-paroley-ukhodyaschego-goda" class="">Опубликован рейтинг худших паролей уходящего года</a></h3>  <span class="date">15:19</span></div></li>
        <li class="" data-id="122066"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122066-usik-otvetil-radikalam-ya-stanu-na-storonu-svoey-very" class="">Усик ответил радикалам: Я стану на сторону своей веры</a></h3>  <span class="date">14:52</span></div></li>
        <li class="" data-id="122065"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122065-avtobaza-dusi-kupila-esche-dva-mercedes-za-chetyre-milliona" class="">Автобаза ДУСи купила еще два Mercedes за четыре миллиона</a></h3>  <span class="date">14:31</span></div></li>
        <li class="" data-id="122064"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122064-poroshenko-posadili-v-prezidium-sobora-novoy-tserkvi" class="hot">Порошенко посадили в президиум Собора новой церкви</a></h3>  <span class="date">14:21</span></div></li>
        <li class="" data-id="122063"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122063-byvshiy-posol-ssha-nazval-tsel-antirossiyskikh-sanktsiy" class="">Бывший посол США назвал цель антироссийских санкций</a></h3>  <span class="date">14:07</span></div></li>
        <li class="" data-id="122062"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122062-poroshenko-obratilsya-k-lyudyam-nakhodyaschimsya-na-sofiyskoy-ploschadi" class="">Порошенко обратился к людям, находящимся на Софийской площади</a></h3>  <span class="date">13:23</span></div></li>
        <li class="" data-id="122061"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122061-mitropolit-onufriy-nagradil-talantlivuyu-molodezh-i-vydayuschikhsya-ukraintsev" class="">Митрополит Онуфрий наградил талантливую молодежь и выдающихся украинцев</a></h3>  <span class="date">12:52</span></div></li>
        <li class="" data-id="122060"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122060-nasirov-ob-yasnil-pochemu-on-do-sikh-por-ne-na-rabote" class="">Насиров объяснил, почему он до сих пор не на работе</a></h3>  <span class="date">12:50</span></div></li>
        <li class="" data-id="122059"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122059-posolstvo-ssha-posovetovalo-amerikantsam-derzhatsya-podalshe-ot-ob-edinitelnogo-sobora" class="">Посольство США посоветовало американцам держаться подальше от Объединительного собора</a></h3>  <span class="date">12:13</span></div></li>
        <li class="" data-id="122058"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122058-dve-statuetki-oskar-prodali-s-auktsiona-za-sotni-tysyach-dollarov" class="">Две статуэтки «Оскар» продали с аукциона за сотни тысяч долларов</a></h3>  <span class="date">12:01</span></div></li>
        <li class="" data-id="122057"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122057-evropa-priglasila-rossiyu-i-ukrainu-na-peregovory-po-gazu" class="">Европа пригласила Россию и Украину на переговоры по газу</a></h3>  <span class="date">11:41</span></div></li>
        <li class="" data-id="122056"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122056-sofiyskuyu-ploschad-okhranyayut-pochti-4-tysyachi-politseyskikh" class="">Софийскую площадь охраняют почти 4 тысячи полицейских</a></h3>  <span class="date">11:30</span></div></li>
        <li class="" data-id="122055"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122055-mitropolit-agapit-pryachetsya-v-lavre-ot-sbu" class="">Митрополит Агапит прячется в Лавре от СБУ</a></h3>  <span class="date">11:07</span></div></li>
        <li class="" data-id="122054"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122054-vo-frantsii-proshli-aresty-pered-protestami-zheltykh-zhiletov" class="">Во Франции прошли аресты перед протестами «желтых жилетов»</a></h3>  <span class="date">10:55</span></div></li>
        <li class="" data-id="122053"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/122053-ssha-perenesli-povyshenie-poshlin-na-kitayskie-tovary-na-2-marta" class="">США перенесли повышение пошлин на китайские товары на 2 марта</a></h3>  <span class="date">10:32</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1544969814"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/121890-ob-inflyatsii-v-noyabre-2018-goda" class="">Об инфляции в ноябре 2018 года</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/121890-ob-inflyatsii-v-noyabre-2018-goda">Инфляция на потребительском рынке по сравнению с октябрем составила 1,4%. За январь - ноябрь текущего года потребительские цены выросли на 8,9%. В годовом измерении (по сравнению с ноябрем 2017 года) инфляция составила 10%. Приоритетная цель НБУ по снижению потребительской инфляции до 6&plusmn;2 п. п. в текущем году, как это определено Основными принципами денежно-кредитной политики на 2018 год и среднесрочную перспективу (Основные принципы), достигнута, скорее всего, не будет. Однако, есть предпосылки для достижения цели по инфляции 5&plusmn;1% в среднесрочной перспективе.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/121835-ob-innovatsionnom-razvitii" class="">Об инновационном развитии</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/121835-ob-innovatsionnom-razvitii">Реформы, которые у нас в принципе возможны и, скорее всего, пусть очень медленно, но все же произойдут, приведут просто к дерегуляции экономики. Она теоретически может вызвать инновационный рост, но вряд ли это произойдет. Поэтому в Украине возможны только рост на базе инвестиций и рост на базе активизации торговли. В результате в Украине будет такая экономика, как в Аргентине или Перу - практически полностью деиндустриализованная.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/121830-avtokefaliya-kak-novaya-ukrainskaya-fata-morgana" class="">Автокефалия, как новая украинская fata Morgana</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/121830-avtokefaliya-kak-novaya-ukrainskaya-fata-morgana">Объединительный Собор, на котором планируется объявить о создании Единой Поместной Православной Церкви (ЕПУЦ) состоится 15 декабря в Соборе Святой Софии. Для Президента Петра Порошенко &ndash; это важное пиар-событие в его предвыборной кампании. Возможны ли неожиданности? Судя по заявлению &laquo;ответственного&raquo; за Объединительный Собор Ростислава Павленко о том, что мероприятие &laquo;может длиться от нескольких часов до нескольких суток&raquo;, власть не исключает форс-мажоров.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>