<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin. Капитал</title>
  <meta name="description" content="Криптовалюты не имеют смысла, поэтому в ближайшее время курс главной цифровой монеты может снизиться в несколько раз, уверены эксперты крупного американского …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin" />
<meta property="og:description" content="Криптовалюты не имеют смысла, поэтому в ближайшее время курс главной цифровой монеты может снизиться в несколько раз, уверены эксперты крупного американского …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/01/25/f0f4ae97f60d899aebeaf5183de9b90cf6ae1bcc.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1540376781" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1540376781"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let"><img alt="Рейтинг Путина достиг минимума за 13 лет" src="/uploads/news/2019/01/25/f58a4d29b2453c20e42e5a017f73d9f1e8c2589d.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">vox populi</div>
            <div class="b-ears-title"><a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let" class="hot">Рейтинг Путина достиг минимума за 13 лет</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/123550-poroshenko-dovolen-vstrechami-v-davose-s-liderami-mirovykh-gosudarstv"><img width="" height="" alt="Порошенко доволен встречами в Давосе с лидерами мировых государств" src="/uploads/news/2019/01/25/cd3c6656cb6e5c4deb721f605f9fb9a5d0a4e66e.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/123550-poroshenko-dovolen-vstrechami-v-davose-s-liderami-mirovykh-gosudarstv" class="">Порошенко доволен встречами в Давосе с лидерами мировых государств</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123589-gosdep-ssha-prizval-amerikantsev-pokinut-venesuelu"><img width="" height="" alt="Госдеп США призвал американцев покинуть Венесуэлу" src="/uploads/news/2019/01/25/c1aaa8cb084eb8f45280cb6211867aa869e17be6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123589-gosdep-ssha-prizval-amerikantsev-pokinut-venesuelu" class="">Госдеп США призвал американцев покинуть Венесуэлу</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let"><img alt="Рейтинг Путина достиг минимума за 13 лет" src="/uploads/news/2019/01/25/d9840c0133d8f1db4c1782f565f712f87e14ea26.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">vox populi</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let" class="hot">Рейтинг Путина достиг минимума за 13 лет</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123584-tsik-zaregistrirovala-esche-shest-kandidatov-v-prezidenty"><img width="" height="" alt="ЦИК зарегистрировала еще шесть кандидатов в президенты" src="/uploads/news/2019/01/25/39473b6e97efa8b9235e7311553fe99a132da66e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123584-tsik-zaregistrirovala-esche-shest-kandidatov-v-prezidenty" class="hot">ЦИК зарегистрировала еще шесть кандидатов в президенты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123583-smi-slova-gritsenko-o-tom-chto-ugolovnoe-delo-v-gbr-ego-ne-kasaetsya-okazalis-nepravdoy"><img width="" height="" alt="СМИ: Слова Гриценко о том, что уголовное дело в ГБР его не касается, оказались неправдой" src="/uploads/news/2019/01/25/a1b29f9b68c3e2a3103ef70c2df4c9a18410b85c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123583-smi-slova-gritsenko-o-tom-chto-ugolovnoe-delo-v-gbr-ego-ne-kasaetsya-okazalis-nepravdoy" class="">СМИ: Слова Гриценко о том, что уголовное дело в ГБР его не касается, оказались неправдой</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123581-zelenskiy-sobiraetsya-vystavit-schet-rossii-i-vystupit-v-nato" class="">Зеленский собирается выставить счет России и вступить в НАТО</a></h3></li>
                                              <li><h3><a href="/ru/news/123580-zelenskiy-pokazal-svoe-imuschestvo-i-dokhody" class="hot">Зеленский показал свое имущество и доходы</a></h3></li>
                                              <li><h3><a href="/ru/news/123579-ukraina-stanet-chlenom-tsentra-energeticheskoy-bezopasnosti-nato" class="">Украина станет членом Центра энергетической безопасности НАТО</a></h3></li>
                                              <li><h3><a href="/ru/news/123578-erdogan-zayavil-chto-turtsiya-nachnet-operatsiyu-v-sirii-i-ne-nuzhdaetsya-v-razresheniyakh" class="">Эрдоган заявил, что Турция начнет операцию в Сирии и «не нуждается в разрешениях»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123587-eksperty-v-davose-zagovorili-o-neobkhodimosti-perekhoda-na-4-dnevnuyu-rabochuyu-nedelyu"><img width="" height="" alt="Эксперты в Давосе заговорили о необходимости перехода на 4-дневную рабочую неделю" src="/uploads/news/2019/01/25/60f6398ee245aa9a26d720973e27570917f10890.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123587-eksperty-v-davose-zagovorili-o-neobkhodimosti-perekhoda-na-4-dnevnuyu-rabochuyu-nedelyu" class="">Эксперты в Давосе заговорили о необходимости перехода на 4-дневную рабочую неделю</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123576-ukraina-sverila-orientiry-sotrudnichestva-s-evropoy-v-agrarnoy-sfere"><img width="" height="" alt="Украина сверила ориентиры сотрудничества с Европой в аграрной сфере" src="/uploads/news/2019/01/25/5e3a2385959988053e4a982076741a2ff5c01275.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">реформы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123576-ukraina-sverila-orientiry-sotrudnichestva-s-evropoy-v-agrarnoy-sfere" class="">Украина сверила ориентиры сотрудничества с Европой в аграрной сфере</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123567-novogo-upravlentsa-mezhigorya-vybrali-na-neprozrachnom-i-taynom-konkurse"><img width="" height="" alt="Нового управленца «Межигорья» выбрали на непрозрачном и тайном конкурсе" src="/uploads/news/2019/01/25/3353b61069fe3f7256c945b66e80e9ba7317ee1d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123567-novogo-upravlentsa-mezhigorya-vybrali-na-neprozrachnom-i-taynom-konkurse" class="">Нового управленца «Межигорья» выбрали на непрозрачном и тайном конкурсе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123566-gosdolg-ukrainy-prodolzhaet-rasti"><img width="" height="" alt="Госдолг Украины продолжает расти" src="/uploads/news/2019/01/25/f0cd404b7b05960f6e5cdf379f5900ee23c2b799.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123566-gosdolg-ukrainy-prodolzhaet-rasti" class="hot">Госдолг Украины продолжает расти</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/publication/123560-vyplata-subsidiy-nalichnymi-kak-eto-budet-i-chem-eto-grozit" class="">Выплата субсидий наличными: как это будет и чем это грозит</a></h3></li>
                                              <li><h3><a href="/ru/news/123559-naftogaz-obeschaet-v-nachale-fevralya-predstavit-plan-anbandlinga-s-kontsessiey" class="">«Нафтогаз» обещает в начале февраля представить план анбандлинга с концессией</a></h3></li>
                                              <li><h3><a href="/ru/news/123549-fond-garantirovaniya-prodal-aktivy-bankov-bankrotov-na-8-3-mlrd-za-0-75-balansovoy-stoimosti" class="">Фонд гарантирования продал активы банков-банкротов на 8,3 млрд. за 0,75% балансовой стоимости</a></h3></li>
                                              <li><h3><a href="/ru/news/123540-glava-mintorga-ssha-priznal-chto-do-zaklyucheniya-torgovoy-sdelki-s-kitaem-poka-esche-ochen-daleko" class="">Глава Минторга США признал, что до заключения торговой сделки с Китаем пока еще очень далеко</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123568-yaponskaya-asahi-pokupaet-britanskogo-proizvoditelya-piva"><img width="" height="" alt="Японская Asahi покупает британского производителя пива" src="/uploads/news/2019/01/25/2953503727f2dfba6f342b7503d35b8bbf630e3b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123568-yaponskaya-asahi-pokupaet-britanskogo-proizvoditelya-piva" class="">Японская Asahi покупает британского производителя пива</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/123565-kievskuyu-zemlyu-khotyat-otdat-rossiyskoy-kompanii"><img width="" height="" alt="Киевскую землю хотят отдать российской компании" src="/uploads/news/2019/01/25/94914d0a5f9bd9a2dc09808e61e8b3678d5f1fde.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/123565-kievskuyu-zemlyu-khotyat-otdat-rossiyskoy-kompanii" class="">Киевскую землю хотят отдать российской компании</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/123558-andrey-shevchenko-i-zoloto-abramovicha"><img width="" height="" alt="Андрей Шевченко и золото Абрамовича" src="/uploads/news/2019/01/25/904761465ea00b023009b0d8e317274d541fac0b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/123558-andrey-shevchenko-i-zoloto-abramovicha" class="">Андрей Шевченко и золото Абрамовича</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123533-renault-naznachila-novogo-prezidenta-vmesto-arestovannogo-karlosa-gona"><img width="" height="" alt="Renault назначила нового президента вместо арестованного Карлоса Гона" src="/uploads/news/2019/01/24/3da4cdc90089c759f14a924e08285b0280a0b878.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123533-renault-naznachila-novogo-prezidenta-vmesto-arestovannogo-karlosa-gona" class="">Renault назначила нового президента вместо арестованного Карлоса Гона</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123520-marshrut-poezda-praga-krakov-mogut-prodlit-do-ukrainy" class="">Маршрут поезда Прага – Краков могут продлить до Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/123512-airbus-nameren-zakryt-svoi-predpriyatiya-v-britanii-v-sluchae-zhestkogo-brexit" class="">Airbus намерен закрыть свои предприятия в Британии в случае жесткого Brexit</a></h3></li>
                                              <li><h3><a href="/ru/publication/123510-komu-prinadlezhat-krupneyshie-agrokholdingi-ukrainy" class="">Кому принадлежат крупнейшие агрохолдинги Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/123485-saudi-aramco-planiruet-priobresti-gazovye-aktivy-v-ssha-na-milliardy-dollarov" class="">Saudi Aramco планирует приобрести газовые активы в США на миллиарды долларов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin"><img width="" height="" alt="Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin" src="/uploads/news/2019/01/25/f111d2536e1b6c98e5008aea1fb4967095bb3083.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin" class="">Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123574-oschadbank-zayavil-o-vyigryshe-ocherednogo-suda-protiv-gruppy-kreativ"><img width="" height="" alt="Ощадбанк заявил о выигрыше очередного суда против группы «Креатив»" src="/uploads/news/2019/01/25/3fbc3e6ed1570c50b92c217783bf1c9b91d625a7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123574-oschadbank-zayavil-o-vyigryshe-ocherednogo-suda-protiv-gruppy-kreativ" class="">Ощадбанк заявил о выигрыше очередного суда против группы «Креатив»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123573-natsbank-nachal-prodavat-grivny-rulonami"><img width="" height="" alt="Нацбанк начал продавать гривны рулонами" src="/uploads/news/2019/01/25/df70df035e3c4219d98225cf062d19d83250a939.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123573-natsbank-nachal-prodavat-grivny-rulonami" class="">Нацбанк начал продавать гривны рулонами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123553-natsbank-nemnogo-snizil-kurs-grivny"><img width="" height="" alt="Нацбанк немного снизил курс гривны" src="/uploads/news/2019/01/25/997f93cef8f2a6374ca5b2d28e1f0ae36fb65c39.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123553-natsbank-nemnogo-snizil-kurs-grivny" class="">Нацбанк немного снизил курс гривны</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123531-niderlandy-khotyat-posle-brexit-priglasit-k-sebe-250-kompaniy-iz-velikobritanii" class="">Нидерланды хотят после Brexit пригласить к себе 250 компаний из Великобритании</a></h3></li>
                                              <li><h3><a href="/ru/news/123505-natsbank-ukrepil-grivnu-2" class="">Нацбанк укрепил гривну</a></h3></li>
                                              <li><h3><a href="/ru/news/123439-v-privatbanke-uveryayut-chto-aktivy-kolomoyskogo-ostayutsya-zamorozhennymi" class="">В «Приватбанке» уверяют, что активы Коломойского остаются «замороженными»</a></h3></li>
                                              <li><h3><a href="/ru/news/123437-pribyl-privatbanka-za-2018-god-sostavila-pochti-12-milliardov" class="hot">Прибыль «Приватбанка» за 2018 год составила почти 12 миллиардов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123590-facebook-whatsapp-i-instagram-mogut-ob-edinit-v-odno-tseloe"><img width="" height="" alt="Facebook, WhatsApp и Instagram могут объединить в одно целое" src="/uploads/news/2019/01/25/ee7c95e7c4de50a5d0a5c8d71a87afee7f83d2b5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123590-facebook-whatsapp-i-instagram-mogut-ob-edinit-v-odno-tseloe" class="">Facebook, WhatsApp и Instagram могут объединить в одно целое</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123538-stalo-izvestno-kogda-huawei-predstavit-svoy-pervyy-5g-smartfon"><img width="" height="" alt="Стало известно, когда Huawei представит свой первый 5G-смартфон" src="/uploads/news/2019/01/24/c25cc621094da756ae9f6431f74a525050674027.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123538-stalo-izvestno-kogda-huawei-predstavit-svoy-pervyy-5g-smartfon" class="">Стало известно, когда Huawei представит свой первый 5G-смартфон</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/123519-35-let-macintosh-izobretenie-kotoroe-izmenilo-vse"><img width="" height="" alt="35 лет Macintosh. Изобретение, которое изменило все" src="/uploads/news/2019/01/24/fb9c87b1a2fa885f4d156793a8e938e977f747de.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/123519-35-let-macintosh-izobretenie-kotoroe-izmenilo-vse" class="">35 лет Macintosh. Изобретение, которое изменило все</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123509-vlasti-kitaya-zablokirovali-poiskovik-bing-na-territorii-strany"><img width="" height="" alt="Власти Китая заблокировали поисковик Bing на территории страны" src="/uploads/news/2019/01/24/93ee4ecd95de7687eca171f10bbbeaddf4b389ec.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">интернет</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123509-vlasti-kitaya-zablokirovali-poiskovik-bing-na-territorii-strany" class="">Власти Китая заблокировали поисковик Bing на территории страны</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123557-indiya-otravila-na-orbitu-samyy-legkiy-sputnik-v-mire" class="">Индия отправила на орбиту самый легкий спутник в мире</a></h3></li>
                                              <li><h3><a href="/ru/news/123507-bolshinstvo-kompyuterov-v-mire-uyazvimy-dlya-zloumyshlennikov-issledovanie" class="">Большинство компьютеров в мире уязвимы для злоумышленников, - исследование</a></h3></li>
                                              <li><h3><a href="/ru/news/123490-boeing-pokazala-prototip-letayuschego-avtomobilya" class="">Boeing показала прототип «летающего автомобиля»</a></h3></li>
                                              <li><h3><a href="/ru/news/123480-glava-xiaomi-pokazal-kontsept-smartfona-so-skladyvayuschimsya-ekranom" class="">Глава Xiaomi показал концепт смартфона со складывающимся экраном</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123372-o-edinstvenno-vernoy-ekonomicheskoy-teorii" class="">О «единственно верной» экономической теории</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123372-o-edinstvenno-vernoy-ekonomicheskoy-teorii">&laquo;Единственно верная&raquo; экономическая теория или &laquo;общая&raquo; экономическая наука невозможны. Это понял Фейерабенд в работе &laquo;Ксенофан и боги Гомера&raquo; (и я в т.ч. благодаря ему тоже понял). Эта невозможность была понятна еще в Вавилоне. Поэтому там составляли списки наук и определяли - такие-то вопросы описываются и регулируются этими дисциплинами, а такие-то - вот этими. Чем-то похоже на книгу рецептов для приготовления пищи. Поэтому надо не объединять экономические модели, а разъединять.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vchechilo"><img alt="Вячеслав Чечило" src="/uploads/news_author/2018/05/11/3eb33090b10af199dc455ed1e4c14e6f9d41cd87.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vchechilo"><strong>Вячеслав Чечило</strong><br/>главный редактор, capital.ua</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123292-tri-voprosa-k-yulii-vladimirovne" class="">Три вопроса к Юлии Владимировне</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123292-tri-voprosa-k-yulii-vladimirovne">Юлия Тимошенко как никогда близка к победе. Как никогда с 2009 года. Но, как и 10 лет назад, ей снова может не хватить совсем чуть-чуть для того, чтобы стать президентом. Тимошенко это понимает и, обжегшись на молоке, дует на воду. Ее нынешняя кампания разительно отличается от всех предыдущих. Сейчас она не ведущий, а ведомый. Тимошенко превратилась в тень Порошенко, повторяющую за ним тезисы про ЕС, НАТО и автокефальную церковь. Тимошенко больше не хочет брать власть, она хочет получить ее в наследство. Тимошенко сидит на берегу и ждет, пока мимо проплывет президентство. Но избирателя мало волнуют мечты Юлии Владимировны. Судя по тому, что, несмотря на все усилия, рейтинг Тимошенко застрял в районе 15%, избиратель не хочет за нее голосовать. Возможно, потому, что он до сих пор не получил ответ на три очень важных для него вопроса.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123286-yubiley-evro-itogi-problemy-perspektivy" class="">Юбилей евро – итоги, проблемы, перспективы</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123286-yubiley-evro-itogi-problemy-perspektivy">За счет отказа от денежно-кредитного суверенитета страны, вошедшие в еврозону, рассчитывали снизить стоимость заимствований и обеспечить большую свободу для торговли, капитала и рабочей силы. Номинальное сближения инфляции и процентных ставок сразу после введения евро действительно наблюдалось. Однако, страны с более высокой инфляцией постепенно теряли конкурентоспособность и возможности для роста экономики. Притоки капитала в менее развитые страны еврозоны усиливали циклические колебания, повышая системные риски и закрепляя разрыв в производительности труда. Правительства стран еврозоны оказались неспособными ввести надлежащий уровень бюджетной дисциплины и провести структурные реформы, что привело к макроэкономическим дисбалансам.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/godin-set"><img alt="Сет Годин" src="/uploads/news_author/2018/02/13/c5412e279f3dfa8df9179dc579fffecb585129ff.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/godin-set"><strong>Сет Годин</strong><br/>маркетолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123270-vozmite-lestnitsu" class="">Возьмите лестницу!</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123270-vozmite-lestnitsu">Появляется новая организация и находит воодушевленных и готовых покупать клиентов. Это ранние последователи. Фанаты. Люди, которые знали, что у них есть проблемы. Таким клиентам продавать нетрудно, они выстроятся в очередь. А потом может случиться страшное. Конечно, эта группа клиентов вскоре будет исчерпана. На этом этапе вы можете решить перейти в новый город или на новый рынок и начать заново, отыскать новых фанатов. И если вы сможете действовать в том же духе, все получится и с &laquo;новенькими&raquo;. Но многие компании на этом этапе просто умирают.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123585-akteru-nominirovannogo-na-oskar-filma-roma-trizhdy-otkazali-v-amerikanskoy-vize"><img width="" height="" alt="Актеру номинированного на «Оскар» фильма «Рома» трижды отказали в американской визе" src="/uploads/news/2019/01/25/b86c3b8e48f515885a33abc047eaae11f95941a6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123585-akteru-nominirovannogo-na-oskar-filma-roma-trizhdy-otkazali-v-amerikanskoy-vize" class="">Актеру номинированного на «Оскар» фильма «Рома» трижды отказали в американской визе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123582-netflix-sobiraetsya-snyat-serial-po-motivam-resident-evil"><img width="" height="" alt="Netflix собирается снять сериал по мотивам Resident Evil" src="/uploads/news/2019/01/25/bab3550875cfd8f214e71399fb98ce9b19e56a45.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123582-netflix-sobiraetsya-snyat-serial-po-motivam-resident-evil" class="">Netflix собирается снять сериал по мотивам Resident Evil</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123575-uchenye-vyyasnili-kak-imenno-okhotilis-neandertaltsy"><img width="" height="" alt="Ученые выяснили, как именно охотились неандертальцы" src="/uploads/news/2019/01/25/78ad5bcd170ac606f1e0290498ed2a5eef5bc962.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123575-uchenye-vyyasnili-kak-imenno-okhotilis-neandertaltsy" class="">Ученые выяснили, как именно охотились неандертальцы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123555-prichinoy-zarozhdeniya-zhizni-na-zemle-nazvali-stolknovenie-s-drugoy-planetoy"><img width="" height="" alt="Причиной зарождения жизни на Земле назвали столкновение с другой планетой" src="/uploads/news/2019/01/25/ffc087b102cb64525402a1b44588e6abc1cd1d1e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123555-prichinoy-zarozhdeniya-zhizni-na-zemle-nazvali-stolknovenie-s-drugoy-planetoy" class="">Причиной зарождения жизни на Земле назвали столкновение с другой планетой</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123538-stalo-izvestno-kogda-huawei-predstavit-svoy-pervyy-5g-smartfon" class="">Стало известно, когда Huawei представит свой первый 5G-смартфон</a></h3></li>
                                              <li><h3><a href="/ru/news/123532-deloitte-obnarodovala-spisok-samykh-bogatykh-futbolnykh-klubov-mira" class="">Deloitte обнародовала список самых богатых футбольных клубов мира</a></h3></li>
                                              <li><h3><a href="/ru/news/123530-futbolist-sbornoy-ukrainy-perekhodit-v-rossiyskiy-zenit" class="">Футболист сборной Украины переходит в российский «Зенит»</a></h3></li>
                                              <li><h3><a href="/ru/news/123515-uchenye-predskazali-datu-kogda-klimat-zemli-izmenitsya-neobratimo" class="">Ученые предсказали дату, когда климат Земли изменится необратимо</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/122650-kak-vstrechali-novyy-god-vo-vsem-mire"><img width="" height="" alt="Как встречали Новый год во всем мире" src="/uploads/news/2019/01/01/5591a0e2adb0c9aee4acd7399ddf45dc7a3b4b5f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">праздник</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/122650-kak-vstrechali-novyy-god-vo-vsem-mire" class="">Как встречали Новый год во всем мире</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/122574-luchshie-fotografii-mira-2018-goda"><img width="" height="" alt="Лучшие фотографии мира 2018 года" src="/uploads/news/2018/12/29/cbcae3d1410cabfb0ccf7a3a6501cf2062274161.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фото</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/122574-luchshie-fotografii-mira-2018-goda" class="">Лучшие фотографии мира 2018 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/121555-protesty-vo-frantsii-massovye-pogromy-sotni-zaderzhannykh"><img width="" height="" alt="Протесты во Франции: массовые погромы, сотни задержанных" src="/uploads/news/2018/12/02/9f706905a62e626ac4845b866baeb090e60a787d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/121555-protesty-vo-frantsii-massovye-pogromy-sotni-zaderzhannykh" class="">Протесты во Франции: массовые погромы, сотни задержанных</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/123479-tretya-molodost-yulii-timoshenko-d-dzhangirov-i-a-reshmedilova"><img alt="Третья молодость Юлии Тимошенко. Д.Джангиров и А.Решмедилова" src="/uploads/news/2019/01/23/927b0c572ce14091c989567035223d4164893e52.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/123479-tretya-molodost-yulii-timoshenko-d-dzhangirov-i-a-reshmedilova" class="">Третья молодость Юлии Тимошенко. Д.Джангиров и А.Решмедилова</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/122567-povest-o-nastoyaschem-advokate-d-dzhangirov-i-v-rybin"><img alt="Повесть о настоящем адвокате. Д.Джангиров и В.Рыбин" src="/uploads/news/2018/12/28/7b972bca9c3843d86daab6a2a73dcd1b35cc9340.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/122567-povest-o-nastoyaschem-advokate-d-dzhangirov-i-v-rybin" class="">Повесть о настоящем адвокате. Д.Джангиров и В.Рыбин</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/121715-ukraina-v-voennom-polozhenii-d-dzhangirov-i-m-pogrebinskiy"><img alt="Украина в военном положении. Д.Джангиров и М.Погребинский" src="/uploads/news/2018/12/06/b99494dbeb3d0f615dd37a0494634d9a99d11fa0.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/121715-ukraina-v-voennom-polozhenii-d-dzhangirov-i-m-pogrebinskiy" class="">Украина в военном положении. Д.Джангиров и М.Погребинский</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_finance').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/finance">Финансы</a></h3> <span class="tagname">крипта</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2019-01-25T16:30:00+02:00" datetime="2019-01-25T16:30:00+02:00"  class="date">25.01.2019 / 16:30</time>  <span class="view png_bg">314</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin" src="/uploads/news/2019/01/25/f0f4ae97f60d899aebeaf5183de9b90cf6ae1bcc.jpg" />            
            
            
                      </div>
        
                  <p>Bitcoin подешевеет до&nbsp;отметки в&nbsp;$2400&nbsp;с нынешних $3590, после чего его стоимость может упасть ниже $1260, если ситуация на&nbsp;рынке цифровых денег не&nbsp;изменится, считают аналитики крупного американского банка JP&nbsp;Morgan. Они уверены, что на&nbsp;данный момент криптовалюты не&nbsp;имеют смысла, они будут использоваться только в&nbsp;том случае, если инвесторы потеряют веру в&nbsp;основные резервные активы, такие как золото и&nbsp;доллар, пишет Reuters.</p>
<p>&laquo;Даже в&nbsp;экстремальных сценариях, таких как рецессия или финансовые кризисы, существуют более ликвидные и&nbsp;менее сложные инструменты для проведения транзакций, инвестирования и&nbsp;хеджирования&raquo;,&nbsp;&mdash; утверждают эксперты.</p>
<p>По&nbsp;их&nbsp;словам, за&nbsp;последние полгода доля институциональных инвесторов на&nbsp;рынке цифровых денег резко сократилась, все большую часть занимают розничные трейдеры. Аналитики банка не&nbsp;смогли найти ни&nbsp;одного крупного ритейлера, который&nbsp;бы принимал к&nbsp;оплате криптовалюту, поэтому они поставили под вопрос возможность использования нового вида активов в&nbsp;повседневной жизни.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/123580-zelenskiy-pokazal-svoe-imuschestvo-i-dokhody">Зеленский показал свое имущество и&nbsp;доходы</a></div>
</div>
<p>Специалисты верят в&nbsp;перспективы развития блокчейна, так как он&nbsp;может упростить многие банковские процессы и&nbsp;сократить расходы. Широкому распространению технологии мешает отсутствие интеграции между частными платформами, поэтому финансовые организации не&nbsp;будут внедрять ее&nbsp;в&nbsp;ближайшие 3-5&nbsp;лет, заключили аналитики JP&nbsp;Morgan.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/jpmorgan">JPMorgan</a>, <a href="https://www.capital.ua/ru/tag/bitcoin">bitcoin</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/121666-bitcoin-poteryal-za-god-67"><img width="" height="" alt="Bitcoin потерял за год 67%" src="/uploads/news/2018/12/05/b7fb285b4a8949c396e3c29e1517228f7982b3af.jpg" /></a><h2><a href="/ru/news/121666-bitcoin-poteryal-za-god-67" class="">Bitcoin потерял за год 67%</a></h2>   <span class="view png_bg">1440</span></li>
                      <li><a href="/ru/news/118753-stalo-izvestno-kto-kontroliruet-bitcoin"><img width="" height="" alt="Стало известно, кто контролирует Bitcoin" src="/uploads/news/2018/09/18/c9d9504954100fa00db3b325181e2abf61319ae4.jpg" /></a><h2><a href="/ru/news/118753-stalo-izvestno-kto-kontroliruet-bitcoin" class="">Стало известно, кто контролирует Bitcoin</a></h2>   <span class="view png_bg">10121</span></li>
                      <li><a href="/ru/news/116179-dostup-k-bitkoinam-na-20-mlrd-uteryan-navsegda"><img width="" height="" alt="Доступ к биткоинам на $20 млрд утерян навсегда" src="/uploads/news/2018/07/09/1097c6b96eb0c613af33c24ccf2bf4179c8fb0e3.jpg" /></a><h2><a href="/ru/news/116179-dostup-k-bitkoinam-na-20-mlrd-uteryan-navsegda" class="">Доступ к биткоинам на $20 млрд утерян навсегда</a></h2>  <span class="comment png_bg">2</span> <span class="view png_bg">5447</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",123586]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let"><img src="/uploads/news/2019/01/25/42cf5d38de68cd4bb113eec4995e67e77ad1c666.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let">vox populi</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let" class="hot">Рейтинг Путина достиг минимума за 13 лет</a></h2>  <span class="date">25.01.2019 / 17:04</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin"><img src="/uploads/news/2019/01/25/f0f4ae97f60d899aebeaf5183de9b90cf6ae1bcc.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin">крипта</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin" class="">Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin</a></h2>  <span class="date">25.01.2019 / 16:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123584-tsik-zaregistrirovala-esche-shest-kandidatov-v-prezidenty"><img src="/uploads/news/2019/01/25/8cc23d0751579991f62dd7e6f61102cf0502006a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123584-tsik-zaregistrirovala-esche-shest-kandidatov-v-prezidenty">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123584-tsik-zaregistrirovala-esche-shest-kandidatov-v-prezidenty" class="hot">ЦИК зарегистрировала еще шесть кандидатов в президенты</a></h2>  <span class="date">25.01.2019 / 16:05</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123580-zelenskiy-pokazal-svoe-imuschestvo-i-dokhody"><img src="/uploads/news/2019/01/25/ba39f5a81e107db5823c305027fbe87933af5f7b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123580-zelenskiy-pokazal-svoe-imuschestvo-i-dokhody">выборы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123580-zelenskiy-pokazal-svoe-imuschestvo-i-dokhody" class="hot">Зеленский показал свое имущество и доходы</a></h2>  <span class="date">25.01.2019 / 15:02</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123571-novyy-lider-khds-vpervye-oboshla-po-populyarnosti-merkel"><img src="/uploads/news/2019/01/25/8091b4d8bf6600ed228877d74716ad6d2b4f6d27.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123571-novyy-lider-khds-vpervye-oboshla-po-populyarnosti-merkel">опрос</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123571-novyy-lider-khds-vpervye-oboshla-po-populyarnosti-merkel" class="">Новый лидер ХДС впервые обошла по популярности Меркель</a></h2>  <span class="date">25.01.2019 / 12:34</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123566-gosdolg-ukrainy-prodolzhaet-rasti"><img src="/uploads/news/2019/01/25/65630c5cd3304a198ae5bf69607980e489dc64de.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123566-gosdolg-ukrainy-prodolzhaet-rasti">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123566-gosdolg-ukrainy-prodolzhaet-rasti" class="hot">Госдолг Украины продолжает расти</a></h2>  <span class="date">25.01.2019 / 11:32</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1548432809"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 25 января 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="123590"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123590-facebook-whatsapp-i-instagram-mogut-ob-edinit-v-odno-tseloe" class="">Facebook, WhatsApp и Instagram могут объединить в одно целое</a></h3>  <span class="date">17:54</span></div></li>
        <li class="" data-id="123589"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123589-gosdep-ssha-prizval-amerikantsev-pokinut-venesuelu" class="">Госдеп США призвал американцев покинуть Венесуэлу</a></h3>  <span class="date">17:37</span></div></li>
        <li class="" data-id="123588"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123588-reyting-putina-dostig-minimuma-za-13-let" class="hot">Рейтинг Путина достиг минимума за 13 лет</a></h3>  <span class="date">17:04</span></div></li>
        <li class="" data-id="123587"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123587-eksperty-v-davose-zagovorili-o-neobkhodimosti-perekhoda-na-4-dnevnuyu-rabochuyu-nedelyu" class="">Эксперты в Давосе заговорили о необходимости перехода на 4-дневную рабочую неделю</a></h3>  <span class="date">16:43</span></div></li>
        <li class="" data-id="123586"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123586-analitiki-jp-morgan-prognoziruyut-trekhkratnoe-padenie-tseny-bitcoin" class="">Аналитики JP Morgan прогнозируют трехкратное падение цены Bitcoin</a></h3>  <span class="date">16:30</span></div></li>
        <li class="" data-id="123585"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123585-akteru-nominirovannogo-na-oskar-filma-roma-trizhdy-otkazali-v-amerikanskoy-vize" class="">Актеру номинированного на «Оскар» фильма «Рома» трижды отказали в американской визе</a></h3>  <span class="date">16:22</span></div></li>
        <li class="" data-id="123584"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123584-tsik-zaregistrirovala-esche-shest-kandidatov-v-prezidenty" class="hot">ЦИК зарегистрировала еще шесть кандидатов в президенты</a></h3>  <span class="date">16:05</span></div></li>
        <li class="" data-id="123583"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123583-smi-slova-gritsenko-o-tom-chto-ugolovnoe-delo-v-gbr-ego-ne-kasaetsya-okazalis-nepravdoy" class="">СМИ: Слова Гриценко о том, что уголовное дело в ГБР его не касается, оказались неправдой</a></h3>  <span class="date">15:44</span></div></li>
        <li class="" data-id="123582"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123582-netflix-sobiraetsya-snyat-serial-po-motivam-resident-evil" class="">Netflix собирается снять сериал по мотивам Resident Evil</a></h3>  <span class="date">15:28</span></div></li>
        <li class="" data-id="123581"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123581-zelenskiy-sobiraetsya-vystavit-schet-rossii-i-vystupit-v-nato" class="">Зеленский собирается выставить счет России и вступить в НАТО</a></h3>  <span class="date">15:10</span></div></li>
        <li class="" data-id="123580"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123580-zelenskiy-pokazal-svoe-imuschestvo-i-dokhody" class="hot">Зеленский показал свое имущество и доходы</a></h3>  <span class="date">15:02</span></div></li>
        <li class="" data-id="123579"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123579-ukraina-stanet-chlenom-tsentra-energeticheskoy-bezopasnosti-nato" class="">Украина станет членом Центра энергетической безопасности НАТО</a></h3>  <span class="date">14:41</span></div></li>
        <li class="" data-id="123578"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123578-erdogan-zayavil-chto-turtsiya-nachnet-operatsiyu-v-sirii-i-ne-nuzhdaetsya-v-razresheniyakh" class="">Эрдоган заявил, что Турция начнет операцию в Сирии и «не нуждается в разрешениях»</a></h3>  <span class="date">14:37</span></div></li>
        <li class="" data-id="123577"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123577-v-rf-do-sikh-por-nelegalno-ostayutsya-bolee-5-tysyach-inostrantsev-priekhavshikh-na-chm-2018" class="">В РФ до сих пор нелегально остаются более 5 тысяч иностранцев, приехавших на ЧМ-2018</a></h3>  <span class="date">14:31</span></div></li>
        <li class="" data-id="123576"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123576-ukraina-sverila-orientiry-sotrudnichestva-s-evropoy-v-agrarnoy-sfere" class="">Украина сверила ориентиры сотрудничества с Европой в аграрной сфере</a></h3>  <span class="date">14:19</span></div></li>
        <li class="" data-id="123575"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123575-uchenye-vyyasnili-kak-imenno-okhotilis-neandertaltsy" class="">Ученые выяснили, как именно охотились неандертальцы</a></h3>  <span class="date">13:46</span></div></li>
        <li class="" data-id="123574"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123574-oschadbank-zayavil-o-vyigryshe-ocherednogo-suda-protiv-gruppy-kreativ" class="">Ощадбанк заявил о выигрыше очередного суда против группы «Креатив»</a></h3>  <span class="date">13:25</span></div></li>
        <li class="" data-id="123573"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123573-natsbank-nachal-prodavat-grivny-rulonami" class="">Нацбанк начал продавать гривны рулонами</a></h3>  <span class="date">13:03</span></div></li>
        <li class="" data-id="123572"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123572-v-krymu-uchastniku-ukrainskogo-dobrobata-dali-10-5-let" class="">В Крыму участнику украинского добробата дали 10,5 лет</a></h3>  <span class="date">12:50</span></div></li>
        <li class="" data-id="123571"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123571-novyy-lider-khds-vpervye-oboshla-po-populyarnosti-merkel" class="">Новый лидер ХДС впервые обошла по популярности Меркель</a></h3>  <span class="date">12:34</span></div></li>
        <li class="" data-id="123570"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123570-konkurs-na-upravlyayuschego-mezhigorem-prodlili" class="">Конкурс на управляющего Межигорьем продлили</a></h3>  <span class="date">12:31</span></div></li>
        <li class="" data-id="123569"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123569-stalo-izvestno-kak-poroshenko-budut-vydvigat-v-prezidenty" class="hot">Стало известно, как Порошенко будут выдвигать в президенты</a></h3>  <span class="date">11:56</span></div></li>
        <li class="" data-id="123568"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123568-yaponskaya-asahi-pokupaet-britanskogo-proizvoditelya-piva" class="">Японская Asahi покупает британского производителя пива</a></h3>  <span class="date">11:49</span></div></li>
        <li class="" data-id="123567"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123567-novogo-upravlentsa-mezhigorya-vybrali-na-neprozrachnom-i-taynom-konkurse" class="">Нового управленца «Межигорья» выбрали на непрозрачном и тайном конкурсе</a></h3>  <span class="date">11:45</span></div></li>
        <li class="" data-id="123566"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123566-gosdolg-ukrainy-prodolzhaet-rasti" class="hot">Госдолг Украины продолжает расти</a></h3>  <span class="date">11:32</span></div></li>
        <li class="" data-id="123564"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123564-genprokuratura-ukrainy-sostavila-podozrenie-zhirinovskomu" class="">Генпрокуратура Украины составила подозрение Жириновскому</a></h3>  <span class="date">11:06</span></div></li>
        <li class="" data-id="123563"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123563-nabu-ob-yavilo-v-rozysk-pomoschnika-nardepa-podozrevaemogo-v-zavladenii-93-mln-ukrzaliznitsy" class="">НАБУ объявило в розыск помощника нардепа, подозреваемого в завладении 93 млн «Укрзализницы»</a></h3>  <span class="date">10:54</span></div></li>
        <li class="" data-id="123562"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123562-shestero-grazhdan-azerbaydzhana-ograbili-yuvelirnyy-magazin-v-krivom-roge" class="">Шестеро граждан Азербайджана ограбили ювелирный магазин в Кривом Роге</a></h3>  <span class="date">10:51</span></div></li>
        <li class="" data-id="123561"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123561-v-senate-ssha-predstavili-rezolyutsiyu-ob-usilenii-voennoy-pomoschi-ukraine" class="hot">В Сенате США представили резолюцию об усилении военной помощи Украине</a></h3>  <span class="date">10:40</span></div></li>
        <li class="" data-id="123559"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123559-naftogaz-obeschaet-v-nachale-fevralya-predstavit-plan-anbandlinga-s-kontsessiey" class="">«Нафтогаз» обещает в начале февраля представить план анбандлинга с концессией</a></h3>  <span class="date">09:59</span></div></li>
        <li class="" data-id="123557"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123557-indiya-otravila-na-orbitu-samyy-legkiy-sputnik-v-mire" class="">Индия отправила на орбиту самый легкий спутник в мире</a></h3>  <span class="date">09:32</span></div></li>
        <li class="" data-id="123556"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123556-stalo-izvestno-kogda-nachnet-deystvovat-bezviz-mezhdu-ukrainoy-i-urugvaem" class="">Стало известно, когда начнет действовать безвиз между Украиной и Уругваем</a></h3>  <span class="date">09:15</span></div></li>
        <li class="" data-id="123555"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123555-prichinoy-zarozhdeniya-zhizni-na-zemle-nazvali-stolknovenie-s-drugoy-planetoy" class="">Причиной зарождения жизни на Земле назвали столкновение с другой планетой</a></h3>  <span class="date">08:54</span></div></li>
        <li class="" data-id="123554"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123554-v-chernom-more-prodolzhayut-goret-dva-tankera" class="">В Черном море продолжают гореть два танкера</a></h3>  <span class="date">08:50</span></div></li>
        <li class="" data-id="123553"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123553-natsbank-nemnogo-snizil-kurs-grivny" class="">Нацбанк немного снизил курс гривны</a></h3>  <span class="date">08:30</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1548432809"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123524-odinochestvo-v-davose" class="">Одиночество в... Давосе</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/123524-odinochestvo-v-davose">Давос-2019. Живописные швейцарские виды за окном. И... сплошное безразличие всех. Мы явно вызываем сожаление. Не интерес, не соучастие, не желание дискутировать о будущем, но банальную такую жалость. Всего несколько лет назад нас реально считали самой крутой европейской &laquo;точкой роста&raquo;. Очень многообещающей. Сейчас же нас откровенно стесняются и даже подчёркнуто игнорируют.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/shapran-vitaliy"><img alt="Виталий Шапран" src="/uploads/news_author/2015/03/09/4a0a8d4c276e62c71f39bb9c67a6708d17573774.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/shapran-vitaliy"><strong>Виталий Шапран</strong><br/>член Украинского общества финансовых аналитиков</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123458-i-snova-o-gosbankakh" class="">И снова о госбанках</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/123458-i-snova-o-gosbankakh">По состоянию на 01.12.2018 на государственные банки приходилось 55% чистых активов банковской системы и приблизительно 63% депозитов населения. Такая статистика ясно показывала, что госбанки по-прежнему могли оказывать определяющее влияние на банковскую систему Украины, и если не открыто надиктовывать условия для негосударственных банков, то, во всяком случае, устанавливать негласные правила игры на рынке.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/altusher-dzheyms"><img alt="Джеймс Альтушер" src="/uploads/news_author/2018/02/26/19f5a8bb78fd36b27a654244e86aba45a7601d7e.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/altusher-dzheyms"><strong>Джеймс Альтушер</strong><br/>хедж-фонд менеджер, предприниматель, автор бестселлеров</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123383-11-prichin-brosit-rabotu-v-2019-godu" class="">11 причин бросить работу в 2019 году</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/123383-11-prichin-brosit-rabotu-v-2019-godu">Спросите себя, каков ваш идеальный день? Какие фотографии на вашем телефоне? То, что вы фотографируете чаще всего, может содержать подсказку. Что делает вас более энергичными? Перечислите все, что вы делали в прошлом месяце, а затем оцените это по тому, насколько вы были счастливы. Все это приводит к подсказкам относительно вашей цели.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>