<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Бывшему президенту Франции Саркози предъявили обвинения. Капитал</title>
  <meta name="description" content="Саркози обвинили в участии в &amp;laquo;преступном сообществе&amp;raquo; по делу о предполагаемом финансировании его президентской кампании 2007 года режимом Каддафи …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Бывшему президенту Франции Саркози предъявили обвинения" />
<meta property="og:description" content="Саркози обвинили в участии в &laquo;преступном сообществе&raquo; по делу о предполагаемом финансировании его президентской кампании 2007 года режимом Каддафи …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/146882-byvshemu-prezidentu-frantsii-sarkozi-pred-yavili-obvineniya" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/10/16/0816105289c04e00624fd8ae85b5abd3f88b3c93.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/146882-byvshemu-prezidentu-frantsii-sarkozi-pred-yavili-obvineniya" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/146880-zelenskiy-khochet-uzhe-v-blizhayshee-vremya-podpisat-zst-s-turtsiey"><img width="" height="" alt="Зеленский хочет уже в ближайшее время подписать ЗСТ с Турцией" src="/uploads/news/2020/10/16/6a92d312f1a781c8fcc7490a09048d6edbf6b802.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">торговля</div>
            <div class="b-ears-title"><a href="/ru/news/146880-zelenskiy-khochet-uzhe-v-blizhayshee-vremya-podpisat-zst-s-turtsiey" class="hot">Зеленский хочет уже в ближайшее время подписать ЗСТ с Турцией</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/146874-tramp-schitaet-sebya-vtorym-posle-iisusa-khrista"><img width="" height="" alt="Трамп считает себя вторым после Иисуса Христа" src="/uploads/news/2020/10/16/bac10530541b1ae30f7e3a3103ec0217afffc452.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/146874-tramp-schitaet-sebya-vtorym-posle-iisusa-khrista" class="">Трамп считает себя вторым после Иисуса Христа</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/mestnye-vybory">Местные выборы</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146888-es-otmenil-namechennyy-na-noyabr-sammit-v-berline"><img width="" height="" alt="ЕС отменил намеченный на ноябрь саммит в Берлине" src="/uploads/news/2020/10/16/2ce371e93ee9ca73ddd872e3358964a0924b927f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146888-es-otmenil-namechennyy-na-noyabr-sammit-v-berline" class="hot">ЕС отменил намеченный на ноябрь саммит в Берлине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146887-v-niderlandakh-vyyavili-maksimalnoe-chislo-sluchaev-zarazheniya-koronavirusom-za-sutki"><img width="" height="" alt="В Нидерландах выявили максимальное число случаев заражения коронавирусом за сутки" src="/uploads/news/2020/10/16/fe8126b549c90c12cc363615fcc7decf3ae66511.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146887-v-niderlandakh-vyyavili-maksimalnoe-chislo-sluchaev-zarazheniya-koronavirusom-za-sutki" class="">В Нидерландах выявили максимальное число случаев заражения коронавирусом за сутки</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146884-medvedchuk-spasaet-stranu-ot-gubitelnoy-ekonomicheskoy-politiki-poroshenko-zelenskogo-dubovoy"><img width="" height="" alt="Медведчук спасает страну от губительной экономической политики Порошенко – Зеленского, – Дубовой" src="/uploads/news/2020/10/16/d8ff856e0c18a3f1a1ea5ed35acbae1df56a7fd4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146884-medvedchuk-spasaet-stranu-ot-gubitelnoy-ekonomicheskoy-politiki-poroshenko-zelenskogo-dubovoy" class="">Медведчук спасает страну от губительной экономической политики Порошенко – Зеленского, – Дубовой</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146883-minzdrav-obnovil-spisok-krasnykh-i-zelenykh-stran"><img width="" height="" alt="Минздрав обновил список «красных» и «зеленых» стран" src="/uploads/news/2020/10/16/10e96cae1424bbc47207958f4fb70dcc0100a7a3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146883-minzdrav-obnovil-spisok-krasnykh-i-zelenykh-stran" class="">Минздрав обновил список «красных» и «зеленых» стран</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/146882-byvshemu-prezidentu-frantsii-sarkozi-pred-yavili-obvineniya" class="">Бывшему президенту Франции Саркози предъявили обвинения</a></h3></li>
                                              <li><h3><a href="/ru/news/146881-zelenskiy-priglasil-vselenskogo-patriarkha-v-ukrainu" class="">Зеленский пригласил Вселенского патриарха в Украину</a></h3></li>
                                              <li><h3><a href="/ru/news/146877-yazykovoy-ombudsmen-schitaet-neobkhodimym-snimat-za-gosschet-esche-bolshe-filmov-kotorye-nikto-ne-smotrit" class="">Языковой омбудсмен считает необходимым снимать за госсчет еще больше фильмов, которые никто не смотрит</a></h3></li>
                                              <li><h3><a href="/ru/news/146876-kharkov-ne-budet-zakryvat-shkoly-nesmotrya-na-popadanie-goroda-v-krasnuyu-zonu" class="">Харьков не будет закрывать школы, несмотря на попадание города в «красную» зону</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146880-zelenskiy-khochet-uzhe-v-blizhayshee-vremya-podpisat-zst-s-turtsiey"><img width="" height="" alt="Зеленский хочет уже в ближайшее время подписать ЗСТ с Турцией" src="/uploads/news/2020/10/16/6907fc5d02a34671d4d5745fe8ffa0b8041f694b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146880-zelenskiy-khochet-uzhe-v-blizhayshee-vremya-podpisat-zst-s-turtsiey" class="hot">Зеленский хочет уже в ближайшее время подписать ЗСТ с Турцией</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146878-kpmg-ukraina-podgotovit-k-privatizatsii-byvshiy-zavod-bolshevik"><img width="" height="" alt="«KPMG Украина» подготовит к приватизации бывший завод «Большевик»" src="/uploads/news/2020/10/16/434e1f63dd5ced6be90d4aa87975db2279bc4b18.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146878-kpmg-ukraina-podgotovit-k-privatizatsii-byvshiy-zavod-bolshevik" class="">«KPMG Украина» подготовит к приватизации бывший завод «Большевик»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146864-v-rovenskoy-oblasti-navarili-na-remonte-dorogi-26-mln-griven"><img width="" height="" alt="В Ровенской области «наварили» на ремонте дороги 26 млн гривен" src="/uploads/news/2020/10/16/bd3062afa01a440e45e2b279c9e72a2090de05e8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146864-v-rovenskoy-oblasti-navarili-na-remonte-dorogi-26-mln-griven" class="">В Ровенской области «наварили» на ремонте дороги 26 млн гривен</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146855-v-ofise-prezidenta-rassmatrivayut-varianty-sozdaniya-sez-na-donbasse"><img width="" height="" alt="В Офисе президента рассматривают варианты создания СЭЗ на Донбассе" src="/uploads/news/2020/10/16/569ee30ba7e033f29d3dba88da7e4ad2d8fe0738.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146855-v-ofise-prezidenta-rassmatrivayut-varianty-sozdaniya-sez-na-donbasse" class="hot">В Офисе президента рассматривают варианты создания СЭЗ на Донбассе</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/146842-ukraina-suschestvenno-sokratila-defitsit-vneshney-torgovli" class="">Украина существенно сократила дефицит внешней торговли</a></h3></li>
                                              <li><h3><a href="/ru/news/146828-mkmt-prinyala-protivorechaschee-pozitsii-minekonomiki-reshenie-po-importu-minudobreniy-v-ukrainu-rassledovanie-zn" class="">МКМТ приняла противоречащее позиции Минэкономики решение по импорту минудобрений в Украину, – расследование ЗН</a></h3></li>
                                              <li><h3><a href="/ru/news/146817-pervyy-ob-ekt-ukrspirta-privatizirovali-za-55-millionov" class="">Первый объект «Укрспирта» приватизировали за 55 миллионов</a></h3></li>
                                              <li><h3><a href="/ru/news/146806-departament-po-borbe-s-kontrabandoy-gostamozhsluzhby-prizyvaet-konsolidirovat-usiliya-vlasti-po-protivodeystviyu-tamozhennym-narusheniyam" class="">Департамент по борьбе с контрабандой Гостаможслужбы призывает консолидировать усилия власти по противодействию таможенным нарушениям</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146879-arestovannye-ptitsefabriki-bakhmatyuka-vykupili-svyazannye-s-bakhmatyukom-firmy"><img width="" height="" alt="Арестованные птицефабрики Бахматюка выкупили связанные с Бахматюком фирмы" src="/uploads/news/2020/10/16/1a1837b2eb61f70d564ab56fc0cabbb77b07cf8b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146879-arestovannye-ptitsefabriki-bakhmatyuka-vykupili-svyazannye-s-bakhmatyukom-firmy" class="">Арестованные птицефабрики Бахматюка выкупили связанные с Бахматюком фирмы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146870-evropa-odobrila-vozobnovlenie-poletov-boeing-737-max"><img width="" height="" alt="Европа одобрила возобновление полетов Boeing 737 MAX" src="/uploads/news/2020/10/16/e5dcf2c1c2ca3191973603ae11ab72d805798837.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиапром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146870-evropa-odobrila-vozobnovlenie-poletov-boeing-737-max" class="">Европа одобрила возобновление полетов Boeing 737 MAX</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146850-apple-mozhet-pokazat-v-noyabre-mac-s-sobstvennym-protsessorom"><img width="" height="" alt="Apple может показать в ноябре Mac с собственным процессором" src="/uploads/news/2020/10/16/345f122ef47e126df6ac197e79d4daffb0e73b3d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146850-apple-mozhet-pokazat-v-noyabre-mac-s-sobstvennym-protsessorom" class="">Apple может показать в ноябре Mac с собственным процессором</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146799-naftogaz-ukrainy-khochet-vykupit-do-335-mln-evrobondov-2022-i-2024"><img width="" height="" alt="«Нафтогаз Украины» хочет выкупить до $335 млн евробондов-2022 и 2024" src="/uploads/news/2020/10/15/7094a90a0bc9f9ef1df224b279f9e1bd149dfe75.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146799-naftogaz-ukrainy-khochet-vykupit-do-335-mln-evrobondov-2022-i-2024" class="">«Нафтогаз Украины» хочет выкупить до $335 млн евробондов-2022 и 2024</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/146792-evrosoyuz-odobril-sdelku-lvmh-i-tiffany-na-16-mlrd" class="">Евросоюз одобрил сделку LVMH и Tiffany на $16 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/146778-huawei-mozhet-prodat-chast-biznesa-pod-brendom-honor" class="">Huawei может продать часть бизнеса под брендом Honor</a></h3></li>
                                              <li><h3><a href="/ru/news/146684-kolomoyskiy-osparivaet-pravo-oschadbanka-na-1-3-milliarda-dollarov-rossiyskikh-aktivov" class="">Коломойский оспаривает право «Ощадбанка» на 1,3 миллиарда долларов российских активов</a></h3></li>
                                              <li><h3><a href="/ru/news/146637-youtube-mozhet-prevratitsya-v-ploschadku-dlya-internet-torgovli" class="">YouTube может превратиться в площадку для интернет-торговли</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146886-nbu-naznachil-novogo-direktora-departamenta-otkrytykh-rynkov"><img width="" height="" alt="НБУ назначил нового директора департамента открытых рынков" src="/uploads/news/2020/10/16/6eab427e06d897e9154b67e1952bd846be86c82f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146886-nbu-naznachil-novogo-direktora-departamenta-otkrytykh-rynkov" class="">НБУ назначил нового директора департамента открытых рынков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146852-segodnya-sovet-natsbanka-mozhet-uvolit-rozhkovu"><img width="" height="" alt="Сегодня Совет Нацбанка может уволить Рожкову" src="/uploads/news/2020/10/16/f0f222e73c8a1b654eda974196e889ac21c5339f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146852-segodnya-sovet-natsbanka-mozhet-uvolit-rozhkovu" class="">Сегодня Совет Нацбанка может уволить Рожкову</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146839-kabmin-planiruet-v-oktyabre-otmenit-ogranichenie-zarplat-top-menedzherov-gosbankov"><img width="" height="" alt="Кабмин планирует в октябре отменить ограничение зарплат топ-менеджеров госбанков" src="/uploads/news/2020/10/15/df5c65f7c4849c193898e2ccdabc4073eeb2f4b5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146839-kabmin-planiruet-v-oktyabre-otmenit-ogranichenie-zarplat-top-menedzherov-gosbankov" class="">Кабмин планирует в октябре отменить ограничение зарплат топ-менеджеров госбанков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146835-sberbank-rossii-otkazalsya-ot-dokapitalizatsii-ukrainskoy-dochki-na-4-3-milliarda"><img width="" height="" alt="Сбербанк России отказался от докапитализации украинской «дочки» на 4,3 миллиарда" src="/uploads/news/2020/10/15/1c587a8545894b1e999940767926b6e1f2f480d7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146835-sberbank-rossii-otkazalsya-ot-dokapitalizatsii-ukrainskoy-dochki-na-4-3-milliarda" class="">Сбербанк России отказался от докапитализации украинской «дочки» на 4,3 миллиарда</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/146812-tigipko-planiruet-vyvesti-prominvestbank-s-rynka" class="hot">Тигипко планирует вывести Проминвестбанк с рынка</a></h3></li>
                                              <li><h3><a href="/ru/news/146762-aktsii-yuventusa-rukhnuli-na-7-posle-zarazheniya-ronaldu-koronavirusom" class="">Акции «Ювентуса» рухнули на 7% после заражения Роналду коронавирусом</a></h3></li>
                                              <li><h3><a href="/ru/news/146747-tri-banka-podklyuchili-vozmozhnost-sheringa-tsifrovykh-dokumentov" class="">Три банка подключили возможность шеринга цифровых документов</a></h3></li>
                                              <li><h3><a href="/ru/news/146744-pwc-otsenivaet-effekt-ot-povsemestnogo-vnedreniya-blokcheyna-v-1-7-trln" class="">PwC оценивает эффект от повсеместного внедрения блокчейна в $1,7 трлн</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146850-apple-mozhet-pokazat-v-noyabre-mac-s-sobstvennym-protsessorom"><img width="" height="" alt="Apple может показать в ноябре Mac с собственным процессором" src="/uploads/news/2020/10/16/345f122ef47e126df6ac197e79d4daffb0e73b3d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146850-apple-mozhet-pokazat-v-noyabre-mac-s-sobstvennym-protsessorom" class="">Apple может показать в ноябре Mac с собственным процессором</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146778-huawei-mozhet-prodat-chast-biznesa-pod-brendom-honor"><img width="" height="" alt="Huawei может продать часть бизнеса под брендом Honor" src="/uploads/news/2020/10/14/07384ea826e5ab3080378dfc838d737d4609a399.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146778-huawei-mozhet-prodat-chast-biznesa-pod-brendom-honor" class="">Huawei может продать часть бизнеса под брендом Honor</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/146767-iphone-12-i-drugie-kakie-produkty-predstavila-apple"><img width="" height="" alt="iPhone 12 и другие: какие продукты представила Apple" src="/uploads/news/2020/10/14/7c98727645fa6e992d39c6422bbd57dd1893e67a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/146767-iphone-12-i-drugie-kakie-produkty-predstavila-apple" class="">iPhone 12 и другие: какие продукты представила Apple</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146747-tri-banka-podklyuchili-vozmozhnost-sheringa-tsifrovykh-dokumentov"><img width="" height="" alt="Три банка подключили возможность шеринга цифровых документов" src="/uploads/news/2020/10/13/77fd3fab9fcd4836c14b887887c0ff709597e3f6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146747-tri-banka-podklyuchili-vozmozhnost-sheringa-tsifrovykh-dokumentov" class="">Три банка подключили возможность шеринга цифровых документов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/146744-pwc-otsenivaet-effekt-ot-povsemestnogo-vnedreniya-blokcheyna-v-1-7-trln" class="">PwC оценивает эффект от повсеместного внедрения блокчейна в $1,7 трлн</a></h3></li>
                                              <li><h3><a href="/ru/news/146718-strany-g7-sobirayutsya-vystupit-protiv-zapuska-facebook-svoey-kriptovalyuty" class="">Страны G7 собираются выступить против запуска Facebook своей криптовалюты</a></h3></li>
                                              <li><h3><a href="/ru/news/146637-youtube-mozhet-prevratitsya-v-ploschadku-dlya-internet-torgovli" class="">YouTube может превратиться в площадку для интернет-торговли</a></h3></li>
                                              <li><h3><a href="/ru/news/146618-vlasti-pakistana-zablokiruyut-tiktok-iz-za-nepristoynogo-kontenta" class="">Власти Пакистана заблокируют TikTok из-за непристойного контента</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/shvab-klaus"><img alt="Клаус Шваб" src="/uploads/news_author/2020/10/13/a5f0f3c255f76191912e7713dd6d9a438abf0ac4.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/shvab-klaus"><strong>Клаус Шваб</strong><br/>экономист, президент Всемирного экономического форума</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/146736-kakim-budet-postkovidnyy-kapitalizm" class="">Каким будет постковидный капитализм</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/146736-kakim-budet-postkovidnyy-kapitalizm">Единственный приемлемый ответ на кризис &ndash; осуществление &laquo;Великой перезагрузки&raquo; нашей экономики, политики и общества. Более того, сейчас подходящий момент для переоценки &laquo;священных коров&raquo; допандемической системы, а также для защиты некоторые устоявшихся принципов. Задача, которая стоит перед нами: сохранить достижения последних 75 лет, но в более устойчивой форме.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/shapran-vitaliy"><img alt="Виталий Шапран" src="/uploads/news_author/2015/03/09/4a0a8d4c276e62c71f39bb9c67a6708d17573774.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/shapran-vitaliy"><strong>Виталий Шапран</strong><br/>член Совета НБУ</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/146714-chto-proiskhodilo-za-kulisami-kukhonnoy-ssory-v-natsbanke" class="">Что происходило за кулисами «кухонной» ссоры в Нацбанке</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/146714-chto-proiskhodilo-za-kulisami-kukhonnoy-ssory-v-natsbanke">Долго думал о том, писать эту статью или нет. С одной стороны, деньги любят тишину, а с другой, Совет НБУ &ndash; это же не масонская ложа, а конституционный орган центрального банка страны, полиграфическая продукция которого лежит в карманах и кошельках всех украинцев. НБУ &ndash; это народное достояние, открытость процессов в котором нужна народу Украины, нашим кредиторам и партнерам. Да и потом, народ должен знать своих героев, а кредиторы и партнеры понимать природу происходящего в информационном пространстве.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/146631-kogda-voyna-ne-meshaet-investitsiyam" class="">Когда война не мешает инвестициям</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/146631-kogda-voyna-ne-meshaet-investitsiyam">Когда говорят, что война мешает иностранным инвестициям, то я вспоминаю Израиль. Эта страна живет в состоянии перманентного хаоса. В любую минуту из вражеских территорий может прилететь ракетный удар. У них уже вошло в привычку услышать предупреждающий вой сирены и успеть спрятаться в бомбоубежище. Город Кирьят-Гат находится в опасной близости от Сектора Газа. Так же это один из самых депрессивных регионов страны. Так вот, в этом городе в 1999 Intel открыл первый завод. В 2006 - второй завод. И в 2019 в строительство третьего завода собирались вложить 11 млрд дол.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/146603-o-vechnom-monetarnom-dvigatele" class="">О «вечном» монетарном двигателе</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/146603-o-vechnom-monetarnom-dvigatele">Смелые монетарные эксперименты (аномальный вброс денежной массы) на фоне частично замороженной экономики и подавления производительности труда через эксперименты в виде чемоданов кэша временно или постоянно безработным найдет свое отражение в инфляционном давлении, которое сейчас демпфируется через стерилизацию избыточного кэша на фондовом рынке.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146872-v-kiev-tolko-seychas-prishla-meteorologicheskaya-osen"><img width="" height="" alt="В Киев только сейчас пришла метеорологическая осень" src="/uploads/news/2020/10/16/44d0f7dd8f72367ae5094b6e282df0ee0e126399.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146872-v-kiev-tolko-seychas-prishla-meteorologicheskaya-osen" class="">В Киев только сейчас пришла метеорологическая осень</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146860-novyy-premer-yaponii-tverdo-nameren-provesti-olimpiadu-v-tokio"><img width="" height="" alt="Новый премьер Японии твердо намерен провести Олимпиаду в Токио" src="/uploads/news/2020/10/16/9e097bd5798c62a2d4b4a915f30407aa2e03126b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146860-novyy-premer-yaponii-tverdo-nameren-provesti-olimpiadu-v-tokio" class="">Новый премьер Японии твердо намерен провести Олимпиаду в Токио</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146856-rossiyskiy-peterburg-mogut-lishit-matchey-evro-2020"><img width="" height="" alt="Российский Петербург могут лишить матчей Евро-2020" src="/uploads/news/2020/10/16/fc34b22921a4e36c3c8793dec0ecdf5a4e03f840.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146856-rossiyskiy-peterburg-mogut-lishit-matchey-evro-2020" class="">Российский Петербург могут лишить матчей Евро-2020</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/146832-kiev-ustanovil-ocherednoy-temperaturnyy-rekord"><img width="" height="" alt="Киев установил очередной температурный рекорд" src="/uploads/news/2020/10/15/ade4895f633952f974a59c3fef446a3b95a2bf26.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/146832-kiev-ustanovil-ocherednoy-temperaturnyy-rekord" class="">Киев установил очередной температурный рекорд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/146816-v-ukrainu-idet-nastoyaschaya-osen-pokholodaet-i-poydut-dozhdi" class="">В Украину идет настоящая осень – похолодает и пойдут дожди</a></h3></li>
                                              <li><h3><a href="/ru/news/146804-forbes-obnarodoval-spisok-samykh-bogatykh-predprinimatelnits-ssha" class="">Forbes обнародовал список самых богатых предпринимательниц США</a></h3></li>
                                              <li><h3><a href="/ru/news/146782-polovina-korallov-bolshogo-barernogo-rifa-uzhe-ischezla" class="">Половина кораллов Большого Барьерного рифа уже исчезла</a></h3></li>
                                              <li><h3><a href="/ru/news/146725-vybrosy-uglekislogo-gaza-v-2020-godu-iz-za-pandemii-snizyatsya-na-7" class="">Выбросы углекислого газа в 2020 году из-за пандемии снизятся на 7%</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/145596-lucid-motors-vypustil-elektromobil-s-samym-bolshim-zapasom-khoda"><img width="" height="" alt="Lucid Motors выпустил электромобиль с самым большим запасом хода" src="/uploads/news/2020/09/10/5c21b57bffec5f51423b5b705a39a94b0d89450f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авто</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/145596-lucid-motors-vypustil-elektromobil-s-samym-bolshim-zapasom-khoda" class="">Lucid Motors выпустил электромобиль с самым большим запасом хода</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/145522-kak-filatovu-v-dnepre-reyting-nasosali-d-dzhangirov"><img alt="Как Филатову в Днепре рейтинг насосали. Д.Джангиров" src="/uploads/news/2020/09/08/bc8859bb263ad8ab6e98dfd6373fcc8a99e2d274.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/145522-kak-filatovu-v-dnepre-reyting-nasosali-d-dzhangirov" class="">Как Филатову в Днепре рейтинг насосали. Д.Джангиров</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">резонанс</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Бывшему президенту Франции Саркози предъявили обвинения</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2020-10-16T16:09:00+03:00" datetime="2020-10-16T16:09:00+03:00"  class="date">16.10.2020 / 16:09</time>  <span class="view png_bg">360</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Бывшему президенту Франции Саркози предъявили обвинения" src="/uploads/news/2020/10/16/0816105289c04e00624fd8ae85b5abd3f88b3c93.jpg" />            
            
            
                      </div>
        
                  <p>Бывшему президенту Франции Николя Саркози предъявили обвинения в&nbsp;участии в&nbsp;&laquo;преступном сообществе&raquo; в&nbsp;связи с&nbsp;предполагаемым финансированием Ливией его президентской кампании в&nbsp;2007&nbsp;году. Об&nbsp;этом со&nbsp;ссылкой на&nbsp;национальную финансовую прокуратуру сообщил телеканал BFM.</p>
<p>&laquo;Я&nbsp;узнал об&nbsp;этом новом расследовании с&nbsp;величайшим изумлением&raquo;,&nbsp;&mdash; написал Саркози в&nbsp;Facebook.</p>
<p>Бывший президент Франции заявил, что он&nbsp;невиновен. &laquo;Это новый шаг в&nbsp;длинном списке несправедливостей, совершенных во&nbsp;время так называемого дела о&nbsp;&bdquo;ливийском финансировании&ldquo; моей избирательной кампании 2007&nbsp;года&raquo;,&nbsp;&mdash; добавил&nbsp;он.</p>
<p>Производство по&nbsp;делу о&nbsp;предполагаемом незаконном финансировании избирательной кампании Саркози парижская прокуратура начала в&nbsp;2013&nbsp;году. Расследование было связано с&nbsp;обвинениями французско-ливанского бизнесмена Зияда Такиддина, который заявил, что у&nbsp;него есть доказательства причастности Ливии к&nbsp;финансированию в&nbsp;2007 году предвыборной кампании бывшего французского лидера. По&nbsp;словам Такиддина, он&nbsp;с&nbsp;конца 2006 года по&nbsp;начало 2007 года перевез из&nbsp;Триполи в&nbsp;Париж &euro;5&nbsp;млн наличными, которые затем получили Саркози и&nbsp;глава его предвыборного штаба. Саркози эти обвинения отвергал.</p>
<p>В&nbsp;марте 2018 года экс-президенту предъявили обвинения во&nbsp;взяточничестве, незаконном финансировании избирательной кампании и&nbsp;сокрытии ливийских госсредств, которые, по&nbsp;версии следствия, поступили от&nbsp;бывшего ливийского лидера Муаммара Каддафи.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/146874-tramp-schitaet-sebya-vtorym-posle-iisusa-khrista">Трамп считает себя вторым после Иисуса Христа</a></div>
</div>
<p>Саркози обвинения в&nbsp;махинациях и&nbsp;связях с&nbsp;Каддафи, а&nbsp;также заявления Такиддина назвал ложью. По&nbsp;словам бывшего президента, он&nbsp;не&nbsp;мог заключать сделки с&nbsp;ливийским лидером, поскольку &laquo;именно он&nbsp;получил мандат ООН, чтобы нанести удар по&nbsp;режиму Каддафи&raquo;. &laquo;Без моего участия этот режим до&nbsp;сих пор&nbsp;бы существовал&raquo;,&nbsp;&mdash; говорил Саркози.</p>
<p>Саркази занимал пост президента Франции с&nbsp;2007&nbsp;года. В&nbsp;2012-м он&nbsp;проиграл президентскую гонку кандидату от&nbsp;Социалистической партии Франсуа Олланду.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/liviya">Ливия</a>, <a href="https://www.capital.ua/ru/tag/nikolya-sarkozi">Николя Саркози</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/146665-liviya-ob-yavila-o-vozobnovlenii-dobychi-nefti-na-krupneyshem-mestorozhdenii"><img width="" height="" alt="Ливия объявила о возобновлении добычи нефти на крупнейшем месторождении" src="/uploads/news/2020/10/11/f622da1b915ebd1a02e1762526fd771b50db8896.jpg" /></a><h2><a href="/ru/news/146665-liviya-ob-yavila-o-vozobnovlenii-dobychi-nefti-na-krupneyshem-mestorozhdenii" class="">Ливия объявила о возобновлении добычи нефти на крупнейшем месторождении</a></h2>   <span class="view png_bg">2332</span></li>
                      <li><a href="/ru/news/132895-bloomberg-uznal-o-boyakh-s-uchastiem-rossiyskiy-naemnikov-v-livii"><img width="" height="" alt="Bloomberg узнал о боях с участием российских наемников в Ливии" src="/uploads/news/2019/09/25/69afaa61d5649084c6a063ea7237992936fb4499.jpg" /></a><h2><a href="/ru/news/132895-bloomberg-uznal-o-boyakh-s-uchastiem-rossiyskiy-naemnikov-v-livii" class="">Bloomberg узнал о боях с участием российских наемников в Ливии</a></h2>   <span class="view png_bg">2470</span></li>
                      <li><a href="/ru/news/129029-sarkozi-predstanet-pered-sudom-po-delu-o-korruptsii"><img width="" height="" alt="Саркози предстанет перед судом по делу о коррупции" src="/uploads/news/2019/06/19/84310c7547d14f65f9f7203ae35038a0c8b197de.jpg" /></a><h2><a href="/ru/news/129029-sarkozi-predstanet-pered-sudom-po-delu-o-korruptsii" class="">Саркози предстанет перед судом по делу о коррупции</a></h2>   <span class="view png_bg">995</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",146882]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/146883-minzdrav-obnovil-spisok-krasnykh-i-zelenykh-stran"><img src="/uploads/news/2020/10/16/30bd6b21866a2d4e55adfca62068d0dd43115913.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/146883-minzdrav-obnovil-spisok-krasnykh-i-zelenykh-stran">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/146883-minzdrav-obnovil-spisok-krasnykh-i-zelenykh-stran" class="">Минздрав обновил список «красных» и «зеленых» стран</a></h2>  <span class="date">16.10.2020 / 16:13</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/146882-byvshemu-prezidentu-frantsii-sarkozi-pred-yavili-obvineniya"><img src="/uploads/news/2020/10/16/0816105289c04e00624fd8ae85b5abd3f88b3c93.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/146882-byvshemu-prezidentu-frantsii-sarkozi-pred-yavili-obvineniya">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/146882-byvshemu-prezidentu-frantsii-sarkozi-pred-yavili-obvineniya" class="">Бывшему президенту Франции Саркози предъявили обвинения</a></h2>  <span class="date">16.10.2020 / 16:09</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/146870-evropa-odobrila-vozobnovlenie-poletov-boeing-737-max"><img src="/uploads/news/2020/10/16/51f93d019ce480ddcad3b10e60c719bfc716000b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/146870-evropa-odobrila-vozobnovlenie-poletov-boeing-737-max">авиапром</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/146870-evropa-odobrila-vozobnovlenie-poletov-boeing-737-max" class="">Европа одобрила возобновление полетов Boeing 737 MAX</a></h2>  <span class="date">16.10.2020 / 12:56</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/146862-minzdrav-khochet-otkryt-mobilnye-gospitali"><img src="/uploads/news/2020/10/16/afebefddbcaf7636e97caaabdeb34dbcf285493f.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/146862-minzdrav-khochet-otkryt-mobilnye-gospitali">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/146862-minzdrav-khochet-otkryt-mobilnye-gospitali" class="hot">Минздрав хочет открыть мобильные госпитали</a></h2>  <span class="date">16.10.2020 / 11:14</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/146857-zelenskiy-nazval-ostavshiesya-tri-voprosa"><img src="/uploads/news/2020/10/16/259bcb14634a0c86c57f4eee41e185d7e0bbeaea.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/146857-zelenskiy-nazval-ostavshiesya-tri-voprosa">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/146857-zelenskiy-nazval-ostavshiesya-tri-voprosa" class="hot">Зеленский назвал оставшиеся три вопроса</a></h2>  <span class="date">16.10.2020 / 09:55</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/146853-v-ukraine-snova-rekordnoe-kolichestvo-zabolevshikh-covid-19"><img src="/uploads/news/2020/10/16/11746b5721a89d4717e82462ef0af15e54405516.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/146853-v-ukraine-snova-rekordnoe-kolichestvo-zabolevshikh-covid-19">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/146853-v-ukraine-snova-rekordnoe-kolichestvo-zabolevshikh-covid-19" class="hot">В Украине снова рекордное количество заболевших COVID-19</a></h2>  <span class="date">16.10.2020 / 09:03</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1602858673"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 16 октября 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="146888"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146888-es-otmenil-namechennyy-na-noyabr-sammit-v-berline" class="hot">ЕС отменил намеченный на ноябрь саммит в Берлине</a></h3>  <span class="date">17:23</span></div></li>
        <li class="" data-id="146887"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146887-v-niderlandakh-vyyavili-maksimalnoe-chislo-sluchaev-zarazheniya-koronavirusom-za-sutki" class="">В Нидерландах выявили максимальное число случаев заражения коронавирусом за сутки</a></h3>  <span class="date">17:20</span></div></li>
        <li class="" data-id="146886"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146886-nbu-naznachil-novogo-direktora-departamenta-otkrytykh-rynkov" class="">НБУ назначил нового директора департамента открытых рынков</a></h3>  <span class="date">16:54</span></div></li>
        <li class="" data-id="146884"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146884-medvedchuk-spasaet-stranu-ot-gubitelnoy-ekonomicheskoy-politiki-poroshenko-zelenskogo-dubovoy" class="">Медведчук спасает страну от губительной экономической политики Порошенко – Зеленского, – Дубовой</a></h3>  <span class="date">16:27</span></div></li>
        <li class="" data-id="146883"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146883-minzdrav-obnovil-spisok-krasnykh-i-zelenykh-stran" class="">Минздрав обновил список «красных» и «зеленых» стран</a></h3>  <span class="date">16:13</span></div></li>
        <li class="" data-id="146882"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146882-byvshemu-prezidentu-frantsii-sarkozi-pred-yavili-obvineniya" class="">Бывшему президенту Франции Саркози предъявили обвинения</a></h3>  <span class="date">16:09</span></div></li>
        <li class="" data-id="146881"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146881-zelenskiy-priglasil-vselenskogo-patriarkha-v-ukrainu" class="">Зеленский пригласил Вселенского патриарха в Украину</a></h3>  <span class="date">16:02</span></div></li>
        <li class="" data-id="146880"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146880-zelenskiy-khochet-uzhe-v-blizhayshee-vremya-podpisat-zst-s-turtsiey" class="hot">Зеленский хочет уже в ближайшее время подписать ЗСТ с Турцией</a></h3>  <span class="date">15:59</span></div></li>
        <li class="" data-id="146879"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146879-arestovannye-ptitsefabriki-bakhmatyuka-vykupili-svyazannye-s-bakhmatyukom-firmy" class="">Арестованные птицефабрики Бахматюка выкупили связанные с Бахматюком фирмы</a></h3>  <span class="date">15:35</span></div></li>
        <li class="" data-id="146878"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146878-kpmg-ukraina-podgotovit-k-privatizatsii-byvshiy-zavod-bolshevik" class="">«KPMG Украина» подготовит к приватизации бывший завод «Большевик»</a></h3>  <span class="date">15:24</span></div></li>
        <li class="" data-id="146877"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146877-yazykovoy-ombudsmen-schitaet-neobkhodimym-snimat-za-gosschet-esche-bolshe-filmov-kotorye-nikto-ne-smotrit" class="">Языковой омбудсмен считает необходимым снимать за госсчет еще больше фильмов, которые никто не смотрит</a></h3>  <span class="date">14:40</span></div></li>
        <li class="" data-id="146876"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146876-kharkov-ne-budet-zakryvat-shkoly-nesmotrya-na-popadanie-goroda-v-krasnuyu-zonu" class="">Харьков не будет закрывать школы, несмотря на попадание города в «красную» зону</a></h3>  <span class="date">14:20</span></div></li>
        <li class="" data-id="146875"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146875-u-zelenskogo-ob-yasnili-pochemu-vspomnili-pro-budapeshtskiy-memorandum" class="">У Зеленского объяснили, почему вспомнили про Будапештский меморандум</a></h3>  <span class="date">14:05</span></div></li>
        <li class="" data-id="146874"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146874-tramp-schitaet-sebya-vtorym-posle-iisusa-khrista" class="">Трамп считает себя вторым после Иисуса Христа</a></h3>  <span class="date">14:02</span></div></li>
        <li class="" data-id="146873"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146873-kuzmin-dlya-tekh-kto-stroit-suverennuyu-ukrainu-nastoyaschiy-patriot-i-gosudarstvennik-eto-medvedchuk" class="">Кузьмин: Для тех, кто строит суверенную Украину, настоящий патриот и государственник – это Медведчук</a></h3>  <span class="date">13:24</span></div></li>
        <li class="" data-id="146872"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146872-v-kiev-tolko-seychas-prishla-meteorologicheskaya-osen" class="">В Киев только сейчас пришла метеорологическая осень</a></h3>  <span class="date">13:22</span></div></li>
        <li class="" data-id="146871"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146871-internet-smi-ukraintsy-doveryayut-bolshe-chem-telekanalam" class="">Интернет-СМИ украинцы доверяют больше, чем телеканалам</a></h3>  <span class="date">13:10</span></div></li>
        <li class="" data-id="146870"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146870-evropa-odobrila-vozobnovlenie-poletov-boeing-737-max" class="">Европа одобрила возобновление полетов Boeing 737 MAX</a></h3>  <span class="date">12:56</span></div></li>
        <li class="" data-id="146869"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146869-odin-iz-ministrov-zabolel-covid-19" class="hot">Один из министров заболел COVID-19</a></h3>  <span class="date">12:24</span></div></li>
        <li class="" data-id="146868"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146868-nesmotrya-na-vse-zaprety-17-ukraintsev-polzuyutsya-rossiyskimi-smi" class="">Несмотря на все запреты, 17% украинцев пользуются российскими СМИ</a></h3>  <span class="date">12:22</span></div></li>
        <li class="" data-id="146867"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146867-gordon-vylil-potoki-gryazi-na-palchevskogo-po-zakazu-klichko-bloger" class="">Гордон вылил потоки грязи на Пальчевского по заказу Кличко, - блогер</a></h3>  <span class="date">12:12</span></div></li>
        <li class="" data-id="146866"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146866-shveytsariya-vvela-sanktsii-protiv-kompaniy-stroivshikh-kerchenskiy-most" class="">Швейцария ввела санкции против компаний, строивших Керченский мост</a></h3>  <span class="date">11:50</span></div></li>
        <li class="" data-id="146865"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146865-deputat-nikolay-tischenko-zabolel-covid-19" class="">Депутат Николай Тищенко заболел COVID-19</a></h3>  <span class="date">11:39</span></div></li>
        <li class="" data-id="146864"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146864-v-rovenskoy-oblasti-navarili-na-remonte-dorogi-26-mln-griven" class="">В Ровенской области «наварили» на ремонте дороги 26 млн гривен</a></h3>  <span class="date">11:34</span></div></li>
        <li class="" data-id="146863"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146863-ukraina-mozhet-poluchit-vaktsiny-astrazeneca-ili-novavax" class="">Украина может получить вакцины AstraZeneca или Novavax</a></h3>  <span class="date">11:16</span></div></li>
        <li class="" data-id="146862"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146862-minzdrav-khochet-otkryt-mobilnye-gospitali" class="hot">Минздрав хочет открыть мобильные госпитали</a></h3>  <span class="date">11:14</span></div></li>
        <li class="" data-id="146861"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146861-v-op-priznayut-chto-v-rade-net-golosov-za-sokrascheniya-kolichestva-deputatov" class="">В ОП признают, что в Раде нет голосов за сокращения количества депутатов</a></h3>  <span class="date">10:30</span></div></li>
        <li class="" data-id="146860"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146860-novyy-premer-yaponii-tverdo-nameren-provesti-olimpiadu-v-tokio" class="">Новый премьер Японии твердо намерен провести Олимпиаду в Токио</a></h3>  <span class="date">10:21</span></div></li>
        <li class="" data-id="146859"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146859-bigus-zarabatyvaet-milliony-i-uklonyaetsya-ot-uplaty-nalogov-shariy" class="">Бигус зарабатывает миллионы и уклоняется от уплаты налогов, - Шарий</a></h3>  <span class="date">10:14</span></div></li>
        <li class="" data-id="146858"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146858-v-sluge-naroda-rasskazali-kto-zaplatit-za-initsiirovannyy-zelenskim-opros" class="">В «Слуге народа» рассказали, кто заплатит за инициированный Зеленским опрос</a></h3>  <span class="date">10:11</span></div></li>
        <li class="" data-id="146857"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146857-zelenskiy-nazval-ostavshiesya-tri-voprosa" class="hot">Зеленский назвал оставшиеся три вопроса</a></h3>  <span class="date">09:55</span></div></li>
        <li class="" data-id="146856"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146856-rossiyskiy-peterburg-mogut-lishit-matchey-evro-2020" class="">Российский Петербург могут лишить матчей Евро-2020</a></h3>  <span class="date">09:32</span></div></li>
        <li class="" data-id="146855"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146855-v-ofise-prezidenta-rassmatrivayut-varianty-sozdaniya-sez-na-donbasse" class="hot">В Офисе президента рассматривают варианты создания СЭЗ на Донбассе</a></h3>  <span class="date">09:24</span></div></li>
        <li class="" data-id="146854"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146854-ssha-razreshili-svoey-aviatsii-letat-v-rayone-simferopolya" class="">США разрешили своей авиации летать в районе Симферополя</a></h3>  <span class="date">09:21</span></div></li>
        <li class="" data-id="146853"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/146853-v-ukraine-snova-rekordnoe-kolichestvo-zabolevshikh-covid-19" class="hot">В Украине снова рекордное количество заболевших COVID-19</a></h3>  <span class="date">09:03</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1602858673"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/146885-chto-ne-tak-s-bankovskoy-reformoy-gontarevoy-smoliya" class="">Что не так с «банковской реформой» Гонтаревой-Смолия</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/146885-chto-ne-tak-s-bankovskoy-reformoy-gontarevoy-smoliya">Предыдущие пять лет вся финансово-банковская система работала против отечественных производителей, а основные усилия были направлены на доминирование иностранных структур. Только прямых иностранных инвестиций в нашей стране это не прибавило.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/146851-dyra-v-byudzhete-pensionnogo-fonda-prodolzhaet-rasti" class="">Дыра в бюджете Пенсионного фонда продолжает расти</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/146851-dyra-v-byudzhete-pensionnogo-fonda-prodolzhaet-rasti">На выплату пенсий в январе-сентябре 2020 года Пенсионному фонду не хватило 19,8 млрд грн, в т.ч. в сентябре &ndash; 2,1 млрд грн. Пенсионный фонд хронически дефицитный и уже много лет находится в банкротном состоянии. В 2020 году из госбюджета будет выделено 202 млрд грн на покрытие дефицита Пенсионного фонда. Но и этих денег недостаточно для выплаты пенсий (причем мизерных), в полном объеме в 2020 году &ndash; Казначейство постоянно покрывает ссудами кассовые разрывы Пенсионного фонда.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/146829-covid-19-i-amerikanskie-biolaboratorii-smyslovye-assotsiatsii" class="">COVID-19 и американские биолаборатории – смысловые ассоциации</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/146829-covid-19-i-amerikanskie-biolaboratorii-smyslovye-assotsiatsii">И хотя США перестали обвинять китайские биолаборатории в распространении коронавируса, журналистские расследования в отношении американских биолабораторий на территории Украины продолжаются. Как и продолжаются скандалы и вокруг биолабораторий, работающих по проектам Пентагона, в Армении, Грузии, Казахстане, Азербайджане и других странах. Как мы понимаем, эпидемия коронавируса подстегивает массовую озабоченность по поводу функционирования биолабораторий, которые почему-то курирует не Минздрав, а военное ведомство США.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>