<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>“Новая Почта” повышает тарифы на доставку и упаковку. Капитал</title>
  <meta name="description" content="Группа компаний &amp;laquo;Новая Почта&amp;raquo; с 20 марта повышает тарифы на доставку отправлений и на их упаковку" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="“Новая Почта” повышает тарифы на доставку и упаковку" />
<meta property="og:description" content="Группа компаний &laquo;Новая Почта&raquo; с 20 марта повышает тарифы на доставку отправлений и на их упаковку." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/153102-novaya-pochta-povyshaet-tarify-na-dostavku-i-upakovku" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/03/11/752d0c7cacf7b6cc93ff2ae10c07a438818d2dc7.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/153102-novaya-pochta-povyshaet-tarify-na-dostavku-i-upakovku" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/153034-shmygal-khochet-rasshirit-krug-poluchateley-zhilischnykh-subsidiy"><img width="" height="" alt="Шмыгаль хочет расширить круг получателей жилищных субсидий" src="/uploads/news/2021/03/09/75fc57c741af338b0b34f00895010064fa906e8a.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/153034-shmygal-khochet-rasshirit-krug-poluchateley-zhilischnykh-subsidiy" class="">Шмыгаль хочет расширить круг получателей жилищных субсидий</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/153002-zelenskiy-anonsiroval-start-raboty-tsentra-protivodeystviya-dezinformatsii"><img width="" height="" alt="Зеленский анонсировал старт работы Центра противодействия дезинформации" src="/uploads/news/2021/03/09/6741194a68baec3acd1ccefad827c0d449b27eba.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/153002-zelenskiy-anonsiroval-start-raboty-tsentra-protivodeystviya-dezinformatsii" class="">Зеленский анонсировал старт работы Центра противодействия дезинформации</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153105-razumkov-prokommentiroval-vozmozhnost-otstavki-stepanova-i-shmygalya"><img width="" height="" alt="Разумков прокомментировал возможность отставки Степанова и Шмыгаля" src="/uploads/news/2021/03/11/e6d448e631db0f8cb5a13e4c7f23826f7c8eac76.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153105-razumkov-prokommentiroval-vozmozhnost-otstavki-stepanova-i-shmygalya" class="">Разумков прокомментировал возможность отставки Степанова и Шмыгаля</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153104-minyust-prosit-oask-zapretit-partiyu-shariya"><img width="" height="" alt="Минюст просит ОАСК запретить “Партию Шария”" src="/uploads/news/2021/03/11/6d491d8737a7617f3a6077c7c1b37ea917eaa3fa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153104-minyust-prosit-oask-zapretit-partiyu-shariya" class="hot">Минюст просит ОАСК запретить “Партию Шария”</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153103-v-ukrainu-prishla-pervaya-partiya-vaktsiny-btszh"><img width="" height="" alt="В Украину пришла первая партия вакцины БЦЖ" src="/uploads/news/2021/03/11/7557ce3ded72a7ad1328c2bf13eb750e051c724b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153103-v-ukrainu-prishla-pervaya-partiya-vaktsiny-btszh" class="">В Украину пришла первая партия вакцины БЦЖ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153101-razumkov-ob-yasnil-svoyu-pozitsiyu-po-sanktsiyam-protiv-kanalov-medvedchuka"><img width="" height="" alt="Разумков объяснил свою позицию по санкциям против «каналов Медведчука»" src="/uploads/news/2021/03/11/2e7204387e77600e270c5e71333bbc91a782c56c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153101-razumkov-ob-yasnil-svoyu-pozitsiyu-po-sanktsiyam-protiv-kanalov-medvedchuka" class="">Разумков объяснил свою позицию по санкциям против «каналов Медведчука»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/153100-v-ukraine-za-sutki-bolee-9000-novykh-sluchaev-covid-19" class="hot">В Украине за сутки более 9000 новых случаев COVID-19</a></h3></li>
                                              <li><h3><a href="/ru/news/153098-blinken-nazval-rossiyu-ugrozoy-interesam-i-soyuznikam-ssha" class="">Блинкен назвал Россию угрозой интересам и союзникам США</a></h3></li>
                                              <li><h3><a href="/ru/news/153097-saakashvili-nazval-ukrainu-gosudarstvom-kidalovom" class="">Саакашвили назвал Украину «государством-кидаловом»</a></h3></li>
                                              <li><h3><a href="/ru/news/153096-novym-genprokurorom-ssha-stanet-potomok-emigrantov-iz-rossiyskoy-imperii" class="">Новым генпрокурором США станет потомок эмигрантов из Российской империи</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153088-ukrainskoy-ekonomike-prognoziruyut-v-2021-rost-na-4-3"><img width="" height="" alt="Украинской экономике прогнозируют в 2021 рост на 4,3%" src="/uploads/news/2021/03/10/8446ee62a786fae8e0dcb3d4561367a47a000d8d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153088-ukrainskoy-ekonomike-prognoziruyut-v-2021-rost-na-4-3" class="">Украинской экономике прогнозируют в 2021 рост на 4,3%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153074-shmygal-anonsiroval-tri-etapa-povysheniya-pensiy-v-etom-godu"><img width="" height="" alt="Шмыгаль анонсировал три этапа повышения пенсий в этом году" src="/uploads/news/2021/03/10/1a464c1689383dbe4d48b7ed021ca397a5658f9d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153074-shmygal-anonsiroval-tri-etapa-povysheniya-pensiy-v-etom-godu" class="">Шмыгаль анонсировал три этапа повышения пенсий в этом году</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153073-rost-tsen-promproizvoditeley-v-ukraine-v-fevrale-uskorilsya"><img width="" height="" alt="Рост цен промпроизводителей в Украине в феврале ускорился" src="/uploads/news/2021/03/10/fcdf75979275e7cee7ef67fe5e8aa742fc637a5a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153073-rost-tsen-promproizvoditeley-v-ukraine-v-fevrale-uskorilsya" class="hot">Рост цен промпроизводителей в Украине в феврале ускорился</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153070-shmygal-obeschaet-stabilizatsiyu-tsen-v-kontse-marta"><img width="" height="" alt="Шмыгаль обещает стабилизацию цен в конце марта" src="/uploads/news/2021/03/10/093828dbc75acc38ffdc602a632ff1a54d0f1a87.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153070-shmygal-obeschaet-stabilizatsiyu-tsen-v-kontse-marta" class="">Шмыгаль обещает стабилизацию цен в конце марта</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/153067-v-radu-vnesli-zakonoproekt-ob-ogranichenii-importa-rossiyskoy-elektroenergii" class="hot">В Раду внесли законопроект об ограничении импорта российской электроэнергии</a></h3></li>
                                              <li><h3><a href="/ru/news/153066-dolgi-kievlyan-za-teplo-i-goryachuyu-vodu-vyrosli-do-4-4-mlrd-grn" class="">Долги киевлян за тепло и горячую воду выросли до 4,4 млрд грн</a></h3></li>
                                              <li><h3><a href="/ru/news/153027-defitsit-pensionnogo-fonda-vyros-esche-na-4-5-mlrd" class="">Дефицит Пенсионного фонда вырос еще на 4,5 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/153025-uroven-gaza-v-khranilischakh-evropy-sokratilsya-do-34" class="">Уровень газа в хранилищах Европы сократился до 34%</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153102-novaya-pochta-povyshaet-tarify-na-dostavku-i-upakovku"><img width="" height="" alt="“Новая Почта” повышает тарифы на доставку и упаковку" src="/uploads/news/2021/03/11/5f7eed59501beae4a43a5433c8e88631f9293e80.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153102-novaya-pochta-povyshaet-tarify-na-dostavku-i-upakovku" class="">“Новая Почта” повышает тарифы на доставку и упаковку</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153099-google-khochet-vvesti-nalog-dlya-sozdateley-rolikov-na-youtube-prosmatrivaemykh-v-ssha"><img width="" height="" alt="Google хочет ввести налог для создателей роликов на YouTube, просматриваемых в США" src="/uploads/news/2021/03/11/eb35f379719d63439bc62f90f25b8d51185c7f5a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153099-google-khochet-vvesti-nalog-dlya-sozdateley-rolikov-na-youtube-prosmatrivaemykh-v-ssha" class="">Google хочет ввести налог для создателей роликов на YouTube, просматриваемых в США</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153084-google-snova-oplatil-v-rf-shtraf-za-neudalenie-zapreschennoy-informatsii"><img width="" height="" alt="Google снова оплатил в РФ штраф за неудаление запрещенной информации" src="/uploads/news/2021/03/10/daf277d5895789fe40dd1549cc0b8e8e3385130a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153084-google-snova-oplatil-v-rf-shtraf-za-neudalenie-zapreschennoy-informatsii" class="">Google снова оплатил в РФ штраф за неудаление запрещенной информации</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153080-tiktok-zapuskaet-novye-funktsii-dlya-borby-s-bullingom"><img width="" height="" alt="TikTok запускает новые функции для борьбы с буллингом" src="/uploads/news/2021/03/10/1545e20287a92ec34039415b089e8b630eaa8ed0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153080-tiktok-zapuskaet-novye-funktsii-dlya-borby-s-bullingom" class="">TikTok запускает новые функции для борьбы с буллингом</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/153065-ilon-mask-za-sutki-stal-bogache-na-25-mlrd" class="">Илон Маск за сутки стал богаче на $25 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/153055-apple-sokraschaet-proizvodstvo-iphone-12-mini-iz-za-nizkogo-sprosa" class="">Apple сокращает производство iPhone 12 mini из-за низкого спроса</a></h3></li>
                                              <li><h3><a href="/ru/news/153042-sostoyanie-ilona-maska-podskochilo-bolee-chem-na-12-mlrd" class="">Состояние Илона Маска подскочило более чем на $12 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/152986-proizvoditel-kosmetiki-i-sredstv-gigieny-otkazhetsya-ot-slova-normalnyy-na-upakovkakh" class="">Производитель косметики и средств гигиены откажется от слова «нормальный» на упаковках</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153089-bitkoin-snova-podbiraetsya-k-istoricheskomu-maksimumu"><img width="" height="" alt="Биткоин снова подбирается к историческому максимуму" src="/uploads/news/2021/03/10/aee1093723f68c81b1f5c092f0e96feec9767469.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153089-bitkoin-snova-podbiraetsya-k-istoricheskomu-maksimumu" class="">Биткоин снова подбирается к историческому максимуму</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153063-rozhkova-pozhalovalas-na-tsenzury-so-storony-rukovodstva-tsentrobanka"><img width="" height="" alt="Рожкова пожаловалась на цензуры со стороны руководства центробанка" src="/uploads/news/2021/03/10/db8276adb7b22be792de187e92c4804d4eea0491.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153063-rozhkova-pozhalovalas-na-tsenzury-so-storony-rukovodstva-tsentrobanka" class="">Рожкова пожаловалась на цензуры со стороны руководства центробанка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153054-rozhkova-zayavila-chto-do-sikh-por-ne-obschaetsya-s-glavoy-nbu"><img width="" height="" alt="Рожкова заявила, что до сих пор не общается с главой НБУ" src="/uploads/news/2021/03/10/5df57b5d2eeca7ecff093a762af761c116a5363d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153054-rozhkova-zayavila-chto-do-sikh-por-ne-obschaetsya-s-glavoy-nbu" class="">Рожкова заявила, что до сих пор не общается с главой НБУ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153036-natsbank-obnovil-perechen-vazhnykh-platezhnykh-sistem-v-ukraine"><img width="" height="" alt="Нацбанк обновил перечень важных платежных систем в Украине" src="/uploads/news/2021/03/09/632ee734c6335053e1d16759aee99c4a0487f8b2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153036-natsbank-obnovil-perechen-vazhnykh-platezhnykh-sistem-v-ukraine" class="">Нацбанк обновил перечень важных платежных систем в Украине</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/152990-bitkoin-za-sutki-podorozhal-na-5-tysyach" class="">Биткоин за сутки подорожал на $5 тысяч</a></h3></li>
                                              <li><h3><a href="/ru/news/152908-ukraine-v-etom-mesyatse-nuzhno-po-dolgam-tri-milliarda-dollarov" class="">Украине в этом месяце нужно выплатить по долгам три миллиарда долларов</a></h3></li>
                                              <li><h3><a href="/ru/news/152828-natsbank-povysil-uchetnuyu-stavku-1" class="hot">Нацбанк повысил учетную ставку</a></h3></li>
                                              <li><h3><a href="/ru/news/152779-ukraina-gotovit-obnovlennyy-memorandum-s-mvf" class="hot">Украина готовит обновленный меморандум с МВФ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153055-apple-sokraschaet-proizvodstvo-iphone-12-mini-iz-za-nizkogo-sprosa"><img width="" height="" alt="Apple сокращает производство iPhone 12 mini из-за низкого спроса" src="/uploads/news/2021/03/10/113d24bdc5a21e7bf181c595c4ad3ec64606ddb0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153055-apple-sokraschaet-proizvodstvo-iphone-12-mini-iz-za-nizkogo-sprosa" class="">Apple сокращает производство iPhone 12 mini из-за низкого спроса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152997-yaponskiy-superkompyuter-pomozhet-v-borbe-s-koronavirusom"><img width="" height="" alt="Японский суперкомпьютер поможет в борьбе с коронавирусом" src="/uploads/news/2021/03/09/0338ae84aae08a7a235e796209e25e463078a9c9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">новинка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152997-yaponskiy-superkompyuter-pomozhet-v-borbe-s-koronavirusom" class="">Японский суперкомпьютер поможет в борьбе с коронавирусом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152941-bloomberg-napisal-o-globalnom-krizise-iz-za-uyazvimosti-microsoft"><img width="" height="" alt="Bloomberg написал о глобальном кризисе из-за уязвимости Microsoft" src="/uploads/news/2021/03/07/52abe892cdeacf37d4c0d0c2495d8ec490e0a5e4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152941-bloomberg-napisal-o-globalnom-krizise-iz-za-uyazvimosti-microsoft" class="">Bloomberg написал о глобальном кризисе из-за уязвимости Microsoft</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152835-v-tekhnologiyu-iskusstvennogo-intellekta-vlozhili-v-2020-godu-pochti-68-mlrd"><img width="" height="" alt="В технологию искусственного интеллекта вложили в 2020 году почти $68 млрд" src="/uploads/news/2021/03/04/b1a3f20b62f4ed6e42d64ec598558ea97017b534.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инвестиции</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152835-v-tekhnologiyu-iskusstvennogo-intellekta-vlozhili-v-2020-godu-pochti-68-mlrd" class="">В технологию искусственного интеллекта вложили в 2020 году почти $68 млрд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/152793-prototip-rakety-starship-vzorvalsya-posle-uspeshnoy-posadki" class="">Прототип ракеты Starship взорвался после успешной посадки</a></h3></li>
                                              <li><h3><a href="/ru/news/152772-google-obeschaet-uslozhnit-slezhku-za-polzovatelyami" class="">Google обещает усложнить слежку за пользователями</a></h3></li>
                                              <li><h3><a href="/ru/news/152765-dve-strany-generiruyut-bolshe-poloviny-mirovogo-ob-ema-spama" class="">Две страны генерируют больше половины мирового объема спама</a></h3></li>
                                              <li><h3><a href="/ru/news/152748-nasa-i-boeing-otlozhili-ispytatelnyy-polet-korablya-starliner-k-mks" class="">NASA и Boeing отложили испытательный полет корабля Starliner к МКС</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dianova-anna"><img alt="Анна Дианова" src="/uploads/news_author/2021/03/02/4dcafd2944a2053e0ae6f182e570a8985cf75a1d.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dianova-anna"><strong>Анна Дианова</strong><br/>политический обозреватель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/152836-chto-oznachaet-prikhod-oksany-marchenko-v-politiku" class="">Что означает приход Оксаны Марченко в политику</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/152836-chto-oznachaet-prikhod-oksany-marchenko-v-politiku">Тот самый X-Factor в политике, которого остро не хватает &ndash; это духовность, или почему я обрадовалась появлению Оксаны Марченко на политической сцене.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/bronitskaya-elena"><img alt="Елена Броницкая" src="/uploads/news_author/2021/02/22/56e37e9ad21614089b07ff2162c08c055de30bff.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/bronitskaya-elena"><strong>Елена Броницкая</strong><br/>политический эксперт</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/152785-investory-golosuyut-dollarom-vot-pochemu-kitayskiy-bogach-no1-eto-proizvoditel-vaktsiny-i-testov-ot-koronavirusa" class="">Инвесторы «голосуют долларом», вот почему китайский богач №1 – это производитель вакцины и тестов от коронавируса</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/152785-investory-golosuyut-dollarom-vot-pochemu-kitayskiy-bogach-no1-eto-proizvoditel-vaktsiny-i-testov-ot-koronavirusa">А вы в курсе, что наш любимый &laquo;Али-баба&raquo; Джек Ма &ndash; больше не самый богатый человек Китая? Рассказываю, как же так получилось. Сегодня самый богатый китаец №1 &ndash; это Чжун Шаньшань, его состояние оценивается в 84,7 миллиарда долларов США. Самое главное, что, кроме производства бутилированной воды Nongfu Spring Company Limited, Чжун владеет крупнейшим производителем &hellip; вакцины и тестов на COVID-19.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/pravdenko-semen"><img alt="Семен Правденко" src="/uploads/news_author/2021/01/22/753a2434dd8be2e765a8080f8f1b838e957f7f01.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/pravdenko-semen"><strong>Семен Правденко</strong><br/>общественный активист, блогер</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/152766-zelenskiy-odin-roscherkom-pera-prevratil-sebya-v-atamana-zelenogo-zhivuschego-po-bespredelu" class="">Зеленский одним росчерком пера превратил себя в «атамана Зеленого», живущего «по беспределу»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/152766-zelenskiy-odin-roscherkom-pera-prevratil-sebya-v-atamana-zelenogo-zhivuschego-po-bespredelu">Во всей этой истории с запретом телеканалов &laquo;112 Украина&raquo;, ZIK и NewsOne есть один важный момент. Обратите внимание, как со стороны высших чиновников снова зазвучали обещания о &laquo;реприватизации&raquo;. В истории независимой Украины уже был пример, когда власть отбирала активы у олигархов, чтобы &hellip; продать иностранным олигархам.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dianova-anna"><img alt="Анна Дианова" src="/uploads/news_author/2021/03/02/4dcafd2944a2053e0ae6f182e570a8985cf75a1d.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dianova-anna"><strong>Анна Дианова</strong><br/>политический обозреватель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/152704-vladimir-zelenskiy-chelovek-kontrastov-obeschal-posadit-poroshenko-a-vmesto-etogo-zakryvaet-smi" class="">Владимир Зеленский – человек контрастов? Обещал посадить Порошенко, а вместо этого закрывает СМИ</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/152704-vladimir-zelenskiy-chelovek-kontrastov-obeschal-posadit-poroshenko-a-vmesto-etogo-zakryvaet-smi">Без малого месяц как власть без суда и следствия остановила вещание телеканалов Zik, Newsone и 112, а нас все еще пичкают мистическими &laquo;секретными материалами&raquo;... За почти месяц, когда практически 1,5 тысячи человек остались без работы, а миллионам зрителей недвусмысленно указали, что у них нет права выбора и права на информацию - власть так и не предоставила доказательств обвинений, выдвинутых Тарасу Козаку, владельцу телеканалов, или каких бы то ни было оснований юридического, а не голословного характера. И ведь мы начинаем забывать и привыкать, как ко всему остальному беспределу. Новая норма локального уровня.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153082-uchenye-podtverdili-polzu-tsinka-pri-zabolevanii-covid-19"><img width="" height="" alt="Ученые подтвердили пользу цинка при заболевании COVID-19" src="/uploads/news/2021/03/10/bf5a1256eb13350894009e0cfc9fbfa940773eb3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153082-uchenye-podtverdili-polzu-tsinka-pri-zabolevanii-covid-19" class="">Ученые подтвердили пользу цинка при заболевании COVID-19</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153081-brazilskiy-stadion-marakana-pereimenuyut-v-chest-pele"><img width="" height="" alt="Бразильский стадион «Маракана» переименуют в честь Пеле" src="/uploads/news/2021/03/10/cc7693ddf752b73ef37c4ea0adbd9f8646d2914b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153081-brazilskiy-stadion-marakana-pereimenuyut-v-chest-pele" class="">Бразильский стадион «Маракана» переименуют в честь Пеле</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153075-v-frantsii-protestuyuschie-zakhvatili-tri-teatra-trebuya-snyatiya-ogranicheniy-na-rabotu-sfery-kultury"><img width="" height="" alt="В Франции протестующие захватили три театра, требуя снятия ограничений на работу сферы культуры" src="/uploads/news/2021/03/10/c5179322b273f2a92185a1464e3572a703752242.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153075-v-frantsii-protestuyuschie-zakhvatili-tri-teatra-trebuya-snyatiya-ogranicheniy-na-rabotu-sfery-kultury" class="">В Франции протестующие захватили три театра, требуя снятия ограничений на работу сферы культуры</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/153049-uchenye-prognoziruyut-v-buduschem-dolgoe-leto-i-korotkie-zimy"><img width="" height="" alt="Ученые прогнозируют в будущем долгое лето и короткие зимы" src="/uploads/news/2021/03/10/5f8177403dba839970010b489e2485675f76ef30.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/153049-uchenye-prognoziruyut-v-buduschem-dolgoe-leto-i-korotkie-zimy" class="">Ученые прогнозируют в будущем долгое лето и короткие зимы</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/153021-vo-florentsii-otkryli-pamyatnik-tarasu-shevchenko" class="">Во Флоренции открыли памятник Тарасу Шевченко</a></h3></li>
                                              <li><h3><a href="/ru/news/153010-zima-v-ukraine-zaderzhitsya-esche-pochti-na-nedelyu" class="">Зима в Украине задержится еще почти на неделю</a></h3></li>
                                              <li><h3><a href="/ru/news/152982-elizaveta-ii-ne-prichastna-k-obsuzhdeniyu-tsveta-kozhi-rebenka-megan-markl" class="">Елизавета II не причастна к обсуждению цвета кожи ребенка Меган Маркл</a></h3></li>
                                              <li><h3><a href="/ru/news/152966-v-ssha-basketbolnuyu-kartochku-prodali-za-rekordnye-1-79-mln" class="">В США баскетбольную карточку продали за рекордные $1,79 млн</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/152082-izverzhenie-vulkana-etna-na-sitsilii"><img width="" height="" alt="Извержение вулкана Этна на Сицилии" src="/uploads/news/2021/02/17/73229a88adb326d078a75c62d53d90d9cfc2bbd6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/152082-izverzhenie-vulkana-etna-na-sitsilii" class="">Извержение вулкана Этна на Сицилии</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_business').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/business">Бизнес</a></h3> <span class="tagname">инфраструктура</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">“Новая Почта” повышает тарифы на доставку и упаковку</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-03-11T09:40:00+02:00" datetime="2021-03-11T09:40:00+02:00"  class="date">11.03.2021 / 09:40</time>  <span class="view png_bg">237</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="“Новая Почта” повышает тарифы на доставку и упаковку" src="/uploads/news/2021/03/11/752d0c7cacf7b6cc93ff2ae10c07a438818d2dc7.jpg" />            
            
            
                      </div>
        
                  <p>Группа компаний &laquo;Новая Почта&raquo; с&nbsp;20&nbsp;марта повышает тарифы на&nbsp;доставку отправлений и&nbsp;на&nbsp;их&nbsp;упаковку.</p>
<p>Об&nbsp;этом сообщает пресс-служба НП.</p>
<p>Тариф на&nbsp;доставку посылок вырастет на&nbsp;5&nbsp;грн, а&nbsp;на&nbsp;их&nbsp;упаковку&nbsp;&mdash; на&nbsp;1-6&nbsp;грн.</p>
<p>При этом отменяется дополнительная плата за&nbsp;ручную обработку при отправке посылок размером от&nbsp;70&nbsp;см по&nbsp;одной из&nbsp;сторон отправления при условии упаковки согласно правилам упаковки &laquo;Новой Почты&raquo;.</p>
<p>&laquo;Теперь такие посылки будут доставляться по&nbsp;базовому тарифу, главное&nbsp;&mdash; чтобы они были упакованы в&nbsp;коробку, гофрокартон или на&nbsp;плоскую основу&raquo;,&nbsp;&mdash; говорится в&nbsp;сообщении.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/153099-google-khochet-vvesti-nalog-dlya-sozdateley-rolikov-na-youtube-prosmatrivaemykh-v-ssha">Google хочет ввести налог для создателей роликов на YouTube, просматриваемых в США</a></div>
</div>
<p>Повышение тарифов в&nbsp;НП объясняют экономическими причинами.</p>
<p>&laquo;Понимая всю сложность экономической ситуации, связанной с&nbsp;пандемией и&nbsp;карантинными ограничениями, &bdquo;Новая Почта&ldquo; длительное время сознательно не&nbsp;повышала тарифы. Но&nbsp;мы&nbsp;вынуждены сделать незначительное повышение тарифов в&nbsp;связи с&nbsp;ростом цен на&nbsp;топливо, коммунальные услуги, инфляцией&raquo;,&nbsp;&mdash; говорится в&nbsp;сообщении пресс-службы.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/novaya-pochta">Новая почта</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/120906-novaya-pochta-s-nachala-goda-uvelichila-chislo-otpravleniy-na-23-6-i-otdeleniy-na-11-3"><img width="" height="" alt="«Новая почта» с начала года увеличила число отправлений на 23,6% и отделений на 11,3%" src="/uploads/news/2018/11/15/82a405ec45e9c38c48ce7253172038f05dcd4c69.jpg" /></a><h2><a href="/ru/news/120906-novaya-pochta-s-nachala-goda-uvelichila-chislo-otpravleniy-na-23-6-i-otdeleniy-na-11-3" class="">«Новая почта» с начала года увеличила число отправлений на 23,6% и отделений на 11,3%</a></h2>   <span class="view png_bg">3385</span></li>
                      <li><a href="/ru/news/120312-ukrposhta-mozhet-poluchit-monopoliyu-na-posylki-do-10-kg"><img width="" height="" alt="«Укрпошта» может получить монополию на посылки до 10 кг" src="/uploads/news/2018/10/30/3141b902f10d1a7bfa87e66bcc3c560c1dea2aba.jpg" /></a><h2><a href="/ru/news/120312-ukrposhta-mozhet-poluchit-monopoliyu-na-posylki-do-10-kg" class="">«Укрпошта» может получить монополию на посылки до 10 кг</a></h2>   <span class="view png_bg">4264</span></li>
                      <li><a href="/ru/news/116582-desyatki-mezhdunarodnykh-kompaniy-v-ukraine-zanimalis-vyvodom-sredstv-za-rubezh-i-ukloneniem-ot-uplaty-nalogov"><img width="" height="" alt="Десятки международных компаний в Украине занимались выводом средств за рубеж и уклонением от уплаты налогов" src="/uploads/news/2018/07/20/412686ca83afd261523f1df09f3f607587eb2d28.jpg" /></a><h2><a href="/ru/news/116582-desyatki-mezhdunarodnykh-kompaniy-v-ukraine-zanimalis-vyvodom-sredstv-za-rubezh-i-ukloneniem-ot-uplaty-nalogov" class="hot">Десятки международных компаний в Украине занимались выводом средств за рубеж и уклонением от уплаты налогов</a></h2>   <span class="view png_bg">4359</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",153102]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/153095-blinken-poobeschal-usilit-podderzhku-ukrainy"><img src="/uploads/news/2021/03/11/5f03c864827da65dffa5fee23703b61ae9e2691f.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/153095-blinken-poobeschal-usilit-podderzhku-ukrainy">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/153095-blinken-poobeschal-usilit-podderzhku-ukrainy" class="">Блинкен пообещал усилить поддержку Украины</a></h2>  <span class="date">11.03.2021 / 07:37</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/153094-v-ssha-po-itogam-2020-goda-zaregistrirovali-rekordnuyu-smertnost"><img src="/uploads/news/2021/03/11/7209911affb57c6aa8e31c4ef02bf63175fef9b0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/153094-v-ssha-po-itogam-2020-goda-zaregistrirovali-rekordnuyu-smertnost">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/153094-v-ssha-po-itogam-2020-goda-zaregistrirovali-rekordnuyu-smertnost" class="hot">В США по итогам 2020 года зарегистрировали рекордную смертность</a></h2>  <span class="date">11.03.2021 / 07:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/153083-minzdrav-do-kontsa-marta-ozhidaet-esche-1-5-mln-doz-vaktsiny-covishield"><img src="/uploads/news/2021/03/10/211d76d169074c3bef8acbba8d28f9a3bf8fe3bd.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/153083-minzdrav-do-kontsa-marta-ozhidaet-esche-1-5-mln-doz-vaktsiny-covishield">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/153083-minzdrav-do-kontsa-marta-ozhidaet-esche-1-5-mln-doz-vaktsiny-covishield" class="hot">Минздрав до конца марта ожидает еще 1,5 млн доз вакцины Covishield</a></h2>  <span class="date">10.03.2021 / 17:40</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/153074-shmygal-anonsiroval-tri-etapa-povysheniya-pensiy-v-etom-godu"><img src="/uploads/news/2021/03/10/25f8ee677014c68295bebd3df8d7eb04f3748c13.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/153074-shmygal-anonsiroval-tri-etapa-povysheniya-pensiy-v-etom-godu">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/153074-shmygal-anonsiroval-tri-etapa-povysheniya-pensiy-v-etom-godu" class="">Шмыгаль анонсировал три этапа повышения пенсий в этом году</a></h2>  <span class="date">10.03.2021 / 14:32</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/153073-rost-tsen-promproizvoditeley-v-ukraine-v-fevrale-uskorilsya"><img src="/uploads/news/2021/03/10/47cdb44e6b007e6459808acbe6092c4b53d1cc3e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/153073-rost-tsen-promproizvoditeley-v-ukraine-v-fevrale-uskorilsya">макроэкономика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/153073-rost-tsen-promproizvoditeley-v-ukraine-v-fevrale-uskorilsya" class="hot">Рост цен промпроизводителей в Украине в феврале ускорился</a></h2>  <span class="date">10.03.2021 / 14:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/153067-v-radu-vnesli-zakonoproekt-ob-ogranichenii-importa-rossiyskoy-elektroenergii"><img src="/uploads/news/2021/03/10/73721a276f8e3c04c12bf6daf4776cdb8b512c7c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/153067-v-radu-vnesli-zakonoproekt-ob-ogranichenii-importa-rossiyskoy-elektroenergii">энергетика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/153067-v-radu-vnesli-zakonoproekt-ob-ogranichenii-importa-rossiyskoy-elektroenergii" class="hot">В Раду внесли законопроект об ограничении импорта российской электроэнергии</a></h2>  <span class="date">10.03.2021 / 13:13</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1615452600"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 11 марта 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="153105"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153105-razumkov-prokommentiroval-vozmozhnost-otstavki-stepanova-i-shmygalya" class="">Разумков прокомментировал возможность отставки Степанова и Шмыгаля</a></h3>  <span class="date">10:19</span></div></li>
        <li class="" data-id="153104"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153104-minyust-prosit-oask-zapretit-partiyu-shariya" class="hot">Минюст просит ОАСК запретить “Партию Шария”</a></h3>  <span class="date">10:12</span></div></li>
        <li class="" data-id="153103"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153103-v-ukrainu-prishla-pervaya-partiya-vaktsiny-btszh" class="">В Украину пришла первая партия вакцины БЦЖ</a></h3>  <span class="date">10:06</span></div></li>
        <li class="" data-id="153102"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153102-novaya-pochta-povyshaet-tarify-na-dostavku-i-upakovku" class="">“Новая Почта” повышает тарифы на доставку и упаковку</a></h3>  <span class="date">09:40</span></div></li>
        <li class="" data-id="153101"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153101-razumkov-ob-yasnil-svoyu-pozitsiyu-po-sanktsiyam-protiv-kanalov-medvedchuka" class="">Разумков объяснил свою позицию по санкциям против «каналов Медведчука»</a></h3>  <span class="date">08:30</span></div></li>
        <li class="" data-id="153100"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153100-v-ukraine-za-sutki-bolee-9000-novykh-sluchaev-covid-19" class="hot">В Украине за сутки более 9000 новых случаев COVID-19</a></h3>  <span class="date">08:28</span></div></li>
        <li class="" data-id="153099"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153099-google-khochet-vvesti-nalog-dlya-sozdateley-rolikov-na-youtube-prosmatrivaemykh-v-ssha" class="">Google хочет ввести налог для создателей роликов на YouTube, просматриваемых в США</a></h3>  <span class="date">08:21</span></div></li>
        <li class="" data-id="153098"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153098-blinken-nazval-rossiyu-ugrozoy-interesam-i-soyuznikam-ssha" class="">Блинкен назвал Россию угрозой интересам и союзникам США</a></h3>  <span class="date">07:58</span></div></li>
        <li class="" data-id="153097"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153097-saakashvili-nazval-ukrainu-gosudarstvom-kidalovom" class="">Саакашвили назвал Украину «государством-кидаловом»</a></h3>  <span class="date">07:46</span></div></li>
        <li class="" data-id="153096"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153096-novym-genprokurorom-ssha-stanet-potomok-emigrantov-iz-rossiyskoy-imperii" class="">Новым генпрокурором США станет потомок эмигрантов из Российской империи</a></h3>  <span class="date">07:43</span></div></li>
        <li class="" data-id="153095"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153095-blinken-poobeschal-usilit-podderzhku-ukrainy" class="">Блинкен пообещал усилить поддержку Украины</a></h3>  <span class="date">07:37</span></div></li>
        <li class="" data-id="153094"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153094-v-ssha-po-itogam-2020-goda-zaregistrirovali-rekordnuyu-smertnost" class="hot">В США по итогам 2020 года зарегистрировали рекордную смертность</a></h3>  <span class="date">07:25</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Среда, 10 марта 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="153093"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153093-rada-rassmotrit-legalizatsiyu-elektronnykh-pasportov-ukraintsev" class="">Рада рассмотрит легализацию электронных паспортов украинцев</a></h3>  <span class="date">20:06</span></div></li>
        <li class="" data-id="153092"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153092-gossekretar-ssha-blinken-vstretitsya-na-alyaske-s-glavoy-mid-kitaya" class="">Госсекретарь США Блинкен встретится на Аляске с главой МИД Китая</a></h3>  <span class="date">19:55</span></div></li>
        <li class="" data-id="153091"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153091-glava-nbu-shevchenko-zarazilsya-koronavirusom" class="hot">Глава НБУ Шевченко заразился коронавирусом</a></h3>  <span class="date">19:42</span></div></li>
        <li class="" data-id="153090"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153090-v-ivano-frankovske-iz-za-koronavirusa-ostanavlivayut-dvizhenie-trolleybusov" class="">В Ивано-Франковске из-за коронавируса останавливают движение троллейбусов</a></h3>  <span class="date">19:33</span></div></li>
        <li class="" data-id="153089"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153089-bitkoin-snova-podbiraetsya-k-istoricheskomu-maksimumu" class="">Биткоин снова подбирается к историческому максимуму</a></h3>  <span class="date">19:26</span></div></li>
        <li class="" data-id="153088"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153088-ukrainskoy-ekonomike-prognoziruyut-v-2021-rost-na-4-3" class="">Украинской экономике прогнозируют в 2021 рост на 4,3%</a></h3>  <span class="date">19:20</span></div></li>
        <li class="" data-id="153087"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153087-s-ezd-sudey-chastichno-obnovil-sostav-soveta-sudey" class="">Съезд судей частично обновил состав Совета судей</a></h3>  <span class="date">18:59</span></div></li>
        <li class="" data-id="153085"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153085-mediki-v-bolnitsakh-chernovtsov-massovo-otkazyvayutsya-privivatsya" class="">Медики в больницах Черновцов массово отказываются прививаться</a></h3>  <span class="date">18:20</span></div></li>
        <li class="" data-id="153084"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153084-google-snova-oplatil-v-rf-shtraf-za-neudalenie-zapreschennoy-informatsii" class="">Google снова оплатил в РФ штраф за неудаление запрещенной информации</a></h3>  <span class="date">17:45</span></div></li>
        <li class="" data-id="153083"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153083-minzdrav-do-kontsa-marta-ozhidaet-esche-1-5-mln-doz-vaktsiny-covishield" class="hot">Минздрав до конца марта ожидает еще 1,5 млн доз вакцины Covishield</a></h3>  <span class="date">17:40</span></div></li>
        <li class="" data-id="153082"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153082-uchenye-podtverdili-polzu-tsinka-pri-zabolevanii-covid-19" class="">Ученые подтвердили пользу цинка при заболевании COVID-19</a></h3>  <span class="date">16:58</span></div></li>
        <li class="" data-id="153081"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153081-brazilskiy-stadion-marakana-pereimenuyut-v-chest-pele" class="">Бразильский стадион «Маракана» переименуют в честь Пеле</a></h3>  <span class="date">16:42</span></div></li>
        <li class="" data-id="153080"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153080-tiktok-zapuskaet-novye-funktsii-dlya-borby-s-bullingom" class="">TikTok запускает новые функции для борьбы с буллингом</a></h3>  <span class="date">16:23</span></div></li>
        <li class="" data-id="153079"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153079-v-port-odessy-zashli-srazu-chetyre-korablya-nato-1" class="">В порт Одессы зашли сразу четыре корабля НАТО</a></h3>  <span class="date">15:56</span></div></li>
        <li class="" data-id="153078"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153078-sleduyuschee-zasedanie-snbo-mozhet-proyti-zavtra-a-ne-v-pyatnitsu" class="">Следующее заседание СНБО может пройти завтра, а не в пятницу</a></h3>  <span class="date">15:44</span></div></li>
        <li class="" data-id="153077"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153077-kabmin-razreshil-vzyat-kredit-na-zakupku-u-frantsii-20-patrulnykh-katerov" class="">Кабмин разрешил взять кредит на закупку у Франции 20 патрульных катеров</a></h3>  <span class="date">15:24</span></div></li>
        <li class="" data-id="153076"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153076-s-ezd-sudey-izbral-chetvertogo-chlena-vsp-po-svoey-kvote" class="">Съезд судей избрал четвертого члена ВСП по своей квоте</a></h3>  <span class="date">15:04</span></div></li>
        <li class="" data-id="153075"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153075-v-frantsii-protestuyuschie-zakhvatili-tri-teatra-trebuya-snyatiya-ogranicheniy-na-rabotu-sfery-kultury" class="">В Франции протестующие захватили три театра, требуя снятия ограничений на работу сферы культуры</a></h3>  <span class="date">14:52</span></div></li>
        <li class="" data-id="153074"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153074-shmygal-anonsiroval-tri-etapa-povysheniya-pensiy-v-etom-godu" class="">Шмыгаль анонсировал три этапа повышения пенсий в этом году</a></h3>  <span class="date">14:32</span></div></li>
        <li class="" data-id="153073"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153073-rost-tsen-promproizvoditeley-v-ukraine-v-fevrale-uskorilsya" class="hot">Рост цен промпроизводителей в Украине в феврале ускорился</a></h3>  <span class="date">14:25</span></div></li>
        <li class="" data-id="153072"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153072-v-ispanii-rabotayut-nad-vnedreniem-pasporta-vaktsinatsii" class="">В Испании работают над внедрением паспорта вакцинации</a></h3>  <span class="date">14:02</span></div></li>
        <li class="" data-id="153071"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153071-v-ukraine-v-blizhayshee-vremya-zhdut-vaktsinu-pfizer" class="">В Украине в ближайшее время ждут вакцину Pfizer</a></h3>  <span class="date">13:54</span></div></li>
        <li class="" data-id="153070"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/153070-shmygal-obeschaet-stabilizatsiyu-tsen-v-kontse-marta" class="">Шмыгаль обещает стабилизацию цен в конце марта</a></h3>  <span class="date">13:44</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1615452600"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kalinichenko-aleksey"><img alt="Алексей Калиниченко" src="/uploads/news_author/2020/10/23/75b4f76a2ee305a64828d976d7c874b3e2fbd1ca.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kalinichenko-aleksey"><strong>Алексей Калиниченко</strong><br/>политический аналитик</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/153086-zelenskiy-zakrepil-medvedchuka-v-statuse-lidera-oppozitsii" class="">Как выглядит февральский топ-10 украинских политиков по версии СМИ</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/153086-zelenskiy-zakrepil-medvedchuka-v-statuse-lidera-oppozitsii">Политические баталии серьезно повлияли на рейтинги цитируемости украинских политиков в СМИ. Новые тенденции отражает рейтинг медиа-популярности украинских политиков за февраль 2021 года, подготовленный одной из киевских пиар-компаний. Интересно, что лидируют в рейтинге президент Владимир Зеленский и его главный политический оппонент &ndash; народный депутат и глава политсовета &laquo;Оппозиционной платформы &ndash; За жизнь&raquo; Виктор Медведчук.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/152867-sem-let-nazad-sensatsii-ne-bylo" class="">Семь лет назад сенсации не было…</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/152867-sem-let-nazad-sensatsii-ne-bylo">На днях скандально известный пропагандист Юрий Бутусов вновь подтвердил свою репутацию &laquo;сливного бачка&raquo; для своих компетентных старших товарищей, обнародовав запись, где разговор якобы ведется между Виктором Медведчуком и помощником президента Путина Вячеславом Сурковым от 2014 года. Речь, напомню, в том разговоре шла о подготовке обмена пленными &laquo;всех на всех&raquo; и об условиях поставок в Украину угля с неподконтрольных территорий, а также российской электроэнергии. Сенсацией, честно говоря, этот разговор стал лишь для зелеботов, с придыханием разгонявших по соцсетям месседж &laquo;вскрылась страшная правда!&raquo;</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/bilonozhko-evgeniy"><img alt="Евгений Билоножко" src="/uploads/news_author/2021/03/04/f7209fcba497bbe9f12b1cede07260808145c7da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/bilonozhko-evgeniy"><strong>Евгений Билоножко</strong><br/>кандидат философских наук</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/152840-yak-vaktsina-staye-zasobom-diplomatiyi" class="">Як вакцина стає засобом дипломатії</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/152840-yak-vaktsina-staye-zasobom-diplomatiyi">Вакцина стала не просто ліками чи товаром, вона є дипломатичним засобом, здатним примирити двох противників. Проте президент Зеленський, на відміну від Медведчука, обирає шлях конфронтації, а не діалогу. Відмова виробляти на території країни ліки, які готові купувати в усьому світі &ndash; це перетворення власних громадян у заручників.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>