<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса. Капитал</title>
  <meta name="description" content="За сутки 28 сентября 2021 года в Украине зафиксировано 9 666 новых подтвержденных случаев коронавирусной болезни COVID-19" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса" />
<meta property="og:description" content="За сутки 28 сентября 2021 года в Украине зафиксировано 9 666 новых подтвержденных случаев коронавирусной болезни COVID-19." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/09/29/1a1dd4067de3154f3466332fa292266e48a48b8f.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/161291-lukashenko-zayavil-o-taynom-sozdanii-v-ukraine-baz-nato"><img width="" height="" alt="Лукашенко заявил о тайном создании в Украине баз НАТО" src="/uploads/news/2021/09/27/663fd323c5ffbfad593c968b4a5142844caa242e.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/161291-lukashenko-zayavil-o-taynom-sozdanii-v-ukraine-baz-nato" class="">Лукашенко заявил о тайном создании в Украине баз НАТО</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/161269-shmygal-rasskazal-o-vygodakh-ot-tsifrovogo-bezviza"><img width="" height="" alt="Шмыгаль рассказал о выгодах от «цифрового безвиза»" src="/uploads/news/2021/09/26/f2e9a9390796efde258f21f05ce8d12448ee8838.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">евроинтеграция</div>
            <div class="b-ears-title"><a href="/ru/news/161269-shmygal-rasskazal-o-vygodakh-ot-tsifrovogo-bezviza" class="">Шмыгаль рассказал о выгодах от «цифрового безвиза»</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa"><img width="" height="" alt="В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса" src="/uploads/news/2021/09/29/d3c4358d7fca1af476e1a68f9be3f0ce944ced08.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa" class="hot">В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161364-tramp-govoril-putinu-chto-pri-zhurnalistakh-budet-vynuzhden-zhestko-vyskazyvatsya-o-rossii"><img width="" height="" alt="Трамп говорил Путину, что при журналистах будет вынужден жестко высказываться о России" src="/uploads/news/2021/09/29/2f1cca3a47fc78960fc402637452a20cf1abb385.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161364-tramp-govoril-putinu-chto-pri-zhurnalistakh-budet-vynuzhden-zhestko-vyskazyvatsya-o-rossii" class="">Трамп говорил Путину, что при журналистах будет вынужден жестко высказываться о России</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161361-v-niderlandakh-mestnyy-deputat-podozrevaetsya-v-podgotovke-pokusheniya-na-premera"><img width="" height="" alt="В Нидерландах местный депутат подозревается в подготовке покушения на премьера" src="/uploads/news/2021/09/28/7c92cbf2f2aa4084cc03423f839f427f32d13f17.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161361-v-niderlandakh-mestnyy-deputat-podozrevaetsya-v-podgotovke-pokusheniya-na-premera" class="">В Нидерландах местный депутат подозревается в подготовке покушения на премьера</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161360-pritula-sozdaet-novuyu-partiyu"><img width="" height="" alt="Притула создает новую партию" src="/uploads/news/2021/09/28/dd53d573d2ecd485c9f4e76a85b5554185df6097.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161360-pritula-sozdaet-novuyu-partiyu" class="">Притула создает новую партию</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161359-v-ukraine-menyayut-format-udostovereniya-voditelya" class="">В Украине меняют формат удостоверения водителя</a></h3></li>
                                              <li><h3><a href="/ru/news/161356-sbu-razoblachila-prestupnuyu-skhemu-na-zaporozhskoy-tamozhne" class="">СБУ разоблачила преступную схему на Запорожской таможне</a></h3></li>
                                              <li><h3><a href="/ru/news/161355-saakashvili-poobeschali-arestovat-v-sluchae-vozvrascheniya-v-gruziyu" class="">Саакашвили пообещали арестовать в случае возвращения в Грузию</a></h3></li>
                                              <li><h3><a href="/ru/news/161354-v-ssha-nazvali-taliban-terroristicheskoy-organizatsiey" class="">В США назвали «Талибан» террористической организацией</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161357-tsena-gaza-v-evrope-skorrektirovalas-posle-rekordnogo-rosta-dnem"><img width="" height="" alt="Цена газа в Европе скорректировалась после рекордного роста днем" src="/uploads/news/2021/09/28/cece159fee8a008707da178cbd63f79ed5d0e97a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сырье</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161357-tsena-gaza-v-evrope-skorrektirovalas-posle-rekordnogo-rosta-dnem" class="hot">Цена газа в Европе скорректировалась после рекордного роста днем</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161352-srednyaya-zarplata-za-god-vyrosla-na-22"><img width="" height="" alt="Средняя зарплата за год выросла на 22%" src="/uploads/news/2021/09/28/cd0a9c0ef94f19251b0ba6b1d26420db6a958fe6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161352-srednyaya-zarplata-za-god-vyrosla-na-22" class="hot">Средняя зарплата за год выросла на 22%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161348-minimalnaya-pensiya-dlya-lyudey-ot-70-let-v-2022-godu-budet-3-tysyachi-griven"><img width="" height="" alt="Минимальная пенсия для людей от 70 лет в 2022 году будет 3 тысячи гривен" src="/uploads/news/2021/09/28/0b0785f4b2b38d9b6c2927acaa63b738eaec28ed.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161348-minimalnaya-pensiya-dlya-lyudey-ot-70-let-v-2022-godu-budet-3-tysyachi-griven" class="">Минимальная пенсия для людей от 70 лет в 2022 году будет 3 тысячи гривен</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161344-u-klichko-khotyat-zanyatsya-dobychey-gaza"><img width="" height="" alt="У Кличко хотят заняться добычей газа" src="/uploads/news/2021/09/28/3895e5f600a6cef126e291371b7dfb82e098cf66.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161344-u-klichko-khotyat-zanyatsya-dobychey-gaza" class="">У Кличко хотят заняться добычей газа</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161336-dlya-ukraintsev-gotovyat-novuyu-skhemu-raschetov-za-gaz" class="">Для украинцев готовят новую схему расчетов за газ</a></h3></li>
                                              <li><h3><a href="/ru/news/161330-tsena-gaza-v-evrope-vpervye-prevysila-1-tysyachu" class="hot">Цена газа в Европе впервые превысила $1 тысячу</a></h3></li>
                                              <li><h3><a href="/ru/news/161327-neft-vpervye-c-2018-goda-stoit-dorozhe-80" class="">Нефть впервые c 2018 года стоит дороже $80</a></h3></li>
                                              <li><h3><a href="/ru/news/161318-tsena-gaza-v-evrope-snova-priblizhaetsya-k-1000-za-tysyachu-kubometrov" class="hot">Цена газа в Европе снова приближается к $1000 за тысячу кубометров</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota"><img width="" height="" alt="Amazon выпустила собственного домашнего робота" src="/uploads/news/2021/09/29/e7bf9c8cd2db44c067882a5eac125be15bdfbf18.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota" class="">Amazon выпустила собственного домашнего робота</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161321-vvedenie-prro-dlya-flp-s-yanvarya-2022-goda"><img alt="Введение ПРРО для ФЛП с января 2022 года" src="/uploads/news/2021/09/28/b0bd251b8b219b92a9322500a415b2cd6439048c.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161321-vvedenie-prro-dlya-flp-s-yanvarya-2022-goda" class="">Введение ПРРО для ФЛП с января 2022 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161332-ford-vlozhit-7-mlrd-v-proizvodstvo-elektromobiley-v-ssha"><img width="" height="" alt="Ford вложит $7 млрд в производство электромобилей в США" src="/uploads/news/2021/09/28/e93a06ab56f5e31e5348b3c0b276b2b9c20e7459.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161332-ford-vlozhit-7-mlrd-v-proizvodstvo-elektromobiley-v-ssha" class="">Ford вложит $7 млрд в производство электромобилей в США</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161328-avstraliya-obvinila-google-v-narushenii-pravil-konkurentsii-na-rynke-reklamy"><img width="" height="" alt="Австралия обвинила Google в нарушении правил конкуренции на рынке рекламы" src="/uploads/news/2021/09/28/c0925f753e7f647bd4ccccffcf8ecf0eb3f4904d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161328-avstraliya-obvinila-google-v-narushenii-pravil-konkurentsii-na-rynke-reklamy" class="">Австралия обвинила Google в нарушении правил конкуренции на рынке рекламы</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161320-facebook-poka-ne-budet-razrabatyvat-detskuyu-versiyu-instagram" class="">Facebook пока не будет разрабатывать детскую версию Instagram</a></h3></li>
                                              <li><h3><a href="/ru/news/161253-otpuschennaya-v-kanade-findirektor-huawei-vernulas-v-kitay" class="">Отпущенная в Канаде финдиректор Huawei вернулась в Китай</a></h3></li>
                                              <li><h3><a href="/ru/news/161227-credit-suisse-zaranee-prodal-svoyu-dolyu-v-blizkom-k-defoltu-kitayskom-gigante-evergrande" class="">Credit Suisse заранее продал свою долю в близком к дефолту китайском гиганте Evergrande</a></h3></li>
                                              <li><h3><a href="/ru/news/161175-sud-pozvolil-skyup-sokhranit-za-soboy-reysy-kiev-stambul" class="">Суд позволил SkyUp сохранить за собой рейсы Киев-Стамбул</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161339-respublikantsy-zablokirovali-proekt-o-povyshenii-limita-gosdolga-ssha"><img width="" height="" alt="Республиканцы заблокировали проект о повышении лимита госдолга США" src="/uploads/news/2021/09/28/e5d40894d1862ec068b03c8ffef19cb9cf75746d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161339-respublikantsy-zablokirovali-proekt-o-povyshenii-limita-gosdolga-ssha" class="hot">Республиканцы заблокировали проект о повышении лимита госдолга США</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161337-nbu-nadeetsya-na-prodlenie-programmy-s-mvf"><img width="" height="" alt="НБУ надеется на продление программы с МВФ" src="/uploads/news/2021/09/28/fcd461118c5f788bee352705885aeed348da6a02.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161337-nbu-nadeetsya-na-prodlenie-programmy-s-mvf" class="">НБУ надеется на продление программы с МВФ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161335-v-kitae-zablokirovali-dva-samykh-populyarnykh-sayta-o-kriptovalyute"><img width="" height="" alt="В Китае заблокировали два самых популярных сайта о криптовалюте" src="/uploads/news/2021/09/28/de0e60fe60f86b3507c7462e4893d61cb15bb279.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161335-v-kitae-zablokirovali-dva-samykh-populyarnykh-sayta-o-kriptovalyute" class="">В Китае заблокировали два самых популярных сайта о криптовалюте</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161227-credit-suisse-zaranee-prodal-svoyu-dolyu-v-blizkom-k-defoltu-kitayskom-gigante-evergrande"><img width="" height="" alt="Credit Suisse заранее продал свою долю в близком к дефолту китайском гиганте Evergrande" src="/uploads/news/2021/09/24/9da369caacda03359770448168a248989cac615d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161227-credit-suisse-zaranee-prodal-svoyu-dolyu-v-blizkom-k-defoltu-kitayskom-gigante-evergrande" class="">Credit Suisse заранее продал свою долю в близком к дефолту китайском гиганте Evergrande</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161299-v-nbu-poka-ne-otreagirovali-na-gromkiy-skandal-s-bankom-konkord-i-rossiyskogo-kriptoobmennika-suex-popavshego-pod-sanktsii-v-ssha" class="">В НБУ пока не отреагировали на громкий скандал с банком «Конкорд» и российского криптообменника SUEX, попавшего под санкции в США</a></h3></li>
                                              <li><h3><a href="/ru/news/161194-sud-londona-ne-priznal-yurisdiktsiyu-po-delu-zhevago-i-finansov-i-kredita" class="">Суд Лондона не признал юрисдикцию по делу Жеваго и «Финансов и Кредита»</a></h3></li>
                                              <li><h3><a href="/ru/news/161089-rabotnikam-mintsifry-vyplatyat-zarplaty-v-e-grivne" class="">Работникам Минцифры выплатят зарплаты в е-гривне</a></h3></li>
                                              <li><h3><a href="/ru/news/161071-v-morgan-stanley-uvideli-risk-padeniya-s-p-500-na-20" class="">В Morgan Stanley увидели риск падения S&P 500 на 20%</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota"><img width="" height="" alt="Amazon выпустила собственного домашнего робота" src="/uploads/news/2021/09/29/e7bf9c8cd2db44c067882a5eac125be15bdfbf18.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota" class="">Amazon выпустила собственного домашнего робота</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161201-twitter-razreshil-polzovatelyam-otpravlyat-donaty-v-bitkoinakh"><img width="" height="" alt="Twitter разрешил пользователям отправлять донаты в биткоинах" src="/uploads/news/2021/09/24/419bcf1a5db65606ce457c5efda55f6db4e974d3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161201-twitter-razreshil-polzovatelyam-otpravlyat-donaty-v-bitkoinakh" class="">Twitter разрешил пользователям отправлять донаты в биткоинах</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161103-iphone-mozhet-nauchitsya-vyyavlyat-depressiyu-i-psikhicheskie-rasstroystva"><img width="" height="" alt="iPhone может научиться выявлять депрессию и психические расстройства" src="/uploads/news/2021/09/21/d9318e59d8074eea873a4f08838d78f10107aa91.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161103-iphone-mozhet-nauchitsya-vyyavlyat-depressiyu-i-psikhicheskie-rasstroystva" class="">iPhone может научиться выявлять депрессию и психические расстройства</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161069-kitaytsy-razrabotali-konkurenta-elektricheskoy-fury-tesla-semi"><img width="" height="" alt="Китайцы разработали конкурента электрической фуры Tesla Semi" src="/uploads/news/2021/09/20/01ce5dd6f1684c5865ba5ac8db723b2818ee9f7b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161069-kitaytsy-razrabotali-konkurenta-elektricheskoy-fury-tesla-semi" class="">Китайцы разработали конкурента электрической фуры Tesla Semi</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161016-korabl-spacex-s-neprofessionalnym-ekipazhem-uspeshno-privodnilsya-v-atlantike" class="">Корабль SpaceX с непрофессиональным экипажем успешно приводнился в Атлантике</a></h3></li>
                                              <li><h3><a href="/ru/news/160979-mayning-bitkoinov-sozdaet-tysyachi-tonn-elektronnogo-musora" class="">Майнинг биткоинов создает тысячи тонн электронного мусора</a></h3></li>
                                              <li><h3><a href="/ru/news/160925-microsoft-razreshila-otkazatsya-ot-paroley-dlya-akkauntov" class="">Microsoft разрешила отказаться от паролей для аккаунтов</a></h3></li>
                                              <li><h3><a href="/ru/news/160921-novyy-iphone-13-okazalsya-moschnee-konkurentov" class="">Новый iPhone 13 оказался мощнее конкурентов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160276-antikorruptsionnaya-infrastruktura-finansovaya-effektivnost-0-006-posadochnaya-0" class="">Антикоррупционная инфраструктура: финансовая эффективность - 0,006%, «посадочная» - 0%</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160276-antikorruptsionnaya-infrastruktura-finansovaya-effektivnost-0-006-posadochnaya-0">Налогоплательщики потратили на антикоррупционную &laquo;инфраструктуру&raquo; $500 млн, а получили $30 тыс &ndash; коэффициент полезного действия этой &laquo;инфраструктуры&raquo; таким образом составил 0,006%. При этом за 6 лет ни один высокопоставленный коррупционер не пострадал.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160259-nikakoy-konkretiki-merkel-v-kiev-ne-privezla" class="">Никакой конкретики Меркель в Киев не привезла</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160259-nikakoy-konkretiki-merkel-v-kiev-ne-privezla">Зеленский на совместной пресс-конференции говорил, что они с Меркель обсуждали прекращение огня на Донбассе, обмен удерживаемыми лицами и открытия КППВ на линии фронта на Донбассе. Меркель ни по одному из пунктов никакой конкретики не сказала.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vasilevskiy-evgeniy"><img alt="Евгений Василевский" src="/uploads/news_author/2020/09/24/9cb9aaf83b2b452d6ce1cb4ed42f42532caaae4e.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vasilevskiy-evgeniy"><strong>Евгений Василевский</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160194-kak-slugi-naroda-poluchili-krivoy-rog-i-opyat-poteryali" class="">Как «Слуги народа» получили Кривой Рог … и опять потеряли</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160194-kak-slugi-naroda-poluchili-krivoy-rog-i-opyat-poteryali">На малой родине президента Владимира Зеленского &ndash; в Кривом Роге &ndash; громкий скандал из-за смены градоначальника. Казалось бы, после трагической гибели мэра Константина Павлова, &laquo;зеленые&raquo; получили Кривой Рог &laquo;на блюдечке с голубой каемочкой&raquo;. Но, как показала практика, в итоге партия власти &laquo;Слуга народа&raquo; не смогла удержать город и нескольких дней.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160161-chto-proiskhodit-kogda-gosudarstvo-ne-zanimaetsya-voprosom-razvitiya-ekonomiki-i-sozdaniem-rabochikh-mest" class="">Что происходит, когда государство не занимается вопросом развития экономики и созданием рабочих мест</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160161-chto-proiskhodit-kogda-gosudarstvo-ne-zanimaetsya-voprosom-razvitiya-ekonomiki-i-sozdaniem-rabochikh-mest">С учётом эмиграции, если тенденция сохранится, население в 2050 году будет - 15-20 млн. Пенсионеры никуда не уедут, а будут уезжать работоспособные. И реальное соотношение будет абсолютно другим. На 11,7 млн пенсионеров будет не 10 млн плательщиков взносов, а всего 5-6 млн.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161365-v-danii-kassetu-s-pesney-dzhona-lennona-prodali-za-75-5-tysyach"><img width="" height="" alt="В Дании кассету с песней Джона Леннона продали за $75,5 тысяч" src="/uploads/news/2021/09/29/8e74944a03b983452929115a19bcdee88fdaa1fb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161365-v-danii-kassetu-s-pesney-dzhona-lennona-prodali-za-75-5-tysyach" class="">В Дании кассету с песней Джона Леннона продали за $75,5 тысяч</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161363-v-londone-proshla-mirovaya-premera-novogo-filma-o-bonde"><img width="" height="" alt="В Лондоне прошла мировая премьера нового фильма о Бонде" src="/uploads/news/2021/09/29/dd998adc234d7e426ee07b2a17dfcde38bdf6e46.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">досуг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161363-v-londone-proshla-mirovaya-premera-novogo-filma-o-bonde" class="">В Лондоне прошла мировая премьера нового фильма о Бонде</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161362-uchenye-smodelirovali-stsenariy-vymiraniya-chelovechestva"><img width="" height="" alt="Ученые смоделировали сценарий вымирания человечества" src="/uploads/news/2021/09/28/baa4fbb02a7499f204a76056a9f6acd11f01d55b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161362-uchenye-smodelirovali-stsenariy-vymiraniya-chelovechestva" class="">Ученые смоделировали сценарий вымирания человечества</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161358-usik-nazval-bolnymi-tekh-kto-kritikuet-sportsmenov-za-foto-s-rossiyanami"><img width="" height="" alt="Усик назвал «больными» тех, кто критикует спортсменов за фото с россиянами" src="/uploads/news/2021/09/28/c14cd758f7446628346a69b3bc52af0caa82fcd6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161358-usik-nazval-bolnymi-tekh-kto-kritikuet-sportsmenov-za-foto-s-rossiyanami" class="">Усик назвал «больными» тех, кто критикует спортсменов за фото с россиянами</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161353-greta-tunberg-rezko-raskritikovala-mirovykh-liderov" class="">Грета Тунберг резко раскритиковала мировых лидеров</a></h3></li>
                                              <li><h3><a href="/ru/news/161351-kurilschiki-namnogo-chasche-popadayut-v-bolnitsu-iz-za-covid-19" class="">Курильщики намного чаще попадают в больницу из-за COVID-19</a></h3></li>
                                              <li><h3><a href="/ru/news/161341-uzhe-v-chetverg-v-ukrainu-mogut-priyti-morozy" class="">Уже в четверг в Украину могут прийти морозы</a></h3></li>
                                              <li><h3><a href="/ru/news/161323-na-vykhodnye-kiev-budut-perekryvat-iz-za-polumarafona" class="">На выходные Киев будут перекрывать из-за полумарафона</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/159618-pervaya-press-konferentsiya-lionelya-messi-v-pszh"><img width="" height="" alt="Первая пресс-конференция Лионеля Месси в ПСЖ" src="/uploads/news/2021/08/11/a063068c363ef8744bdd65eb81e44047ab521942.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/159618-pervaya-press-konferentsiya-lionelya-messi-v-pszh" class="">Первая пресс-конференция Лионеля Месси в ПСЖ</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-09-29T08:23:00+03:00" datetime="2021-09-29T08:23:00+03:00"  class="date">29.09.2021 / 08:23</time>  <span class="view png_bg">117</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса" src="/uploads/news/2021/09/29/1a1dd4067de3154f3466332fa292266e48a48b8f.jpg" />            
            
            
                      </div>
        
                  <p>За&nbsp;сутки 28&nbsp;сентября 2021 года в&nbsp;Украине зафиксировано 9&nbsp;666 новых подтвержденных случаев коронавирусной болезни COVID-19.</p>
<p>Об&nbsp;этом сообщает Министерство здравоохранения.</p>
<p>&laquo;За&nbsp;сутки 28&nbsp;сентября 2021&nbsp;в Украине зафиксировано 9666 новых подтвержденных случаев коронавирусной болезни COVID-19 (из&nbsp;них детей&nbsp;&mdash; 953, медработников&nbsp;&mdash; 204). Также за&nbsp;минувшие сутки: госпитализированы&nbsp;&mdash; 2&nbsp;855&nbsp;человек; летальных случаев&nbsp;&mdash; 217; выздоровели&nbsp;&mdash; 3&nbsp;281&nbsp;человек&raquo;,&nbsp;&mdash; сообщил Минздрав Украины на&nbsp;канале в&nbsp;Telegram.</p>
<p>Больше всего новых заражений в&nbsp;Харьковской (976), Днепропетровской (787), Донецкой (699), Одесской (662) и&nbsp;Запорожской (592) областях.</p>
<p>Отметим, что нынешнее значение&nbsp;&mdash; это максимум с&nbsp;апреля.</p>
<p>Днем ранее, 28&nbsp;сентября зафиксировано 6&nbsp;552 новых случая заболевания СOVID-19, 21&nbsp;сентября зафиксировано 5&nbsp;159 новых случаев заболевания, 27&nbsp;сентября зафиксировано 3&nbsp;007 новых случаев заболевания СOVID-19, 26&nbsp;сентября зафиксировано 4&nbsp;647 новых случаев заболевания СOVID-19, 25&nbsp;сентября зафиксировано 8&nbsp;267 новых случаев заболевания СOVID-19.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota">Amazon выпустила собственного домашнего робота</a></div>
</div>
<p>Всего за&nbsp;период пандемии в&nbsp;Украине заболело 2&nbsp;411&nbsp;622&nbsp;человека, выздоровело 2&nbsp;251&nbsp;352&nbsp;человека, летальных случаев&nbsp;&mdash; 56&nbsp;080.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/koronavirus">коронавирус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/144893-v-ukraine-za-minuvshie-sutki-vyyavleno-2106-novykh-sluchaev-zarazheniya-sovid-19"><img width="" height="" alt="В Украине за минувшие сутки выявлено 2106 новых случаев заражения Сovid-19" src="/uploads/news/2020/08/21/e8c84693c27815a0ed0fb05652aca5b0ac79aad6.jpg" /></a><h2><a href="/ru/news/144893-v-ukraine-za-minuvshie-sutki-vyyavleno-2106-novykh-sluchaev-zarazheniya-sovid-19" class="hot">В Украине за минувшие сутки выявлено 2106 новых случаев заражения Сovid-19</a></h2>   <span class="view png_bg">795</span></li>
                      <li><a href="/ru/news/144779-zagruzka-koek-patsientami-s-koronavirusom-prevyshaet-50-v-devyati-oblastyakh"><img width="" height="" alt="Загрузка коек пациентами с коронавирусом превышает 50% в девяти областях" src="/uploads/news/2020/08/18/5538c83865d36653d80ecb17a58dc7333853f003.jpg" /></a><h2><a href="/ru/news/144779-zagruzka-koek-patsientami-s-koronavirusom-prevyshaet-50-v-devyati-oblastyakh" class="">Загрузка коек пациентами с коронавирусом превышает 50% в девяти областях</a></h2>   <span class="view png_bg">1765</span></li>
                      <li><a href="/ru/news/144683-ukraina-snova-postavila-antirekord-po-novym-sluchayam-koronavirusa"><img width="" height="" alt="Украина снова поставила антирекорд по новым случаям коронавируса" src="/uploads/news/2020/08/15/3af021fbb398c40142fbc70f3c466818f0cbd342.jpg" /></a><h2><a href="/ru/news/144683-ukraina-snova-postavila-antirekord-po-novym-sluchayam-koronavirusa" class="hot">Украина снова поставила антирекорд по новым случаям коронавируса</a></h2>   <span class="view png_bg">2891</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",161367]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa"><img src="/uploads/news/2021/09/29/1a1dd4067de3154f3466332fa292266e48a48b8f.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa" class="hot">В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса</a></h2>  <span class="date">29.09.2021 / 08:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161352-srednyaya-zarplata-za-god-vyrosla-na-22"><img src="/uploads/news/2021/09/28/ff1e9d3358fa86b45bbcd233e8bb30338c114780.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161352-srednyaya-zarplata-za-god-vyrosla-na-22">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161352-srednyaya-zarplata-za-god-vyrosla-na-22" class="hot">Средняя зарплата за год выросла на 22%</a></h2>  <span class="date">28.09.2021 / 16:43</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161339-respublikantsy-zablokirovali-proekt-o-povyshenii-limita-gosdolga-ssha"><img src="/uploads/news/2021/09/28/ea4bd603801dd1534aafa2ba072c3bc7c1bd778a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161339-respublikantsy-zablokirovali-proekt-o-povyshenii-limita-gosdolga-ssha">госфинансы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161339-respublikantsy-zablokirovali-proekt-o-povyshenii-limita-gosdolga-ssha" class="hot">Республиканцы заблокировали проект о повышении лимита госдолга США</a></h2>  <span class="date">28.09.2021 / 12:20</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161330-tsena-gaza-v-evrope-vpervye-prevysila-1-tysyachu"><img src="/uploads/news/2021/09/28/cc8d90708e8b3bfd558b058dae7d3627ae3fdd59.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161330-tsena-gaza-v-evrope-vpervye-prevysila-1-tysyachu">энергетика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161330-tsena-gaza-v-evrope-vpervye-prevysila-1-tysyachu" class="hot">Цена газа в Европе впервые превысила $1 тысячу</a></h2>  <span class="date">28.09.2021 / 09:35</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161327-neft-vpervye-c-2018-goda-stoit-dorozhe-80"><img src="/uploads/news/2021/09/28/a98f91ccbc710f05dc1e2e59cf449bcb06db42b4.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161327-neft-vpervye-c-2018-goda-stoit-dorozhe-80">сырье</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161327-neft-vpervye-c-2018-goda-stoit-dorozhe-80" class="">Нефть впервые c 2018 года стоит дороже $80</a></h2>  <span class="date">28.09.2021 / 08:45</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161304-vengriya-podpisala-s-gazpromom-kontrakt-na-postavku-gaza-v-obkhod-ukrainy"><img src="/uploads/news/2021/09/27/11156a74b3e57f02254c8b2c54a3c67b2c787d60.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161304-vengriya-podpisala-s-gazpromom-kontrakt-na-postavku-gaza-v-obkhod-ukrainy">соседи</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161304-vengriya-podpisala-s-gazpromom-kontrakt-na-postavku-gaza-v-obkhod-ukrainy" class="hot">Венгрия подписала с «Газпромом» контракт на поставку газа в обход Украины</a></h2>  <span class="date">27.09.2021 / 15:52</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1632893891"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Среда, 29 сентября 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="161367"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161367-v-ukraine-vpervye-s-aprelya-pochti-10-tysyach-novykh-sluchaev-koronavirusa" class="hot">В Украине впервые с апреля почти 10 тысяч новых случаев коронавируса</a></h3>  <span class="date">08:23</span></div></li>
        <li class="" data-id="161366"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota" class="">Amazon выпустила собственного домашнего робота</a></h3>  <span class="date">08:21</span></div></li>
        <li class="" data-id="161365"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161365-v-danii-kassetu-s-pesney-dzhona-lennona-prodali-za-75-5-tysyach" class="">В Дании кассету с песней Джона Леннона продали за $75,5 тысяч</a></h3>  <span class="date">08:17</span></div></li>
        <li class="" data-id="161364"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161364-tramp-govoril-putinu-chto-pri-zhurnalistakh-budet-vynuzhden-zhestko-vyskazyvatsya-o-rossii" class="">Трамп говорил Путину, что при журналистах будет вынужден жестко высказываться о России</a></h3>  <span class="date">08:13</span></div></li>
        <li class="" data-id="161363"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161363-v-londone-proshla-mirovaya-premera-novogo-filma-o-bonde" class="">В Лондоне прошла мировая премьера нового фильма о Бонде</a></h3>  <span class="date">08:11</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Вторник, 28 сентября 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="161362"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161362-uchenye-smodelirovali-stsenariy-vymiraniya-chelovechestva" class="">Ученые смоделировали сценарий вымирания человечества</a></h3>  <span class="date">20:07</span></div></li>
        <li class="" data-id="161361"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161361-v-niderlandakh-mestnyy-deputat-podozrevaetsya-v-podgotovke-pokusheniya-na-premera" class="">В Нидерландах местный депутат подозревается в подготовке покушения на премьера</a></h3>  <span class="date">19:55</span></div></li>
        <li class="" data-id="161360"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161360-pritula-sozdaet-novuyu-partiyu" class="">Притула создает новую партию</a></h3>  <span class="date">19:49</span></div></li>
        <li class="" data-id="161359"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161359-v-ukraine-menyayut-format-udostovereniya-voditelya" class="">В Украине меняют формат удостоверения водителя</a></h3>  <span class="date">19:41</span></div></li>
        <li class="" data-id="161358"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161358-usik-nazval-bolnymi-tekh-kto-kritikuet-sportsmenov-za-foto-s-rossiyanami" class="">Усик назвал «больными» тех, кто критикует спортсменов за фото с россиянами</a></h3>  <span class="date">19:07</span></div></li>
        <li class="" data-id="161357"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161357-tsena-gaza-v-evrope-skorrektirovalas-posle-rekordnogo-rosta-dnem" class="hot">Цена газа в Европе скорректировалась после рекордного роста днем</a></h3>  <span class="date">18:56</span></div></li>
        <li class="" data-id="161356"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161356-sbu-razoblachila-prestupnuyu-skhemu-na-zaporozhskoy-tamozhne" class="">СБУ разоблачила преступную схему на Запорожской таможне</a></h3>  <span class="date">18:17</span></div></li>
        <li class="" data-id="161355"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161355-saakashvili-poobeschali-arestovat-v-sluchae-vozvrascheniya-v-gruziyu" class="">Саакашвили пообещали арестовать в случае возвращения в Грузию</a></h3>  <span class="date">17:54</span></div></li>
        <li class="" data-id="161354"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161354-v-ssha-nazvali-taliban-terroristicheskoy-organizatsiey" class="">В США назвали «Талибан» террористической организацией</a></h3>  <span class="date">17:37</span></div></li>
        <li class="" data-id="161353"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161353-greta-tunberg-rezko-raskritikovala-mirovykh-liderov" class="">Грета Тунберг резко раскритиковала мировых лидеров</a></h3>  <span class="date">17:32</span></div></li>
        <li class="" data-id="161352"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161352-srednyaya-zarplata-za-god-vyrosla-na-22" class="hot">Средняя зарплата за год выросла на 22%</a></h3>  <span class="date">16:43</span></div></li>
        <li class="" data-id="161351"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161351-kurilschiki-namnogo-chasche-popadayut-v-bolnitsu-iz-za-covid-19" class="">Курильщики намного чаще попадают в больницу из-за COVID-19</a></h3>  <span class="date">16:35</span></div></li>
        <li class="" data-id="161350"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161350-nabu-i-sap-provodyat-obyski-v-kharkove-u-protivnikov-gorodskoy-vlasti" class="">НАБУ и САП проводят обыски в Харькове у противников городской власти</a></h3>  <span class="date">16:29</span></div></li>
        <li class="" data-id="161349"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161349-sbu-ob-yavila-podozrenie-esche-trem-litsam-prichastnym-k-partii-shariya" class="hot">СБУ объявила подозрение еще трем лицам, причастным к «Партии Шария»</a></h3>  <span class="date">16:27</span></div></li>
        <li class="" data-id="161348"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161348-minimalnaya-pensiya-dlya-lyudey-ot-70-let-v-2022-godu-budet-3-tysyachi-griven" class="">Минимальная пенсия для людей от 70 лет в 2022 году будет 3 тысячи гривен</a></h3>  <span class="date">16:24</span></div></li>
        <li class="" data-id="161347"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161347-novyy-rektor-kabulskogo-universiteta-zapretil-zhenschinam-uchitsya-v-vuze" class="">Новый ректор Кабульского университета запретил женщинам учиться в вузе</a></h3>  <span class="date">14:51</span></div></li>
        <li class="" data-id="161346"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161346-v-ukraine-bolee-chem-v-dva-raza-vyros-uroven-smertnosti-ot-koronavirusa" class="hot">В Украине более чем в два раза вырос уровень смертности от коронавируса</a></h3>  <span class="date">14:29</span></div></li>
        <li class="" data-id="161345"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161345-kuleba-prizval-vengriyu-ne-raskruchivat-emotsii-iz-za-soglasheniya-s-gazpromom" class="">Кулеба призвал Венгрию не «раскручивать эмоции» из-за соглашения с «Газпромом»</a></h3>  <span class="date">14:14</span></div></li>
        <li class="" data-id="161344"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161344-u-klichko-khotyat-zanyatsya-dobychey-gaza" class="">У Кличко хотят заняться добычей газа</a></h3>  <span class="date">13:52</span></div></li>
        <li class="" data-id="161343"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161343-v-kremle-zayavlyayut-chto-eto-ukraina-ne-daet-provesti-normandskiy-sammit-do-ukhoda-merkel" class="">В Кремле заявляют, что это Украина не дает провести нормандский саммит до ухода Меркель</a></h3>  <span class="date">13:41</span></div></li>
        <li class="" data-id="161342"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161342-v-kremle-uveryayut-chto-ne-nakazyvayut-ukrainu-s-pomoschyu-gaza" class="">В Кремле уверяют, что не «наказывают» Украину с помощью газа</a></h3>  <span class="date">13:18</span></div></li>
        <li class="" data-id="161341"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161341-uzhe-v-chetverg-v-ukrainu-mogut-priyti-morozy" class="">Уже в четверг в Украину могут прийти морозы</a></h3>  <span class="date">12:49</span></div></li>
        <li class="" data-id="161340"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161340-rukovodstvo-strany-predlagayut-facebook-otkryt-ofis-v-ukraine" class="">Руководство страны предлагают Facebook открыть офис в Украине</a></h3>  <span class="date">12:25</span></div></li>
        <li class="" data-id="161339"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161339-respublikantsy-zablokirovali-proekt-o-povyshenii-limita-gosdolga-ssha" class="hot">Республиканцы заблокировали проект о повышении лимита госдолга США</a></h3>  <span class="date">12:20</span></div></li>
        <li class="" data-id="161338"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161338-yaponiya-otmenyaet-rezhim-chs-vvedennyy-iz-za-koronavirusa" class="">Япония отменяет режим ЧС, введенный из-за коронавируса</a></h3>  <span class="date">12:07</span></div></li>
        <li class="" data-id="161337"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161337-nbu-nadeetsya-na-prodlenie-programmy-s-mvf" class="">НБУ надеется на продление программы с МВФ</a></h3>  <span class="date">11:54</span></div></li>
        <li class="" data-id="161336"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161336-dlya-ukraintsev-gotovyat-novuyu-skhemu-raschetov-za-gaz" class="">Для украинцев готовят новую схему расчетов за газ</a></h3>  <span class="date">11:18</span></div></li>
        <li class="" data-id="161335"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161335-v-kitae-zablokirovali-dva-samykh-populyarnykh-sayta-o-kriptovalyute" class="">В Китае заблокировали два самых популярных сайта о криптовалюте</a></h3>  <span class="date">11:02</span></div></li>
        <li class="" data-id="161321"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161321-vvedenie-prro-dlya-flp-s-yanvarya-2022-goda" class="">Введение ПРРО для ФЛП с января 2022 года</a></h3>  <span class="date">11:00</span></div></li>
        <li class="" data-id="161334"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161334-mid-vengrii-vyzval-posla-ukrainy-iz-za-reaktsii-na-sdelku-s-gazpromom" class="">МИД Венгрии вызвал посла Украины из-за реакции на сделку с «Газпромом»</a></h3>  <span class="date">10:53</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1632893891"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160990-kak-nuzhno-diskutirovat-ob-ukrainskoy-ekonomike" class="">Как нужно дискутировать об украинской экономике</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/160990-kak-nuzhno-diskutirovat-ob-ukrainskoy-ekonomike">Как должна проходить дискуссия о путях развития экономики Украины, если бы она ориентировалась на общепризнанные научно-теоретические разработки?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160428-sotsiologiya-na-sluzhbe-u-reformatorov" class="">Социология на службе у реформаторов</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/160428-sotsiologiya-na-sluzhbe-u-reformatorov">На днях широкой публике был представлен отчет о социологическом исследовании проведенном Фондом &laquo;Демократические Инициативы&raquo; имени Илька Кучерива и социологической службой Центра имени Александра Разумкова. На этот раз опрос общественного мнения касался ситуации в судебной системе. Результаты опроса полностью совпали с представлениями спонсоров о путях дальнейшего ее реформирования.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/lyamets-sergey"><img alt="Сергей Лямец" src="/uploads/news_author/2021/08/30/52684ca0cad9ea41f56ed758cae64d6624b30454.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/lyamets-sergey"><strong>Сергей Лямец</strong><br/>журналист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160284-kogo-volnuet-to-chto-zelenskiy-ne-vzyal-kubrakova-na-vstrechu-s-baydenom" class="">Кого волнует то, что Зеленский не взял Кубракова на встречу с Байденом</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/160284-kogo-volnuet-to-chto-zelenskiy-ne-vzyal-kubrakova-na-vstrechu-s-baydenom">Уважаемые люди заметили, что Зеленский не взял Кубракова на встречу с Байденом. Мол, за министром транспорта - коррупционный шлейф. Ой, что будет? Ничего не будет. Смотрите не на слова, а на дела.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>