<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Гейтс опустился на четвертое место в списке богатейших людей США. Капитал</title>
  <meta name="description" content="Владелец компании Blue Origin Джефф Безос в четвертый раз возглавил список богатейших людей США по версии Forbes, второе место у его &quot;космического&quot; …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Гейтс опустился на четвертое место в списке богатейших людей США" />
<meta property="og:description" content="Владелец компании Blue Origin Джефф Безос в четвертый раз возглавил список богатейших людей США по версии Forbes, второе место у его &quot;космического&quot; …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/10/05/a7dba01424ec22da528f17ed8afe6969145d7306.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza"><img width="" height="" alt="Украина не будет вести переговоры с РФ по прямой закупке газа" src="/uploads/news/2021/10/05/8d5db8d083573113e91111055b13e290a8c4431d.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza" class="hot">Украина не будет вести переговоры с РФ по прямой закупке газа</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/161583-klichko-poka-ne-sobiraetsya-ballotirovatsya-v-prezidenty-ukrainy"><img width="" height="" alt="Кличко пока не собирается баллотироваться в президенты Украины" src="/uploads/news/2021/10/05/39d348a647a4151da3631dbd8d1827b75537994b.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">столица</div>
            <div class="b-ears-title"><a href="/ru/news/161583-klichko-poka-ne-sobiraetsya-ballotirovatsya-v-prezidenty-ukrainy" class="">Кличко пока не собирается баллотироваться в президенты Украины</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161610-ukraina-vvela-sanktsii-protiv-neskolkikh-rossiyskikh-predpriyatiy"><img width="" height="" alt="Украина ввела санкции против нескольких российских предприятий" src="/uploads/news/2021/10/05/c15a3e7d84d76baab70b8a4579181cd04b596ed8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161610-ukraina-vvela-sanktsii-protiv-neskolkikh-rossiyskikh-predpriyatiy" class="">Украина ввела санкции против нескольких российских предприятий</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161609-zelenskiy-utverdil-sanktsii-protiv-uchastnikov-vyborov-v-krymu"><img width="" height="" alt="Зеленский утвердил санкции против участников выборов в Крыму" src="/uploads/news/2021/10/05/93ece808e64cfbba44fb016c41568d162e02d4f8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161609-zelenskiy-utverdil-sanktsii-protiv-uchastnikov-vyborov-v-krymu" class="hot">Зеленский утвердил санкции против участников выборов в Крыму</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161607-dve-fraktsii-khotyat-srochno-provesti-soglasitelnyy-sovet-parlamenta"><img width="" height="" alt="Две фракции хотят срочно провести согласительный совет парламента" src="/uploads/news/2021/10/05/ac59d4a86926c2f9c86a3b7bb7547427e21af5f3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">парламент</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161607-dve-fraktsii-khotyat-srochno-provesti-soglasitelnyy-sovet-parlamenta" class="">Две фракции хотят срочно провести согласительный совет парламента</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161605-zelenskiy-poobeschal-zaschischat-investitsii-iz-izrailya"><img width="" height="" alt="Зеленский пообещал защищать инвестиции из Израиля" src="/uploads/news/2021/10/05/7b4e5c1a45ec4fb38463863c0d08b6d320c5b9f5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161605-zelenskiy-poobeschal-zaschischat-investitsii-iz-izrailya" class="">Зеленский пообещал защищать инвестиции из Израиля</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161604-tsena-gaza-v-evrope-priblizhayutsya-k-1400-za-tysyachu-kubometrov" class="hot">Цена газа в Европе приближаются к $1400 за тысячу кубометров</a></h3></li>
                                              <li><h3><a href="/ru/news/161603-saakashvili-iz-tyurmy-zayavil-o-bolshikh-planakh-na-kutaisi" class="">Саакашвили из тюрьмы заявил о «больших планах» на Кутаиси</a></h3></li>
                                              <li><h3><a href="/ru/news/161602-es-ostavit-ukrainu-v-zelenom-spiske-minimum-na-dve-nedeli" class="">ЕС оставит Украину в «зеленом списке» минимум на две недели</a></h3></li>
                                              <li><h3><a href="/ru/news/161600-zasedanie-rady-zakryli-dosrochno-iz-za-otsutstviya-soglasovannoy-povestki-dnya" class="">Заседание Рады закрыли досрочно из-за отсутствия согласованной повестки дня</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha"><img width="" height="" alt="Гейтс опустился на четвертое место в списке богатейших людей США" src="/uploads/news/2021/10/05/2504924facd2f6c10ef0732b08d6a5d5a01f1393.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha" class="">Гейтс опустился на четвертое место в списке богатейших людей США</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza"><img width="" height="" alt="Украина не будет вести переговоры с РФ по прямой закупке газа" src="/uploads/news/2021/10/05/64c60f7a643829873e7e9aeebb4b3d0c905b3342.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza" class="hot">Украина не будет вести переговоры с РФ по прямой закупке газа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161586-saxo-bank-predrekaet-zarozhdenie-syrevogo-supertsikla-dlinoy-v-desyatiletie"><img width="" height="" alt="Saxo Bank предрекает зарождение сырьевого суперцикла длиной в десятилетие" src="/uploads/news/2021/10/05/fcda5cfe06b9c281ff9037ac3f165d9cbfae19a6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогноз</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161586-saxo-bank-predrekaet-zarozhdenie-syrevogo-supertsikla-dlinoy-v-desyatiletie" class="">Saxo Bank предрекает зарождение сырьевого суперцикла длиной в десятилетие</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161582-tsena-gaza-v-evrope-snova-obnovila-istoricheskiy-rekord"><img width="" height="" alt="Цена газа в Европе снова обновила исторический рекорд" src="/uploads/news/2021/10/05/f7fd553d33b60b5ef289af18833577b50e86a30a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161582-tsena-gaza-v-evrope-snova-obnovila-istoricheskiy-rekord" class="hot">Цена газа в Европе снова обновила исторический рекорд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161560-v-kremle-prokommentirovali-vozmozhnost-peregovorov-o-postavkakh-gaza-ukraine" class="hot">В Кремле прокомментировали возможность переговоров о поставках газа Украине</a></h3></li>
                                              <li><h3><a href="/ru/news/161553-uz-ob-yavila-tender-na-zakupku-80-prigorodnykh-i-regionalnykh-poezdov" class="">УЗ объявила тендер на закупку 80 пригородных и региональных поездов</a></h3></li>
                                              <li><h3><a href="/ru/news/161551-ukraina-ostanovila-zakachku-gaza-v-pkhg" class="">Украина остановила закачку газа в ПХГ</a></h3></li>
                                              <li><h3><a href="/ru/news/161546-operator-gts-oproverg-vozobnovlenie-tranzita-gaza-v-vengriyu-cherez-ukrainu" class="">Оператор ГТС опроверг возобновление транзита газа в Венгрию через Украину</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161606-sotrudniki-netflix-disney-i-hbo-max-sobirayutsya-bastovat"><img width="" height="" alt="Сотрудники Netflix, Disney+ и HBO Max собираются бастовать" src="/uploads/news/2021/10/05/13627849f4a58f37a3100185508c4b1e6c8c1442.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161606-sotrudniki-netflix-disney-i-hbo-max-sobirayutsya-bastovat" class="">Сотрудники Netflix, Disney+ и HBO Max собираются бастовать</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161601-tesla-vyplatit-137-mln-byvshemu-rabotniku-za-rasistskie-usloviya-truda"><img width="" height="" alt="Tesla выплатит $137 млн бывшему работнику за «расистские» условия труда" src="/uploads/news/2021/10/05/3f9943842bca1b242041ad81bfdd46a93fa97e06.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161601-tesla-vyplatit-137-mln-byvshemu-rabotniku-za-rasistskie-usloviya-truda" class="">Tesla выплатит $137 млн бывшему работнику за «расистские» условия труда</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161584-bolshaya-rasprodazha-dnipro-agro-group-astiona-i-koshlyaka-priblizhaetsya-k-bankrotstvu"><img width="" height="" alt="Большая распродажа: Dnipro Agro Group Астиона и Кошляка приближается к банкротству" src="/uploads/news/2021/10/05/8218db3dbcd30172c468c512620bad7d73ee64c1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161584-bolshaya-rasprodazha-dnipro-agro-group-astiona-i-koshlyaka-priblizhaetsya-k-bankrotstvu" class="">Большая распродажа: Dnipro Agro Group Астиона и Кошляка приближается к банкротству</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161581-inzhenery-facebook-s-pomoschyu-bolgarki-prokladyvali-put-k-serveram"><img width="" height="" alt="Инженеры Facebook с помощью болгарки прокладывали путь к серверам" src="/uploads/news/2021/10/05/68203fe728dd56cf0165c3415c9c097988508e0b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161581-inzhenery-facebook-s-pomoschyu-bolgarki-prokladyvali-put-k-serveram" class="">Инженеры Facebook с помощью болгарки прокладывали путь к серверам</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161580-v-facebook-nazvali-prichinu-globalnogo-sboya" class="">В Facebook назвали причину глобального сбоя</a></h3></li>
                                              <li><h3><a href="/ru/news/161572-instagram-facebook-i-whatsapp-legli-pochti-po-vsemu-miru" class="">Instagram, Facebook и WhatsApp «легли» почти по всему миру</a></h3></li>
                                              <li><h3><a href="/ru/news/161543-smi-uznali-o-planakh-volvo-provesti-ipo-s-otsenkoy-v-25-mlrd" class="">СМИ узнали о планах Volvo провести IPO с оценкой в $25 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/161535-senator-ssha-obvinil-google-i-apple-v-souchastii-tsenzure-v-rossii" class="">Сенатор США обвинил Google и Apple в соучастии цензуре в России</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161574-bayden-sravnil-situatsiyu-s-potolkom-gosdolga-s-russkoy-ruletkoy"><img width="" height="" alt="Байден сравнил ситуацию с потолком госдолга с русской рулеткой" src="/uploads/news/2021/10/04/7b27ade2d4b78c68438c1002a6730b914c5cc34b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161574-bayden-sravnil-situatsiyu-s-potolkom-gosdolga-s-russkoy-ruletkoy" class="">Байден сравнил ситуацию с потолком госдолга с русской рулеткой</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161572-instagram-facebook-i-whatsapp-legli-pochti-po-vsemu-miru"><img width="" height="" alt="Instagram, Facebook и WhatsApp «легли» почти по всему миру" src="/uploads/news/2021/10/04/07996e9913ba5cca7b1270020fc13e9e78423652.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161572-instagram-facebook-i-whatsapp-legli-pochti-po-vsemu-miru" class="">Instagram, Facebook и WhatsApp «легли» почти по всему миру</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161497-venesuela-vnov-provela-denominatsiyu-svoey-valyuty"><img width="" height="" alt="Венесуэла вновь провела деноминацию своей валюты" src="/uploads/news/2021/10/01/1de672a5091d7e58206fac4a4cece42570bd4633.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161497-venesuela-vnov-provela-denominatsiyu-svoey-valyuty" class="">Венесуэла вновь провела деноминацию своей валюты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161474-mayami-uzhe-zarabotal-bolee-7-mln-na-sobstvennoy-kriptovalyute"><img width="" height="" alt="Майами уже заработал более $7 млн на собственной криптовалюте" src="/uploads/news/2021/10/01/5ffe62ecddeb26791fd7771ca19529b92a11ed96.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161474-mayami-uzhe-zarabotal-bolee-7-mln-na-sobstvennoy-kriptovalyute" class="">Майами уже заработал более $7 млн на собственной криптовалюте</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161431-prichastnye-k-bankrotstvu-bankov-litsa-poluchili-blagodarya-nbu-novye-top-dolzhnosti" class="">Причастные к банкротству банков лица получили благодаря НБУ новые топ-должности</a></h3></li>
                                              <li><h3><a href="/ru/news/161399-rubl-stal-liderom-sredi-valyut-razvivayuschikhsya-stran" class="">Российский рубль стал лидером среди валют развивающихся стран</a></h3></li>
                                              <li><h3><a href="/ru/news/161390-analitiki-podschitali-skrytykh-dolzhnikov-kitaya-rf-na-pervom-meste" class="">Аналитики подсчитали «скрытых» должников Китая – РФ на первом месте</a></h3></li>
                                              <li><h3><a href="/ru/news/161386-esche-odin-memnyy-token-podorozhal-v-6-raz-posle-tvita-ilona-maska" class="">Еще один «мемный» токен подорожал в 6 раз после твита Илона Маска</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161448-geely-sozdast-set-stantsiy-bystroy-zameny-batarey-elektrokarov"><img width="" height="" alt="Geely создаст сеть станций быстрой замены батарей электрокаров" src="/uploads/news/2021/09/30/4c4b2afc30e8979470427464c506da9a75e835ae.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161448-geely-sozdast-set-stantsiy-bystroy-zameny-batarey-elektrokarov" class="">Geely создаст сеть станций быстрой замены батарей электрокаров</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota"><img width="" height="" alt="Amazon выпустила собственного домашнего робота" src="/uploads/news/2021/09/29/e7bf9c8cd2db44c067882a5eac125be15bdfbf18.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161366-amazon-vypustila-sobstvennogo-domashnego-robota" class="">Amazon выпустила собственного домашнего робота</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161201-twitter-razreshil-polzovatelyam-otpravlyat-donaty-v-bitkoinakh"><img width="" height="" alt="Twitter разрешил пользователям отправлять донаты в биткоинах" src="/uploads/news/2021/09/24/419bcf1a5db65606ce457c5efda55f6db4e974d3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161201-twitter-razreshil-polzovatelyam-otpravlyat-donaty-v-bitkoinakh" class="">Twitter разрешил пользователям отправлять донаты в биткоинах</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161103-iphone-mozhet-nauchitsya-vyyavlyat-depressiyu-i-psikhicheskie-rasstroystva"><img width="" height="" alt="iPhone может научиться выявлять депрессию и психические расстройства" src="/uploads/news/2021/09/21/d9318e59d8074eea873a4f08838d78f10107aa91.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161103-iphone-mozhet-nauchitsya-vyyavlyat-depressiyu-i-psikhicheskie-rasstroystva" class="">iPhone может научиться выявлять депрессию и психические расстройства</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161555-nobelevskuyu-premiyu-po-meditsine-prisudili-za-otkrytie-retseptorov-temperatury" class="">Нобелевскую премию по медицине присудили за открытие рецепторов температуры</a></h3></li>
                                              <li><h3><a href="/ru/news/161069-kitaytsy-razrabotali-konkurenta-elektricheskoy-fury-tesla-semi" class="">Китайцы разработали конкурента электрической фуры Tesla Semi</a></h3></li>
                                              <li><h3><a href="/ru/news/161016-korabl-spacex-s-neprofessionalnym-ekipazhem-uspeshno-privodnilsya-v-atlantike" class="">Корабль SpaceX с непрофессиональным экипажем успешно приводнился в Атлантике</a></h3></li>
                                              <li><h3><a href="/ru/news/160979-mayning-bitkoinov-sozdaet-tysyachi-tonn-elektronnogo-musora" class="">Майнинг биткоинов создает тысячи тонн электронного мусора</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160428-sotsiologiya-na-sluzhbe-u-reformatorov" class="">Социология на службе у реформаторов</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160428-sotsiologiya-na-sluzhbe-u-reformatorov">На днях широкой публике был представлен отчет о социологическом исследовании проведенном Фондом &laquo;Демократические Инициативы&raquo; имени Илька Кучерива и социологической службой Центра имени Александра Разумкова. На этот раз опрос общественного мнения касался ситуации в судебной системе. Результаты опроса полностью совпали с представлениями спонсоров о путях дальнейшего ее реформирования.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/lyamets-sergey"><img alt="Сергей Лямец" src="/uploads/news_author/2021/08/30/52684ca0cad9ea41f56ed758cae64d6624b30454.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/lyamets-sergey"><strong>Сергей Лямец</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160284-kogo-volnuet-to-chto-zelenskiy-ne-vzyal-kubrakova-na-vstrechu-s-baydenom" class="">Кого волнует то, что Зеленский не взял Кубракова на встречу с Байденом</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160284-kogo-volnuet-to-chto-zelenskiy-ne-vzyal-kubrakova-na-vstrechu-s-baydenom">Уважаемые люди заметили, что Зеленский не взял Кубракова на встречу с Байденом. Мол, за министром транспорта - коррупционный шлейф. Ой, что будет? Ничего не будет. Смотрите не на слова, а на дела.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160276-antikorruptsionnaya-infrastruktura-finansovaya-effektivnost-0-006-posadochnaya-0" class="">Антикоррупционная инфраструктура: финансовая эффективность - 0,006%, «посадочная» - 0%</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160276-antikorruptsionnaya-infrastruktura-finansovaya-effektivnost-0-006-posadochnaya-0">Налогоплательщики потратили на антикоррупционную &laquo;инфраструктуру&raquo; $500 млн, а получили $30 тыс &ndash; коэффициент полезного действия этой &laquo;инфраструктуры&raquo; таким образом составил 0,006%. При этом за 6 лет ни один высокопоставленный коррупционер не пострадал.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160259-nikakoy-konkretiki-merkel-v-kiev-ne-privezla" class="">Никакой конкретики Меркель в Киев не привезла</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160259-nikakoy-konkretiki-merkel-v-kiev-ne-privezla">Зеленский на совместной пресс-конференции говорил, что они с Меркель обсуждали прекращение огня на Донбассе, обмен удерживаемыми лицами и открытия КППВ на линии фронта на Донбассе. Меркель ни по одному из пунктов никакой конкретики не сказала.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161575-klint-istvud-otsudil-shest-millionov-dollarov-za-feykovye-novosti-o-sebe"><img width="" height="" alt="Клинт Иствуд отсудил шесть миллионов долларов за фейковые новости о себе" src="/uploads/news/2021/10/04/bc9645482852d669af8259323079f3d0b648f900.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161575-klint-istvud-otsudil-shest-millionov-dollarov-za-feykovye-novosti-o-sebe" class="">Клинт Иствуд отсудил шесть миллионов долларов за фейковые новости о себе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161567-akter-sygravshiy-kapitana-kirka-v-zvezdnom-puti-deystvitelno-poletit-v-kosmos"><img width="" height="" alt="Актер, сыгравший капитана Кирка в «Звездном пути», действительно полетит в космос" src="/uploads/news/2021/10/04/08f6dcd9521c377a94193303d64fce161327514c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161567-akter-sygravshiy-kapitana-kirka-v-zvezdnom-puti-deystvitelno-poletit-v-kosmos" class="">Актер, сыгравший капитана Кирка в «Звездном пути», действительно полетит в космос</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161562-uchenye-vyyasnili-pochemu-v-nekotorykh-sluchayakh-vaktsina-ne-deystvuet"><img width="" height="" alt="Ученые выяснили, почему в некоторых случаях вакцина не действует" src="/uploads/news/2021/10/04/98f7f5a97c9d5470d35fbcddac3e25eb21ad1aaa.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161562-uchenye-vyyasnili-pochemu-v-nekotorykh-sluchayakh-vaktsina-ne-deystvuet" class="">Ученые выяснили, почему в некоторых случаях вакцина не действует</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/161523-v-ukraine-segodnya-pochti-babe-leto"><img width="" height="" alt="В Украине сегодня почти «бабье лето»" src="/uploads/news/2021/10/03/3ee908ab03d5a08ce365bb6a5f334d211476b540.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/161523-v-ukraine-segodnya-pochti-babe-leto" class="">В Украине сегодня почти «бабье лето»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/161596-nobelevskuyu-premiyu-po-fizike-prisudili-za-model-klimata-zemli" class="">Нобелевскую премию по физике присудили за модель климата Земли</a></h3></li>
                                              <li><h3><a href="/ru/news/161555-nobelevskuyu-premiyu-po-meditsine-prisudili-za-otkrytie-retseptorov-temperatury" class="">Нобелевскую премию по медицине присудили за открытие рецепторов температуры</a></h3></li>
                                              <li><h3><a href="/ru/news/161494-uchenye-ssha-ob-yasnyali-gavanskiy-sindrom-sverchkami-i-psikhologicheskoy-reaktsiey" class="">Ученые США объясняли «гаванский синдром» сверчками и психологической реакцией</a></h3></li>
                                              <li><h3><a href="/ru/news/161493-v-kitae-vlasti-nachali-izymat-vrednye-pesni-karaoke" class="">В Китае власти начали изымать «вредные» песни караоке</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/159618-pervaya-press-konferentsiya-lionelya-messi-v-pszh"><img width="" height="" alt="Первая пресс-конференция Лионеля Месси в ПСЖ" src="/uploads/news/2021/08/11/a063068c363ef8744bdd65eb81e44047ab521942.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/159618-pervaya-press-konferentsiya-lionelya-messi-v-pszh" class="">Первая пресс-конференция Лионеля Месси в ПСЖ</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">деньги</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Гейтс опустился на четвертое место в списке богатейших людей США</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-10-05T17:43:00+03:00" datetime="2021-10-05T17:43:00+03:00"  class="date">05.10.2021 / 17:43</time>  <span class="view png_bg">215</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Гейтс опустился на четвертое место в списке богатейших людей США" src="/uploads/news/2021/10/05/a7dba01424ec22da528f17ed8afe6969145d7306.jpg" />            
            
            
                      </div>
        
                  <p>Владелец компании Blue Origin Джефф Безос в&nbsp;четвертый раз возглавил список богатейших людей США по&nbsp;версии Forbes, второе место у&nbsp;его &laquo;космического&raquo; конкурента Илона Маска, впервые за&nbsp;три последних десятилетия в&nbsp;двойку не&nbsp;вошел Билл Гейтс. Ежегодный рейтинг издания опубликован во&nbsp;вторник.</p>
<p>Общее состояние 400 богатейших людей США, по&nbsp;данным издания, составляет 1,8 триллиона долларов, что на&nbsp;500 миллиардов больше, чем годом ранее. Состояние восьми богатейших людей в&nbsp;списке превышает суммы в&nbsp;100 миллиардов долларов.</p>
<p>Порог &laquo;богатства&raquo; для включения в&nbsp;первую двадцатку рейтинга Forbes составляет сегодня 36&nbsp;миллиардов долларов, на&nbsp;10&nbsp;миллиардов больше, чем годом ранее.</p>
<p>Лидером юбилейного сорокового американского зачета Forbes, который составлялся по&nbsp;данным на&nbsp;3&nbsp;сентября текущего года, стал богатейший человек планеты Джефф Безос, его состояние оценивается в&nbsp;201 миллиард долларов. Второе место в&nbsp;списке богатейших людей США занял Илон Маск с&nbsp;состоянием в&nbsp;190,5 миллиарда долларов. За&nbsp;последний год владелец SpaceX и&nbsp;Tesla увеличил свое состояние на&nbsp;122 миллиарда долларов.</p>
<p>Третью строчку в&nbsp;списке богатейших американцев занял владелец Facebook Марк Цукерберг, в&nbsp;начале сентября его состояние оценивалось в&nbsp;134,5 миллиарда долларов.</p>
<p>Четвертое место досталось основателю компании Microsoft Биллу Гейтсу с&nbsp;134 миллиардами долларов. Миллиардер, вынужденный из-за развода передать часть активов своей бывшей супруге, впервые за&nbsp;последние 30&nbsp;лет не&nbsp;вошел в&nbsp;двойку богатейших людей США.</p>
<p>Пятерку лидеров замыкает сооснователь и&nbsp;совладелец компании Google Ларри Пейдж с&nbsp;123 миллиардами долларов.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/161606-sotrudniki-netflix-disney-i-hbo-max-sobirayutsya-bastovat">Сотрудники Netflix, Disney+ и HBO Max собираются бастовать</a></div>
</div>
<p>В&nbsp;десятку богатейших людей США не&nbsp;вошла ни&nbsp;одна женщина, первая из&nbsp;них&nbsp;&mdash; Элис Уолтон, владелица сети супермаркетов Walmart, заняла 12-ю позицию с&nbsp;67,7 миллиардом долларов, она седьмой год подряд носит звание богатейшей женщины страны. Писательница Маккензи Скотт, бывшая жена Безоса и&nbsp;совладелица компании Amazon, заняла 15-е место с&nbsp;58,5 миллиарда долларов. В&nbsp;целом, по&nbsp;данным Forbes, представительницы прекрасного пола заняли лишь&nbsp;14% списка, в&nbsp;рейтинге из&nbsp;400 богатейших людей страны только 56&nbsp;женщин, при этом на&nbsp;их&nbsp;долю в&nbsp;общей сложности приходится 564 миллиарда долларов. Примечательно также, пишут аналитики Forbes, что подавляющее большинство женщин в&nbsp;рейтинге унаследовали свое состояние, лишь 10&nbsp;женщин в&nbsp;списке являются основательницами компаний, которые приносят им&nbsp;доход.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/bill-geyts">Билл Гейтс</a>, <a href="https://www.capital.ua/ru/tag/ilon-mask">Илон Маск</a>, <a href="https://www.capital.ua/ru/tag/dzheff-bezos">Джефф Безос</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/158753-mask-pozdravil-bezosa-s-uspeshnym-poletom-v-kosmos"><img width="" height="" alt="Маск поздравил Безоса с успешным полетом в космос" src="/uploads/news/2021/07/21/bd078bc4b3ca2f1496e5205cbfc8284991c19ec6.jpg" /></a><h2><a href="/ru/news/158753-mask-pozdravil-bezosa-s-uspeshnym-poletom-v-kosmos" class="">Маск поздравил Безоса с успешным полетом в космос</a></h2>   <span class="view png_bg">3588</span></li>
                      <li><a href="/ru/news/156999-ssha-rassleduyut-utechku-dannykh-o-nalogakh-baffetta-bezosa-i-maska"><img width="" height="" alt="США расследуют утечку данных о налогах Баффетта, Безоса и Маска" src="/uploads/news/2021/06/09/a6c288fc064ff2c623c2023de9639b5a012eb359.jpg" /></a><h2><a href="/ru/news/156999-ssha-rassleduyut-utechku-dannykh-o-nalogakh-baffetta-bezosa-i-maska" class="">США расследуют утечку данных о налогах Баффетта, Безоса и Маска</a></h2>   <span class="view png_bg">4108</span></li>
                      <li><a href="/ru/news/155600-bill-i-melinda-geyts-nachali-delit-imuschestvo"><img width="" height="" alt="Билл и Мелинда Гейтс начали делить имущество" src="/uploads/news/2021/05/05/b2eaf4364e4a096aabf282d31f0130a6da82b467.jpg" /></a><h2><a href="/ru/news/155600-bill-i-melinda-geyts-nachali-delit-imuschestvo" class="">Билл и Мелинда Гейтс начали делить имущество</a></h2>   <span class="view png_bg">5019</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",161608]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161610-ukraina-vvela-sanktsii-protiv-neskolkikh-rossiyskikh-predpriyatiy"><img src="/uploads/news/2021/10/05/da7567abad80c3334c239fe90ef215c2c48a6471.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161610-ukraina-vvela-sanktsii-protiv-neskolkikh-rossiyskikh-predpriyatiy">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161610-ukraina-vvela-sanktsii-protiv-neskolkikh-rossiyskikh-predpriyatiy" class="">Украина ввела санкции против нескольких российских предприятий</a></h2>  <span class="date">05.10.2021 / 18:06</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha"><img src="/uploads/news/2021/10/05/a7dba01424ec22da528f17ed8afe6969145d7306.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha">деньги</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha" class="">Гейтс опустился на четвертое место в списке богатейших людей США</a></h2>  <span class="date">05.10.2021 / 17:43</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161604-tsena-gaza-v-evrope-priblizhayutsya-k-1400-za-tysyachu-kubometrov"><img src="/uploads/news/2021/10/05/315d83d40a135efaa23beabf5600da652f044fe7.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161604-tsena-gaza-v-evrope-priblizhayutsya-k-1400-za-tysyachu-kubometrov">энергетика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161604-tsena-gaza-v-evrope-priblizhayutsya-k-1400-za-tysyachu-kubometrov" class="hot">Цена газа в Европе приближаются к $1400 за тысячу кубометров</a></h2>  <span class="date">05.10.2021 / 15:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161593-v-rossii-zafiksirovali-ocherednoy-rekord-po-smertyam-ot-covid-19"><img src="/uploads/news/2021/10/05/55efdc3c8e96429a237efe55064c0ce361c0c088.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161593-v-rossii-zafiksirovali-ocherednoy-rekord-po-smertyam-ot-covid-19">соседи</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161593-v-rossii-zafiksirovali-ocherednoy-rekord-po-smertyam-ot-covid-19" class="">В России зафиксировали очередной рекорд по смертям от COVID-19</a></h2>  <span class="date">05.10.2021 / 12:53</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161592-deputaty-na-dva-dnya-otstranili-razumkova"><img src="/uploads/news/2021/10/05/6645737a9295da65884d52b9ac4f4f6448c83784.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161592-deputaty-na-dva-dnya-otstranili-razumkova">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161592-deputaty-na-dva-dnya-otstranili-razumkova" class="hot">Депутаты на два дня отстранили Разумкова от ведения заседаний</a></h2>  <span class="date">05.10.2021 / 12:16</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza"><img src="/uploads/news/2021/10/05/fd59a6ec1c8bbb7429e5015089b8560d6a451572.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza" class="hot">Украина не будет вести переговоры с РФ по прямой закупке газа</a></h2>  <span class="date">05.10.2021 / 10:52</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1633447456"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 5 октября 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="161610"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161610-ukraina-vvela-sanktsii-protiv-neskolkikh-rossiyskikh-predpriyatiy" class="">Украина ввела санкции против нескольких российских предприятий</a></h3>  <span class="date">18:06</span></div></li>
        <li class="" data-id="161609"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161609-zelenskiy-utverdil-sanktsii-protiv-uchastnikov-vyborov-v-krymu" class="hot">Зеленский утвердил санкции против участников выборов в Крыму</a></h3>  <span class="date">17:53</span></div></li>
        <li class="" data-id="161608"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161608-geyts-opustilsya-na-chetvertoe-mesto-v-spiske-bogateyshikh-lyudey-ssha" class="">Гейтс опустился на четвертое место в списке богатейших людей США</a></h3>  <span class="date">17:43</span></div></li>
        <li class="" data-id="161607"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161607-dve-fraktsii-khotyat-srochno-provesti-soglasitelnyy-sovet-parlamenta" class="">Две фракции хотят срочно провести согласительный совет парламента</a></h3>  <span class="date">17:06</span></div></li>
        <li class="" data-id="161606"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161606-sotrudniki-netflix-disney-i-hbo-max-sobirayutsya-bastovat" class="">Сотрудники Netflix, Disney+ и HBO Max собираются бастовать</a></h3>  <span class="date">16:33</span></div></li>
        <li class="" data-id="161605"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161605-zelenskiy-poobeschal-zaschischat-investitsii-iz-izrailya" class="">Зеленский пообещал защищать инвестиции из Израиля</a></h3>  <span class="date">16:08</span></div></li>
        <li class="" data-id="161604"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161604-tsena-gaza-v-evrope-priblizhayutsya-k-1400-za-tysyachu-kubometrov" class="hot">Цена газа в Европе приближаются к $1400 за тысячу кубометров</a></h3>  <span class="date">15:59</span></div></li>
        <li class="" data-id="161603"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161603-saakashvili-iz-tyurmy-zayavil-o-bolshikh-planakh-na-kutaisi" class="">Саакашвили из тюрьмы заявил о «больших планах» на Кутаиси</a></h3>  <span class="date">15:54</span></div></li>
        <li class="" data-id="161602"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161602-es-ostavit-ukrainu-v-zelenom-spiske-minimum-na-dve-nedeli" class="">ЕС оставит Украину в «зеленом списке» минимум на две недели</a></h3>  <span class="date">15:01</span></div></li>
        <li class="" data-id="161601"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161601-tesla-vyplatit-137-mln-byvshemu-rabotniku-za-rasistskie-usloviya-truda" class="">Tesla выплатит $137 млн бывшему работнику за «расистские» условия труда</a></h3>  <span class="date">14:47</span></div></li>
        <li class="" data-id="161600"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161600-zasedanie-rady-zakryli-dosrochno-iz-za-otsutstviya-soglasovannoy-povestki-dnya" class="">Заседание Рады закрыли досрочно из-за отсутствия согласованной повестки дня</a></h3>  <span class="date">14:30</span></div></li>
        <li class="" data-id="161599"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161599-razumkov-nazval-svoe-otstranenie-ot-plenarnykh-zasedaniy-rady-nezakonnym" class="hot">Разумков назвал свое отстранение от пленарных заседаний Рады незаконным</a></h3>  <span class="date">14:07</span></div></li>
        <li class="" data-id="161598"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161598-vopros-ob-otstavke-razumkova-s-posta-spikera-vnesli-v-povestku-dnya-sessii" class="">Вопрос об отставке Разумкова с поста спикера внесли в повестку дня сессии</a></h3>  <span class="date">13:49</span></div></li>
        <li class="" data-id="161597"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161597-saakashvili-zapretili-zvonit-iz-tyurmy" class="">Саакашвили запретили звонить из тюрьмы</a></h3>  <span class="date">13:37</span></div></li>
        <li class="" data-id="161596"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161596-nobelevskuyu-premiyu-po-fizike-prisudili-za-model-klimata-zemli" class="">Нобелевскую премию по физике присудили за модель климата Земли</a></h3>  <span class="date">13:16</span></div></li>
        <li class="" data-id="161595"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161595-resursnyy-zakonoproekt-no5600-rassmotryat-po-spetsprotsedure" class="">«Ресурсный» законопроект №5600 рассмотрят по спецпроцедуре</a></h3>  <span class="date">13:03</span></div></li>
        <li class="" data-id="161594"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161594-sluga-naroda-primet-mery-k-deputatam-kotorye-ne-podderzhat-otzyv-razumkova" class="">«Слуга народа» примет меры к депутатам, которые не поддержат отзыв Разумкова</a></h3>  <span class="date">12:56</span></div></li>
        <li class="" data-id="161593"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161593-v-rossii-zafiksirovali-ocherednoy-rekord-po-smertyam-ot-covid-19" class="">В России зафиксировали очередной рекорд по смертям от COVID-19</a></h3>  <span class="date">12:53</span></div></li>
        <li class="" data-id="161592"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161592-deputaty-na-dva-dnya-otstranili-razumkova" class="hot">Депутаты на два дня отстранили Разумкова от ведения заседаний</a></h3>  <span class="date">12:16</span></div></li>
        <li class="" data-id="161591"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161591-pravookhraniteli-snova-provodyat-obyski-u-podchinennykh-klichko" class="">Правоохранители снова проводят обыски у подчиненных Кличко</a></h3>  <span class="date">12:09</span></div></li>
        <li class="" data-id="161590"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161590-sleduyuschee-zasedanie-snbo-budet-posvyascheno-temam-kontrabandy-i-ispolzovaniya-nedr" class="">Следующее заседание СНБО будет посвящено темам контрабанды и использования недр</a></h3>  <span class="date">11:55</span></div></li>
        <li class="" data-id="161589"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161589-moratoriy-na-snos-istoricheskikh-zdaniy-v-kieve-okazalsya-farsom" class="">Мораторий на снос исторических зданий в Киеве оказался фарсом</a></h3>  <span class="date">11:50</span></div></li>
        <li class="" data-id="161588"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161588-saakashvili-napisal-pismo-zelenskomu-nazvav-sebya-lichnym-uznikom-putina" class="">Саакашвили написал письмо Зеленскому, назвав себя «личным узником Путина»</a></h3>  <span class="date">11:10</span></div></li>
        <li class="" data-id="161587"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161587-ukraina-ne-budet-vesti-peregovory-s-rf-po-pryamoy-zakupke-gaza" class="hot">Украина не будет вести переговоры с РФ по прямой закупке газа</a></h3>  <span class="date">10:52</span></div></li>
        <li class="" data-id="161586"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161586-saxo-bank-predrekaet-zarozhdenie-syrevogo-supertsikla-dlinoy-v-desyatiletie" class="">Saxo Bank предрекает зарождение сырьевого суперцикла длиной в десятилетие</a></h3>  <span class="date">10:45</span></div></li>
        <li class="" data-id="161584"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161584-bolshaya-rasprodazha-dnipro-agro-group-astiona-i-koshlyaka-priblizhaetsya-k-bankrotstvu" class="">Большая распродажа: Dnipro Agro Group Астиона и Кошляка приближается к банкротству</a></h3>  <span class="date">10:32</span></div></li>
        <li class="" data-id="161583"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161583-klichko-poka-ne-sobiraetsya-ballotirovatsya-v-prezidenty-ukrainy" class="">Кличко пока не собирается баллотироваться в президенты Украины</a></h3>  <span class="date">09:54</span></div></li>
        <li class="" data-id="161582"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161582-tsena-gaza-v-evrope-snova-obnovila-istoricheskiy-rekord" class="hot">Цена газа в Европе снова обновила исторический рекорд</a></h3>  <span class="date">09:42</span></div></li>
        <li class="" data-id="161581"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161581-inzhenery-facebook-s-pomoschyu-bolgarki-prokladyvali-put-k-serveram" class="">Инженеры Facebook с помощью болгарки прокладывали путь к серверам</a></h3>  <span class="date">09:23</span></div></li>
        <li class="" data-id="161580"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161580-v-facebook-nazvali-prichinu-globalnogo-sboya" class="">В Facebook назвали причину глобального сбоя</a></h3>  <span class="date">08:59</span></div></li>
        <li class="" data-id="161578"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161578-v-ukraine-sdelano-13-millionov-privivok" class="">В Украине сделано 13 миллионов прививок</a></h3>  <span class="date">08:47</span></div></li>
        <li class="" data-id="161577"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161577-v-ukraine-snova-rastet-chislo-novykh-sluchaev-zabolevaniya-sovid-19-2" class="hot">В Украине снова растет число новых случаев заболевания СOVID-19</a></h3>  <span class="date">08:33</span></div></li>
        <li class="" data-id="161576"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161576-sovet-kak-pravilno-arendovat-ofis" class="">Совет: как правильно арендовать офис?</a></h3>  <span class="date">00:17</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 4 октября 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="161575"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161575-klint-istvud-otsudil-shest-millionov-dollarov-za-feykovye-novosti-o-sebe" class="">Клинт Иствуд отсудил шесть миллионов долларов за фейковые новости о себе</a></h3>  <span class="date">20:16</span></div></li>
        <li class="" data-id="161574"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/161574-bayden-sravnil-situatsiyu-s-potolkom-gosdolga-s-russkoy-ruletkoy" class="">Байден сравнил ситуацию с потолком госдолга с русской рулеткой</a></h3>  <span class="date">19:35</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1633447456"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/yang-skott"><img alt="Скотт Янг" src="/uploads/news_author/2019/08/13/e29a5490ef85228fee0354f7f74cebfd140bdb6b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/yang-skott"><strong>Скотт Янг</strong><br/>писатель, предприниматель</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/161585-7-navykov-kotorye-prinesut-polzu-v-lyuboy-professii" class="">7 навыков, которые принесут пользу в любой профессии</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/161585-7-navykov-kotorye-prinesut-polzu-v-lyuboy-professii">Образование обычно считается инвестицией. Экономисты говорят о человеческом капитале, предполагая, что навыки и знания, как машины или фабрики, - это первостепенные вещи для зарабатывания денег. Но только зарабатывание денег - вряд ли лучший повод для того, чтобы учиться. Скажем, я больше всего времени трачу на изучение того, что едва ли принесет мне хоть копейку. Тем не менее, поскольку обучение так часто считают инвестицией, интересно понять, какие навыки дают наилучшую отдачу.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/161579-amerika-ne-stala-by-bogatoy-esli-by-togda-byli-ofshory" class="">Америка не стала бы богатой, если бы тогда были офшоры</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/161579-amerika-ne-stala-by-bogatoy-esli-by-togda-byli-ofshory">С появлением офшоров мир сильно изменился. Капитал потерял свою национальность. Он перестал быть украинским или американским. Он стал транснациональным. И оседает там, где ему выгодно. И в этом состоит проблема стран, которые не могут его удержать у себя дома.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160990-kak-nuzhno-diskutirovat-ob-ukrainskoy-ekonomike" class="">Как нужно дискутировать об украинской экономике</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/160990-kak-nuzhno-diskutirovat-ob-ukrainskoy-ekonomike">Как должна проходить дискуссия о путях развития экономики Украины, если бы она ориентировалась на общепризнанные научно-теоретические разработки?</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>