<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Молдова рассчитается с Россией по долгам за газ. Капитал</title>
  <meta name="description" content="&amp;laquo;Молдовагаз&amp;raquo; выплатит долг &amp;laquo;Газпрому&amp;raquo; в течение пяти лет, соглашение об этом компании подпишут до 1 мая 2022 года, следует из …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Молдова рассчитается с Россией по долгам за газ" />
<meta property="og:description" content="&laquo;Молдовагаз&raquo; выплатит долг &laquo;Газпрому&raquo; в течение пяти лет, соглашение об этом компании подпишут до 1 мая 2022 года, следует из …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/162599-moldova-rasschitaetsya-s-rossiey-po-dolgam-za-gaz" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/11/01/80fd951fef6e6c9205ab6a431d2ed6ef57d9c1ec.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/162599-moldova-rasschitaetsya-s-rossiey-po-dolgam-za-gaz" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/162498-zelenskiy-prizval-ne-boyatsya-strashilok-i-vaktsinirovatsya"><img width="" height="" alt="Зеленский призвал не бояться страшилок и вакцинироваться" src="/uploads/news/2021/10/29/a27914947a3c716fcba649c9bd215adb44e5fee9.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/162498-zelenskiy-prizval-ne-boyatsya-strashilok-i-vaktsinirovatsya" class="hot">Зеленский призвал не бояться страшилок и вакцинироваться</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/162415-shmygal-zayavil-o-protivozakonnosti-prinuditelnoy-vaktsinatsii"><img width="" height="" alt="Шмыгаль заявил о противозаконности принудительной вакцинации" src="/uploads/news/2021/10/27/6b9e3649850c0771d1c5db3163e4d9861a221bb5.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/162415-shmygal-zayavil-o-protivozakonnosti-prinuditelnoy-vaktsinatsii" class="hot">Шмыгаль заявил о противозаконности принудительной вакцинации</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162598-ukraintsy-za-4-dnya-sgenerirovali-v-dii-million-covid-sertifikatov"><img width="" height="" alt="Украинцы за 4 дня сгенерировали в «Дии» миллион COVID-сертификатов" src="/uploads/news/2021/11/01/0bb4208a177f9f7be6dacb7813fb20f024c71e19.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162598-ukraintsy-za-4-dnya-sgenerirovali-v-dii-million-covid-sertifikatov" class="">Украинцы за 4 дня сгенерировали в «Дии» миллион COVID-сертификатов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162597-zelenskiy-provel-vstrechu-s-emirom-katara"><img width="" height="" alt="Зеленский провел встречу с эмиром Катара" src="/uploads/news/2021/11/01/2d4004e42caa9c1a7ffcbd3b2c8f816c87efd8eb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162597-zelenskiy-provel-vstrechu-s-emirom-katara" class="">Зеленский провел встречу с эмиром Катара</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162596-emea-tribune-lider-ukrainskoy-oppozitsii-medvedchuk-kritikuet-zelenskogo-za-to-chto-on-zapozdal-s-predlozheniem-rossii-o-dopolnitelnoy-propusknoy-sposobnosti-truboprovoda"><img width="" height="" alt="Emea Tribune: Лидер украинской оппозиции Медведчук критикует Зеленского за то, что он запоздал с предложением России о дополнительной пропускной способности трубопровода" src="/uploads/news/2021/11/01/18e8963c6f9ef3bcb68d0bcfa46e9edacbc7154f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162596-emea-tribune-lider-ukrainskoy-oppozitsii-medvedchuk-kritikuet-zelenskogo-za-to-chto-on-zapozdal-s-predlozheniem-rossii-o-dopolnitelnoy-propusknoy-sposobnosti-truboprovoda" class="">Emea Tribune: Лидер украинской оппозиции Медведчук критикует Зеленского за то, что он запоздал с предложением России о дополнительной пропускной способности трубопровода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162595-kandidaty-ot-slugi-naroda-pobezhdayut-na-okrugakh-no-184-i-197"><img width="" height="" alt="Кандидаты от «Слуги народа» побеждают на округах № 184 и 197" src="/uploads/news/2021/11/01/b82340ebf4da2867c19a38978ddc583dfe163123.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162595-kandidaty-ot-slugi-naroda-pobezhdayut-na-okrugakh-no-184-i-197" class="hot">Кандидаты от «Слуги народа» побеждают на округах № 184 и 197</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/162593-kabmin-vydelil-400-mln-na-kislorodnye-stantsii" class="">Кабмин выделил 400 млн на кислородные станции</a></h3></li>
                                              <li><h3><a href="/ru/news/162592-avstriya-ostavila-bez-izmeneniy-pravila-v-ezda-dlya-ukraintsev" class="">Австрия оставила без изменений правила въезда для украинцев</a></h3></li>
                                              <li><h3><a href="/ru/news/162591-saakashvili-pokhudel-v-tyurme-bolee-chem-na-20-kg" class="">Саакашвили похудел в тюрьме более чем на 20 кг</a></h3></li>
                                              <li><h3><a href="/ru/news/162590-rf-obvinila-ukrainu-v-popytke-vtyanut-ee-v-silovuyu-provokatsiyu" class="">РФ обвинила Украину в попытке втянуть ее в силовую провокацию</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162600-tsena-gaza-v-evrope-snizilas-uzhe-do-750"><img width="" height="" alt="Цена газа в Европе снизилась уже до $750" src="/uploads/news/2021/11/01/0d296640ce328a0412ad593c063d3764578615be.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162600-tsena-gaza-v-evrope-snizilas-uzhe-do-750" class="hot">Цена газа в Европе снизилась уже до $750</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162599-moldova-rasschitaetsya-s-rossiey-po-dolgam-za-gaz"><img width="" height="" alt="Молдова рассчитается с Россией по долгам за газ" src="/uploads/news/2021/11/01/c6cb425f1df9875ae0c7a4886ed734a351433a1e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162599-moldova-rasschitaetsya-s-rossiey-po-dolgam-za-gaz" class="">Молдова рассчитается с Россией по долгам за газ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162594-gaz-po-1000-dollarov-tsena-bezdumnogo-vnedreniya-evropeyskikh-pravil-igry-na-energeticheskikh-rynkakh"><img width="" height="" alt="Газ по 1000 долларов – цена бездумного внедрения европейских правил игры на энергетических рынках" src="/uploads/news/2021/11/01/19044b113569fa38de805363d4fcbb0b05f19f0b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162594-gaz-po-1000-dollarov-tsena-bezdumnogo-vnedreniya-evropeyskikh-pravil-igry-na-energeticheskikh-rynkakh" class="">Газ по 1000 долларов – цена бездумного внедрения европейских правил игры на энергетических рынках</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162589-vitrenko-rasskazal-kak-razoruzhit-rossiyskiy-gazprom"><img width="" height="" alt="Витренко рассказал, как «разоружить» российский «Газпром»" src="/uploads/news/2021/11/01/d3b9aac1e67de67d77636fa2964084111e03084d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162589-vitrenko-rasskazal-kak-razoruzhit-rossiyskiy-gazprom" class="">Витренко рассказал, как «разоружить» российский «Газпром»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/162581-tsena-na-rossiyskuyu-neft-vyrosla-v-dva-raza" class="">Цена на российскую нефть выросла в два раза</a></h3></li>
                                              <li><h3><a href="/ru/news/162578-ukrzaliznytsya-poluchila-ot-kryukovskogo-zavoda-pervye-5-iz-100-novykh-passazhirskikh-vagonov" class="">«Укрзализныця» получила от Крюковского завода первые 5 из 100 новых пассажирских вагонов</a></h3></li>
                                              <li><h3><a href="/ru/news/162559-kabmin-zapustil-protsess-restrukturizatsii-dolgov-predpriyatiy-teplosnabzheniya" class="">Кабмин запустил процесс реструктуризации долгов предприятий теплоснабжения</a></h3></li>
                                              <li><h3><a href="/ru/news/162542-auktsion-po-prodazhe-ogkhk-naznachili-na-20-dekabrya" class="hot">Аукцион по продаже ОГХК назначили на 20 декабря</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162544-pri-proverke-rudnika-sukhaya-balka-yaroslavskogo-zafiksirovali-sbros-v-prud-nakopitel-zagryaznennykh-shakhtnykh-vod"><img width="" height="" alt="При проверке рудника «Сухая Балка» Ярославского зафиксировали сброс в пруд-накопитель загрязненных шахтных вод" src="/uploads/news/2021/10/30/5452ce48b7d64eb074b85c76107babe811da59e9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162544-pri-proverke-rudnika-sukhaya-balka-yaroslavskogo-zafiksirovali-sbros-v-prud-nakopitel-zagryaznennykh-shakhtnykh-vod" class="">При проверке рудника «Сухая Балка» Ярославского зафиксировали сброс в пруд-накопитель загрязненных шахтных вод</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162517-microsoft-stala-samoy-dorogoy-kompaniey-v-mire"><img width="" height="" alt="Microsoft стала самой дорогой компанией в мире" src="/uploads/news/2021/10/29/00cafe47886446fa7975934ce43af20846866f24.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162517-microsoft-stala-samoy-dorogoy-kompaniey-v-mire" class="">Microsoft стала самой дорогой компанией в мире</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162516-sobranie-aktsionerov-ukrnafty-30-noyabrya-mozhet-nachat-protsess-razdela-aktivov"><img width="" height="" alt="Собрание акционеров «Укрнафты» 30 ноября может начать процесс раздела активов" src="/uploads/news/2021/10/29/ceef3a6e06142fbfb50373915bf4b6715e53f0db.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162516-sobranie-aktsionerov-ukrnafty-30-noyabrya-mozhet-nachat-protsess-razdela-aktivov" class="">Собрание акционеров «Укрнафты» 30 ноября может начать процесс раздела активов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162503-bill-geyts-vstupilsya-za-atomnuyu-energetiku"><img width="" height="" alt="Билл Гейтс вступился за атомную энергетику" src="/uploads/news/2021/10/29/453709ab32f266c8d6e7caf2aa39498f358236ab.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162503-bill-geyts-vstupilsya-za-atomnuyu-energetiku" class="">Билл Гейтс вступился за атомную энергетику</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/162496-smak-znayomiy-z-ditinstva-v-chomu-sekret-populyarnosti-gematogena" class="">Смак, знайомий з дитинства: в чому секрет популярності гематогена?</a></h3></li>
                                              <li><h3><a href="/ru/news/162494-novaya-pochta-uvelichila-chistuyu-pribyl-v-2-3-raza" class="">«Новая Почта» увеличила чистую прибыль в 2,3 раза</a></h3></li>
                                              <li><h3><a href="/ru/news/162488-naftogaz-zaymetsya-zelenoy-generatsiey" class="">«Нафтогаз» займется «зеленой» генерацией</a></h3></li>
                                              <li><h3><a href="/ru/news/162481-toyota-skoro-nachnet-prodazhi-svoego-pervogo-elektromobilya" class="">Toyota скоро начнет продажи своего первого электромобиля</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162500-natsfond-investitsiy-ukrainy-planiruet-razmestit-pervyy-vypusk-aktsiy"><img width="" height="" alt="«Нацфонд инвестиций Украины» планирует разместить первый выпуск акций" src="/uploads/news/2021/10/29/3cf92404e3fb11b9ba8333b01296eee57732c464.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162500-natsfond-investitsiy-ukrainy-planiruet-razmestit-pervyy-vypusk-aktsiy" class="">«Нацфонд инвестиций Украины» планирует разместить первый выпуск акций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162485-kurs-ethereum-obnovil-istoricheskiy-maksimum"><img width="" height="" alt="Курс Ethereum обновил исторический максимум" src="/uploads/news/2021/10/29/0eafb526e8a7b9dee7ab2739970f28f392bb9007.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162485-kurs-ethereum-obnovil-istoricheskiy-maksimum" class="">Курс Ethereum обновил исторический максимум</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162464-v-ukraine-mozhno-budet-investirovat-v-google-amazon-i-intel"><img width="" height="" alt="В Украине можно будет инвестировать в Google, Amazon и Intel" src="/uploads/news/2021/10/28/f795b90621f0f91a43297376c5ec27006839addd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фондовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162464-v-ukraine-mozhno-budet-investirovat-v-google-amazon-i-intel" class="">В Украине можно будет инвестировать в Google, Amazon и Intel</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162436-vaks-razreshil-zaochnoe-rassledovanie-v-otnoshenii-dubileta"><img width="" height="" alt="ВАКС разрешил заочное расследование в отношении Дубилета" src="/uploads/news/2021/10/28/caeb64b6eabd1646d5d8a5b89a604f9dc4797667.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162436-vaks-razreshil-zaochnoe-rassledovanie-v-otnoshenii-dubileta" class="">ВАКС разрешил заочное расследование в отношении Дубилета</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/162434-vlasti-salvadora-kupili-bitkoiny-na-25-mln" class="">Власти Сальвадора купили биткоины на $25 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/162417-v-ssha-arestovali-treydera-zarabotavshego-s-pomoschyu-twitter-1-mln" class="">В США арестовали трейдера, заработавшего с помощью Twitter $1 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/162313-es-vydelil-ukraine-600-mln-evro" class="hot">ЕС выделил Украине 600 млн евро</a></h3></li>
                                              <li><h3><a href="/ru/news/162214-v-ssha-v-magazinakh-walmart-nachali-prodavat-bitkoiny" class="">В США в магазинах Walmart начали продавать биткоины</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162549-noyabr-nachnetsya-s-tepla-i-nebolshikh-dozhdey"><img width="" height="" alt="Ноябрь начнется с тепла и небольших дождей" src="/uploads/news/2021/10/31/eacf6793d2824eee5d8d186f09c6346ad4319664.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162549-noyabr-nachnetsya-s-tepla-i-nebolshikh-dozhdey" class="">Ноябрь начнется с тепла и небольших дождей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162471-khakeru-sozdavshemu-feykovuyu-diyu-predlozhili-stazhirovku-v-mintsifry"><img width="" height="" alt="Хакеру, создавшему фейковую «Дию», предложили стажировку в Минцифры" src="/uploads/news/2021/10/28/b7e1fc12a969606239387d1a6128c5d2d8f938c2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162471-khakeru-sozdavshemu-feykovuyu-diyu-predlozhili-stazhirovku-v-mintsifry" class="">Хакеру, создавшему фейковую «Дию», предложили стажировку в Минцифры</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162373-windows-11-okazalas-ne-bystree-windows-10"><img width="" height="" alt="Windows 11 оказалась не быстрее Windows 10" src="/uploads/news/2021/10/26/5dd4053d49a17738fecebfe68123265faef022eb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162373-windows-11-okazalas-ne-bystree-windows-10" class="">Windows 11 оказалась не быстрее Windows 10</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162279-kitay-vyvel-na-orbitu-sputnik-dlya-sbora-kosmicheskogo-musora"><img width="" height="" alt="Китай вывел на орбиту спутник для сбора космического мусора" src="/uploads/news/2021/10/24/570c75e0f722fc3405ae8ef9b2ffddd5c4d0bb1d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162279-kitay-vyvel-na-orbitu-sputnik-dlya-sbora-kosmicheskogo-musora" class="">Китай вывел на орбиту спутник для сбора космического мусора</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/162223-v-yaponii-zapustyat-letayuschie-taksi" class="">В Японии запустят летающие такси</a></h3></li>
                                              <li><h3><a href="/ru/news/162032-facebook-khochet-sozdat-sobstvennuyu-virtualnuyu-vselennuyu" class="">Facebook хочет создать собственную виртуальную вселенную</a></h3></li>
                                              <li><h3><a href="/ru/news/161862-rossiya-otpravit-v-2029-godu-missiyu-k-venere" class="">Россия отправит в 2029 году миссию к Венере</a></h3></li>
                                              <li><h3><a href="/ru/news/161836-v-rf-mogut-nachat-sazhat-za-umnye-ochki-ot-facebook" class="">В РФ могут начать сажать за «умные» очки от Facebook</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/yang-skott"><img alt="Скотт Янг" src="/uploads/news_author/2019/08/13/e29a5490ef85228fee0354f7f74cebfd140bdb6b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/yang-skott"><strong>Скотт Янг</strong><br/>писатель, предприниматель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/161585-7-navykov-kotorye-prinesut-polzu-v-lyuboy-professii" class="">7 навыков, которые принесут пользу в любой профессии</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/161585-7-navykov-kotorye-prinesut-polzu-v-lyuboy-professii">Образование обычно считается инвестицией. Экономисты говорят о человеческом капитале, предполагая, что навыки и знания, как машины или фабрики, - это первостепенные вещи для зарабатывания денег. Но только зарабатывание денег - вряд ли лучший повод для того, чтобы учиться. Скажем, я больше всего времени трачу на изучение того, что едва ли принесет мне хоть копейку. Тем не менее, поскольку обучение так часто считают инвестицией, интересно понять, какие навыки дают наилучшую отдачу.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/161579-amerika-ne-stala-by-bogatoy-esli-by-togda-byli-ofshory" class="">Америка не стала бы богатой, если бы тогда были офшоры</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/161579-amerika-ne-stala-by-bogatoy-esli-by-togda-byli-ofshory">С появлением офшоров мир сильно изменился. Капитал потерял свою национальность. Он перестал быть украинским или американским. Он стал транснациональным. И оседает там, где ему выгодно. И в этом состоит проблема стран, которые не могут его удержать у себя дома.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160990-kak-nuzhno-diskutirovat-ob-ukrainskoy-ekonomike" class="">Как нужно дискутировать об украинской экономике</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160990-kak-nuzhno-diskutirovat-ob-ukrainskoy-ekonomike">Как должна проходить дискуссия о путях развития экономики Украины, если бы она ориентировалась на общепризнанные научно-теоретические разработки?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/160428-sotsiologiya-na-sluzhbe-u-reformatorov" class="">Социология на службе у реформаторов</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/160428-sotsiologiya-na-sluzhbe-u-reformatorov">На днях широкой публике был представлен отчет о социологическом исследовании проведенном Фондом &laquo;Демократические Инициативы&raquo; имени Илька Кучерива и социологической службой Центра имени Александра Разумкова. На этот раз опрос общественного мнения касался ситуации в судебной системе. Результаты опроса полностью совпали с представлениями спонсоров о путях дальнейшего ее реформирования.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162564-uchenye-nazvali-produkty-kotorye-znachitelno-uvelichivayut-risk-dementsii"><img width="" height="" alt="Ученые назвали продукты, которые значительно увеличивают риск деменции" src="/uploads/news/2021/10/31/0ce9f76c66ed7f9a71acd5f694c2552e84f4b8d4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162564-uchenye-nazvali-produkty-kotorye-znachitelno-uvelichivayut-risk-dementsii" class="">Ученые назвали продукты, которые значительно увеличивают риск деменции</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162561-v-italii-umer-otets-deserta-tiramisu"><img width="" height="" alt="В Италии умер «отец» десерта тирамису" src="/uploads/news/2021/10/31/26bf6a4bec2228b25e9d758794ad6bb92525539f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кулинария</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162561-v-italii-umer-otets-deserta-tiramisu" class="">В Италии умер «отец» десерта тирамису</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162551-maykl-dzhekson-bolshe-ne-yavlyaetsya-samoy-zarabatyvayuschey-mertvoy-znamenitostyu"><img width="" height="" alt="Майкл Джексон больше не является самой зарабатывающей мертвой знаменитостью" src="/uploads/news/2021/10/31/42425e4765fee488de85d10ce81e04d1c6523ea9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162551-maykl-dzhekson-bolshe-ne-yavlyaetsya-samoy-zarabatyvayuschey-mertvoy-znamenitostyu" class="">Майкл Джексон больше не является самой зарабатывающей мертвой знаменитостью</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/162549-noyabr-nachnetsya-s-tepla-i-nebolshikh-dozhdey"><img width="" height="" alt="Ноябрь начнется с тепла и небольших дождей" src="/uploads/news/2021/10/31/eacf6793d2824eee5d8d186f09c6346ad4319664.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/162549-noyabr-nachnetsya-s-tepla-i-nebolshikh-dozhdey" class="">Ноябрь начнется с тепла и небольших дождей</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/162519-netflix-pokazal-treyler-vtorogo-sezona-vedmaka" class="">Netflix показал трейлер второго сезона «Ведьмака»</a></h3></li>
                                              <li><h3><a href="/ru/news/162518-papa-rimskiy-razreshil-baydenu-prichaschatsya" class="">Папа Римский разрешил Байдену причащаться</a></h3></li>
                                              <li><h3><a href="/ru/news/162483-uchenye-obnaruzhili-antidepressant-kotoryy-snizhaet-risk-gospitalizatsii-s-koronavirusom" class="">Ученые обнаружили антидепрессант, который снижает риск госпитализации с коронавирусом</a></h3></li>
                                              <li><h3><a href="/ru/news/162480-deti-detyam-v-teatralnom-blagotvoritelnom-proekte-prinyali-uchastie-deti-s-osobymi-potrebnostyami" class="">Дети – детям: В театральном благотворительном проекте приняли участие дети с особыми потребностями</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/162292-byudzhet-ukrainy-vypolnenie-za-schet-obnischaniya"><img alt="Бюджет Украины: Выполнение за счет обнищания" src="/uploads/news/2021/10/25/44904908179c202baf58b7cdcb768854199caaf9.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/162292-byudzhet-ukrainy-vypolnenie-za-schet-obnischaniya" class="">Бюджет Украины: Выполнение за счет обнищания</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">соседи</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Молдова рассчитается с Россией по долгам за газ</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-11-01T16:11:00+02:00" datetime="2021-11-01T16:11:00+02:00"  class="date">01.11.2021 / 16:11</time>  <span class="view png_bg">246</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Молдова рассчитается с Россией по долгам за газ" src="/uploads/news/2021/11/01/80fd951fef6e6c9205ab6a431d2ed6ef57d9c1ec.jpg" />            
            
            
                      </div>
        
                  <p>&laquo;Молдовагаз&raquo; выплатит долг &laquo;Газпрому&raquo; в течение пяти лет, соглашение об этом компании подпишут до 1 мая 2022 года, следует из протокола, который подписали страны 29 октября. Документ опубликовало Министерство инфраструктуры Молдавии на странице в Facebook.</p>
<p>Соглашение об урегулировании долга за газ, который &laquo;Газпром&raquo; предоставлял жителям правого берега Днестра (подконтролен Кишиневу), будет предусматривать, что помимо долга компания выплатит и пени.</p>
<p>Напомним, что речь идет о сумме в 700 млн. долларов. Выплата долга была одним из условий России для подписания нового газового контракта.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/gazprom">Газпром</a>, <a href="https://www.capital.ua/ru/tag/moldova">Молдова</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/162529-moldova-zaklyuchila-s-gazpromom-5-letniy-kontrakt-po-formule-ot-kishineva"><img width="" height="" alt="Молдова заключила с Газпромом 5-летний контракт по формуле от Кишинева" src="/uploads/news/2021/10/30/71f95cf5502ca682d7b887a376f15160b487a55a.jpg" /></a><h2><a href="/ru/news/162529-moldova-zaklyuchila-s-gazpromom-5-letniy-kontrakt-po-formule-ot-kishineva" class="">Молдова заключила с Газпромом 5-летний контракт по формуле от Кишинева</a></h2>   <span class="view png_bg">2474</span></li>
                      <li><a href="/ru/news/162462-v-es-zayavili-chto-gazprom-okazyvaet-davlenie-na-moldovu"><img width="" height="" alt="В ЕС заявили, что «Газпром» оказывает давление на Молдову" src="/uploads/news/2021/10/28/977288bb79c9b30e7dff16db8b0f54b63d166ac6.jpg" /></a><h2><a href="/ru/news/162462-v-es-zayavili-chto-gazprom-okazyvaet-davlenie-na-moldovu" class="">В ЕС заявили, что «Газпром» оказывает давление на Молдову</a></h2>   <span class="view png_bg">1647</span></li>
                      <li><a href="/ru/news/162393-gazprom-predlagal-moldove-skidku-na-gaz-esli-ta-izmenit-usloviya-svobodnoy-torgovli-s-es"><img width="" height="" alt="«Газпром» предлагал Молдове скидку на газ, если та изменит условия свободной торговли с ЕС" src="/uploads/news/2021/10/27/8867f112762032c1134dfa576407c138243228a6.jpg" /></a><h2><a href="/ru/news/162393-gazprom-predlagal-moldove-skidku-na-gaz-esli-ta-izmenit-usloviya-svobodnoy-torgovli-s-es" class="">«Газпром» предлагал Молдове скидку на газ, если та изменит условия свободной торговли с ЕС</a></h2>   <span class="view png_bg">1881</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",162599]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/162600-tsena-gaza-v-evrope-snizilas-uzhe-do-750"><img src="/uploads/news/2021/11/01/d7aacba2cc757f0014363409f5920ecb5c489e18.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/162600-tsena-gaza-v-evrope-snizilas-uzhe-do-750">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/162600-tsena-gaza-v-evrope-snizilas-uzhe-do-750" class="hot">Цена газа в Европе снизилась уже до $750</a></h2>  <span class="date">01.11.2021 / 16:14</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/162585-zalenskiy-vozglavil-i-reyting-i-antireyting-kandidatov-v-prezidenty"><img src="/uploads/news/2021/11/01/4edd24e3f8868ffed56354dde9fd62d768b3881f.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/162585-zalenskiy-vozglavil-i-reyting-i-antireyting-kandidatov-v-prezidenty">опрос</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/162585-zalenskiy-vozglavil-i-reyting-i-antireyting-kandidatov-v-prezidenty" class="hot">Заленский возглавил и рейтинг, и антирейтинг кандидатов в президенты</a></h2>  <span class="date">01.11.2021 / 12:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/162582-uroven-gospitalizatsiy-v-ukraine-vyshel-na-plato"><img src="/uploads/news/2021/11/01/3696c2b15e8f07a264b662d11822edd04d4f9f3c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/162582-uroven-gospitalizatsiy-v-ukraine-vyshel-na-plato">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/162582-uroven-gospitalizatsiy-v-ukraine-vyshel-na-plato" class="hot">Уровень госпитализаций в Украине вышел на плато</a></h2>  <span class="date">01.11.2021 / 11:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/162574-v-ukraine-seychas-za-nedelyu-vaktsiniruyut-bolshe-lyudey-chem-letom-za-mesyats"><img src="/uploads/news/2021/11/01/0eabcd1673a8621f4c92cb784e91de77e7a74e30.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/162574-v-ukraine-seychas-za-nedelyu-vaktsiniruyut-bolshe-lyudey-chem-letom-za-mesyats">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/162574-v-ukraine-seychas-za-nedelyu-vaktsiniruyut-bolshe-lyudey-chem-letom-za-mesyats" class="hot">В Украине сейчас за неделю вакцинируют больше людей, чем летом за месяц</a></h2>  <span class="date">01.11.2021 / 09:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/162568-poyavilis-pervye-ekzit-poly-po-vyboram-v-kharkove"><img src="/uploads/news/2021/10/31/b28b0f329f55bcafbc7430e1f52307197ea19779.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/162568-poyavilis-pervye-ekzit-poly-po-vyboram-v-kharkove">регионы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/162568-poyavilis-pervye-ekzit-poly-po-vyboram-v-kharkove" class="">Появились первые экзит-полы по выборам в Харькове</a></h2>  <span class="date">31.10.2021 / 20:12</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/162565-strany-g20-izbavyatsya-ot-uglerodnykh-vybrosov-k-seredine-xxi-veka"><img src="/uploads/news/2021/10/31/39f8de28359b69d798eba2cb0887964cabbd2d54.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/162565-strany-g20-izbavyatsya-ot-uglerodnykh-vybrosov-k-seredine-xxi-veka">решение</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/162565-strany-g20-izbavyatsya-ot-uglerodnykh-vybrosov-k-seredine-xxi-veka" class="">Страны G20 избавятся от углеродных выбросов к середине XXI века</a></h2>  <span class="date">31.10.2021 / 17:05</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1635778321"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 1 ноября 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="162600"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162600-tsena-gaza-v-evrope-snizilas-uzhe-do-750" class="hot">Цена газа в Европе снизилась уже до $750</a></h3>  <span class="date">16:14</span></div></li>
        <li class="" data-id="162599"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162599-moldova-rasschitaetsya-s-rossiey-po-dolgam-za-gaz" class="">Молдова рассчитается с Россией по долгам за газ</a></h3>  <span class="date">16:11</span></div></li>
        <li class="" data-id="162598"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162598-ukraintsy-za-4-dnya-sgenerirovali-v-dii-million-covid-sertifikatov" class="">Украинцы за 4 дня сгенерировали в «Дии» миллион COVID-сертификатов</a></h3>  <span class="date">15:53</span></div></li>
        <li class="" data-id="162597"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162597-zelenskiy-provel-vstrechu-s-emirom-katara" class="">Зеленский провел встречу с эмиром Катара</a></h3>  <span class="date">15:13</span></div></li>
        <li class="" data-id="162596"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162596-emea-tribune-lider-ukrainskoy-oppozitsii-medvedchuk-kritikuet-zelenskogo-za-to-chto-on-zapozdal-s-predlozheniem-rossii-o-dopolnitelnoy-propusknoy-sposobnosti-truboprovoda" class="">Emea Tribune: Лидер украинской оппозиции Медведчук критикует Зеленского за то, что он запоздал с предложением России о дополнительной пропускной способности трубопровода</a></h3>  <span class="date">15:02</span></div></li>
        <li class="" data-id="162595"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162595-kandidaty-ot-slugi-naroda-pobezhdayut-na-okrugakh-no-184-i-197" class="hot">Кандидаты от «Слуги народа» побеждают на округах № 184 и 197</a></h3>  <span class="date">15:00</span></div></li>
        <li class="" data-id="162594"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162594-gaz-po-1000-dollarov-tsena-bezdumnogo-vnedreniya-evropeyskikh-pravil-igry-na-energeticheskikh-rynkakh" class="">Газ по 1000 долларов – цена бездумного внедрения европейских правил игры на энергетических рынках</a></h3>  <span class="date">14:36</span></div></li>
        <li class="" data-id="162593"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162593-kabmin-vydelil-400-mln-na-kislorodnye-stantsii" class="">Кабмин выделил 400 млн на кислородные станции</a></h3>  <span class="date">14:18</span></div></li>
        <li class="" data-id="162592"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162592-avstriya-ostavila-bez-izmeneniy-pravila-v-ezda-dlya-ukraintsev" class="">Австрия оставила без изменений правила въезда для украинцев</a></h3>  <span class="date">14:16</span></div></li>
        <li class="" data-id="162591"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162591-saakashvili-pokhudel-v-tyurme-bolee-chem-na-20-kg" class="">Саакашвили похудел в тюрьме более чем на 20 кг</a></h3>  <span class="date">13:51</span></div></li>
        <li class="" data-id="162590"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162590-rf-obvinila-ukrainu-v-popytke-vtyanut-ee-v-silovuyu-provokatsiyu" class="">РФ обвинила Украину в попытке втянуть ее в силовую провокацию</a></h3>  <span class="date">13:24</span></div></li>
        <li class="" data-id="162589"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162589-vitrenko-rasskazal-kak-razoruzhit-rossiyskiy-gazprom" class="">Витренко рассказал, как «разоружить» российский «Газпром»</a></h3>  <span class="date">13:06</span></div></li>
        <li class="" data-id="162588"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162588-uruskiy-napisal-zayavlenie-ob-otstavke" class="hot">Уруский написал заявление об отставке</a></h3>  <span class="date">12:58</span></div></li>
        <li class="" data-id="162587"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162587-na-vyborakh-mera-kharkova-terekhov-mozhet-ne-pobedit-v-pervom-ture" class="">На выборах мэра Харькова Терехов может не победить в первом туре</a></h3>  <span class="date">12:56</span></div></li>
        <li class="" data-id="162586"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162586-rossiyskiy-sberbank-izmenil-nazvanie-svoey-dochki-v-ukraine" class="">Российский Сбербанк изменил название своей «дочки» в Украине</a></h3>  <span class="date">12:51</span></div></li>
        <li class="" data-id="162585"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162585-zalenskiy-vozglavil-i-reyting-i-antireyting-kandidatov-v-prezidenty" class="hot">Заленский возглавил и рейтинг, и антирейтинг кандидатов в президенты</a></h3>  <span class="date">12:23</span></div></li>
        <li class="" data-id="162584"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162584-v-dvukh-gostinitsakh-vozle-rady-zarabotayut-punkty-vaktsinatsii" class="">В двух гостиницах возле Рады заработают пункты вакцинации</a></h3>  <span class="date">12:10</span></div></li>
        <li class="" data-id="162583"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162583-deputaty-mogut-provesti-tri-plenarnye-nedeli-podryad" class="">Депутаты могут провести три пленарные недели подряд</a></h3>  <span class="date">11:57</span></div></li>
        <li class="" data-id="162582"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162582-uroven-gospitalizatsiy-v-ukraine-vyshel-na-plato" class="hot">Уровень госпитализаций в Украине вышел на плато</a></h3>  <span class="date">11:36</span></div></li>
        <li class="" data-id="162581"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162581-tsena-na-rossiyskuyu-neft-vyrosla-v-dva-raza" class="">Цена на российскую нефть выросла в два раза</a></h3>  <span class="date">11:24</span></div></li>
        <li class="" data-id="162580"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162580-stali-izvestny-imena-kandidatov-na-dolzhnosti-ministrov" class="hot">Стали известны имена кандидатов на должности министров</a></h3>  <span class="date">10:59</span></div></li>
        <li class="" data-id="162578"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162578-ukrzaliznytsya-poluchila-ot-kryukovskogo-zavoda-pervye-5-iz-100-novykh-passazhirskikh-vagonov" class="">«Укрзализныця» получила от Крюковского завода первые 5 из 100 новых пассажирских вагонов</a></h3>  <span class="date">10:55</span></div></li>
        <li class="" data-id="162577"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162577-mininform-belaruci-zablokiroval-sayt-rossiyskogo-informagentstva" class="">Мининформ Беларуcи заблокировал сайт российского информагентства</a></h3>  <span class="date">10:44</span></div></li>
        <li class="" data-id="162579"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162579-moda-dlya-cholovikiv-scho-nositi-schob-viglyadati-stilno" class="">Мода для чоловіків — що носити, щоб виглядати стильно?</a></h3>  <span class="date">10:44</span></div></li>
        <li class="" data-id="162576"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162576-v-ukraine-planiruyut-nachat-polnomasshtabnoe-proizvodstvo-bpla-bayraktar" class="">В Украине планируют начать полномасштабное производство БПЛА Bayraktar</a></h3>  <span class="date">10:35</span></div></li>
        <li class="" data-id="162575"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162575-zelenskiy-khochet-chtoby-bogatye-strany-pomogli-razvivayuschimsya-v-zelenoy-modernizatsii-ekonomiki" class="">Зеленский хочет, чтобы богатые страны помогли развивающимся в зеленой модернизации экономики</a></h3>  <span class="date">09:43</span></div></li>
        <li class="" data-id="162574"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162574-v-ukraine-seychas-za-nedelyu-vaktsiniruyut-bolshe-lyudey-chem-letom-za-mesyats" class="hot">В Украине сейчас за неделю вакцинируют больше людей, чем летом за месяц</a></h3>  <span class="date">09:23</span></div></li>
        <li class="" data-id="162573"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162573-ssha-napravili-v-chernoe-more-vtoroy-za-nedelyu-korabl" class="">США направили в Черное море второй за неделю корабль</a></h3>  <span class="date">09:14</span></div></li>
        <li class="" data-id="162572"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162572-poklonskaya-napisala-dissertatsiyu-o-rossiysko-ukrainskikh-otnosheniyakh" class="">Поклонская написала диссертацию о российско-украинских отношениях</a></h3>  <span class="date">08:46</span></div></li>
        <li class="" data-id="162571"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162571-v-ukraine-rezko-snizilos-chislo-novykh-sluchaev-covid-19" class="hot">В Украине резко снизилось число новых случаев COVID-19</a></h3>  <span class="date">08:28</span></div></li>
        <li class="" data-id="162570"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162570-smi-uznali-soderzhanie-sekretnykh-peregovorov-ssha-i-rossii" class="">СМИ узнали содержание секретных переговоров США и России</a></h3>  <span class="date">08:20</span></div></li>
        <li class="" data-id="162569"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162569-v-nochnom-dtp-pogibli-chetyre-cheloveka-iz-nikh-tri-rebenka" class="">В ночном ДТП погибли четыре человека, из них три ребенка</a></h3>  <span class="date">08:13</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 31 октября 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="162568"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162568-poyavilis-pervye-ekzit-poly-po-vyboram-v-kharkove" class="">Появились первые экзит-полы по выборам в Харькове</a></h3>  <span class="date">20:12</span></div></li>
        <li class="" data-id="162567"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162567-yavka-izbirateley-na-dovyborakh-v-rayone-20" class="">Явка избирателей на довыборах в районе 20%</a></h3>  <span class="date">18:14</span></div></li>
        <li class="" data-id="162566"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/162566-rada-na-sleduyuschey-nedele-mozhet-smenit-neskolkikh-ministrov" class="hot">Рада на следующей неделе может сменить нескольких министров</a></h3>  <span class="date">17:51</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1635778321"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/marunich-dmitriy"><img alt="Дмитрий Марунич" src="/uploads/news_author/2015/03/19/84723f0d64a8cc6abd15f0a2cc33477e2b02ea07.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/marunich-dmitriy"><strong>Дмитрий Марунич</strong><br/>сопредседатель Фонда энергетических стратегий</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/162538-kto-postavit-na-razumkova" class="">Кто поставит на Разумкова?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/162538-kto-postavit-na-razumkova">Пока все обсуждают возможное объединение Разумкова и доктора Комаровского за кулисами происходит куда более важное событие - в Раде формируется группа &laquo;под Разумкова&raquo;.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/162293-seriynyy-filantrop-dzhordzh-soros" class="">Серийный филантроп Джордж Сорос</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/162293-seriynyy-filantrop-dzhordzh-soros">Глядя на сегодняшний &laquo;пир во время чумы&raquo; в исполнении &laquo;соросят&raquo;, трудно поверить, что Украина в свое время стала первом страной на пространстве бывшего СССР, где &laquo;серийному филантропу&raquo; Соросу &amp; Co дали суровый отпор.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/162251-korruptsiya-eto-lish-vneshniy-simptom-bolezni" class="">Коррупция – это лишь внешний симптом болезни</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/162251-korruptsiya-eto-lish-vneshniy-simptom-bolezni">Коррупция это враг #1 для экономики Украины. Вот недавно КМИС опубликовал результаты опроса и так считают больше 40% опрошенных. Хотя лично я считаю, что коррупция - это лишь внешний симптом болезни. А вот настоящей болезнью является текущая сырьевая специализация нашей экономики.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>