<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Меру пресечения депутату Кузьминых выберут завтра. Капитал</title>
  <meta name="description" content="Высший антикоррупционный суд перенес рассмотрение ходатайства об избрании меры пресечения уличенному во взяточничестве народному депутату Сергею Кузьминых на …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Меру пресечения депутату Кузьминых выберут завтра" />
<meta property="og:description" content="Высший антикоррупционный суд перенес рассмотрение ходатайства об избрании меры пресечения уличенному во взяточничестве народному депутату Сергею Кузьминых на …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/166365-meru-presecheniya-deputatu-kuzminykh-vyberut-zavtra" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2022/02/07/63a2ade2d9b3b2b8f5bb5e64469b47da8f62abb4.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/166365-meru-presecheniya-deputatu-kuzminykh-vyberut-zavtra" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/166280-tramp-schitaet-chto-administratsiya-baydena-za-god-razrushila-stranu"><img width="" height="" alt="Трамп считает, что администрация Байдена за год разрушила страну" src="/uploads/news/2022/02/04/ce445c2b902d7583072888cc6cec1d7332a0b269.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/166280-tramp-schitaet-chto-administratsiya-baydena-za-god-razrushila-stranu" class="">Трамп считает, что администрация Байдена за год разрушила страну</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/166204-lukashenko-khochet-bolshe-oruzhiya-chtoby-zaschischatsya-ot-ukrainy"><img width="" height="" alt="Лукашенко хочет больше оружия, чтобы защищаться от Украины" src="/uploads/news/2022/02/03/89da5bce22986a7f69892e6d96e13199cde853e9.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/166204-lukashenko-khochet-bolshe-oruzhiya-chtoby-zaschischatsya-ot-ukrainy" class="hot">Лукашенко хочет больше оружия, чтобы защищаться от Украины</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166366-makron-zayavil-putinu-o-neobkhodimosti-izbezhat-voyny"><img width="" height="" alt="Макрон заявил Путину о необходимости избежать войны" src="/uploads/news/2022/02/07/ab049260c034e1d40b0dfb22ad3ed014dc67d34d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166366-makron-zayavil-putinu-o-neobkhodimosti-izbezhat-voyny" class="hot">Макрон заявил Путину о необходимости избежать войны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166365-meru-presecheniya-deputatu-kuzminykh-vyberut-zavtra"><img width="" height="" alt="Меру пресечения депутату Кузьминых выберут завтра" src="/uploads/news/2022/02/07/dbf5429559106018487e2f9c5d61ddb9608c2b95.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166365-meru-presecheniya-deputatu-kuzminykh-vyberut-zavtra" class="">Меру пресечения депутату Кузьминых выберут завтра</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166361-medvedchuk-ukraine-net-mesta-na-evropeyskikh-rynkakh-nam-nuzhno-orientirovatsya-na-strany-aziatsko-tikhookeanskogo-regiona"><img width="" height="" alt="Медведчук: Украине нет места на европейских рынках, нам нужно ориентироваться на страны Азиатско-Тихоокеанского региона" src="/uploads/news/2022/02/07/66b3b09db61a82b2fa8d1d80ec797687d0e27d85.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166361-medvedchuk-ukraine-net-mesta-na-evropeyskikh-rynkakh-nam-nuzhno-orientirovatsya-na-strany-aziatsko-tikhookeanskogo-regiona" class="">Медведчук: Украине нет места на европейских рынках, нам нужно ориентироваться на страны Азиатско-Тихоокеанского региона</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166360-v-ofise-prezidenta-otsenili-perspektivy-nyneshney-volny-koronavirusa"><img width="" height="" alt="В Офисе президента оценили перспективы нынешней волны коронавируса" src="/uploads/news/2022/02/07/5d3c0edc14147126afe07e29a7578d3c000987b7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166360-v-ofise-prezidenta-otsenili-perspektivy-nyneshney-volny-koronavirusa" class="">В Офисе президента оценили перспективы нынешней волны коронавируса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/166359-dmitriy-dubilet-podtverdil-chto-imel-dostup-k-programnomu-kodu-monobank" class="">Дмитрий Дубилет подтвердил, что имел доступ к програмному коду Monobank</a></h3></li>
                                              <li><h3><a href="/ru/news/166358-makron-optimistichno-nastroen-pered-vstrechey-s-putinym" class="">Макрон оптимистично настроен перед встречей с Путиным</a></h3></li>
                                              <li><h3><a href="/ru/news/166357-frg-rassmatrivaet-vse-varianty-sanktsiy-protiv-severnogo-potoka-2" class="hot">ФРГ рассматривает все варианты санкций против «Северного потока — 2»</a></h3></li>
                                              <li><h3><a href="/ru/news/166355-posol-ssha-zayavil-o-podderzhke-territorialnykh-pretenziy-yaponii-k-rossii" class="hot">Посол США заявил о поддержке территориальных претензий Японии к России</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166363-mezhdu-kievom-i-varshavoy-khotyat-pustit-vysokoskorostnoy-poezd"><img width="" height="" alt="Между Киевом и Варшавой хотят пустить высокоскоростной поезд" src="/uploads/news/2022/02/07/acd328a307ef83daa21b3b4ad0b387e400ee7cf0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166363-mezhdu-kievom-i-varshavoy-khotyat-pustit-vysokoskorostnoy-poezd" class="">Между Киевом и Варшавой хотят пустить высокоскоростной поезд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166352-nalogovaya-nachala-proveryat-dannye-pokupateley-nedvizhimosti"><img width="" height="" alt="Налоговая начала проверять данные покупателей недвижимости" src="/uploads/news/2022/02/07/22cc8ae7bef9636a61d655b05fe4ef6b472b1e38.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166352-nalogovaya-nachala-proveryat-dannye-pokupateley-nedvizhimosti" class="">Налоговая начала проверять данные покупателей недвижимости</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166339-tsena-rossiyskoy-nefti-vpervye-s-2014-goda-prevysila-95-za-barrel"><img width="" height="" alt="Цена российской нефти впервые с 2014 года превысила $95 за баррель" src="/uploads/news/2022/02/07/56c37321884cd9c7228be103b8ce46e4a365c209.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сырье</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166339-tsena-rossiyskoy-nefti-vpervye-s-2014-goda-prevysila-95-za-barrel" class="">Цена российской нефти впервые с 2014 года превысила $95 за баррель</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166335-tsena-gaza-v-evrope-snizilas-pochti-do-900"><img width="" height="" alt="Цена газа в Европе снизилась почти до $900" src="/uploads/news/2022/02/07/8e9b586eb103acb28e44b0a4b17aba9c8f16e344.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166335-tsena-gaza-v-evrope-snizilas-pochti-do-900" class="">Цена газа в Европе снизилась почти до $900</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/166354-turetskaya-onur-budet-rekonstruirovat-vzletno-posadochnuyu-polosu-aeroporta-zhitomir" class="">Турецкая Onur будет реконструировать взлетно-посадочную полосу аэропорта Житомир</a></h3></li>
                                              <li><h3><a href="/ru/publication/166326-zamaskirovannaya-bednost-ukraintsy-vynuzhdeny-vse-chasche-brat-v-dolg" class="">Замаскированная бедность. Украинцы вынуждены все чаще брать в долг</a></h3></li>
                                              <li><h3><a href="/ru/news/166310-firtash-v-intervyu-die-presse-rasskazal-chto-sleduet-delat-ukraine-posle-zapuska-severnogo-potoka-2" class="">Фирташ в интервью Die Presse рассказал, что следует делать Украине после запуска «Северного потока-2»</a></h3></li>
                                              <li><h3><a href="/ru/news/166284-zelenskiy-obsudil-s-predstavitelyami-it-industrii-zapusk-diya-siti" class="">Зеленский обсудил с представителями ІТ-индустрии запуск «Дия Сити»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166333-proizvoditeli-smartfonov-budut-teryat-10-mlrd-v-god-v-sluchae-sanktsiy-ssha-protiv-rf"><img width="" height="" alt="Производители смартфонов будут терять $10 млрд в год в случае санкций США против РФ" src="/uploads/news/2022/02/07/aaa25196c610e8143aff50e84dda3d22c16c31bc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">аналитика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166333-proizvoditeli-smartfonov-budut-teryat-10-mlrd-v-god-v-sluchae-sanktsiy-ssha-protiv-rf" class="">Производители смартфонов будут терять $10 млрд в год в случае санкций США против РФ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166332-korporatsiyu-toshiba-razdelyat-na-dve-kompanii"><img width="" height="" alt="Корпорацию Toshiba разделят на две компании" src="/uploads/news/2022/02/07/81ae170fdd97c0306d4c27b5ef4ecadd398f310c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166332-korporatsiyu-toshiba-razdelyat-na-dve-kompanii" class="">Корпорацию Toshiba разделят на две компании</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166306-gospredpriyatiya-poluchili-v-tretem-kvartale-bolee-3-milliardov-pribyli"><img width="" height="" alt="Госпредприятия получили в третьем квартале более 3 миллиардов прибыли" src="/uploads/news/2022/02/05/e6c5498d1c4e208f09f934b1ae4f98b00e3ca197.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166306-gospredpriyatiya-poluchili-v-tretem-kvartale-bolee-3-milliardov-pribyli" class="">Госпредприятия получили в третьем квартале более 3 миллиардов прибыли</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166300-apple-vypustit-novyy-byudzhetnyy-iphone-i-ipad-air"><img width="" height="" alt="Apple выпустит новый бюджетный iPhone и iPad Air" src="/uploads/news/2022/02/05/22bb40383562312796e94ef566133148b4cb9770.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166300-apple-vypustit-novyy-byudzhetnyy-iphone-i-ipad-air" class="">Apple выпустит новый бюджетный iPhone и iPad Air</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/166299-zheleznaya-doroga-kazakhstana-rastorgla-dogovor-s-kompaniey-docheri-nazarbaeva" class="">Железная дорога Казахстана расторгла договор с компанией дочери Назарбаева</a></h3></li>
                                              <li><h3><a href="/ru/news/166269-u-telegram-nachalis-problemy-s-vlastyami-frg" class="">У Telegram начались проблемы с властями ФРГ</a></h3></li>
                                              <li><h3><a href="/ru/news/166254-apple-otkryla-predstavitelstvo-v-rossii" class="">Apple открыла представительство в России</a></h3></li>
                                              <li><h3><a href="/ru/news/166229-ryanair-mozhet-razmestit-v-ukraine-do-20-samoletov" class="">Ryanair может разместить в Украине до 20 самолетов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166364-pravda-i-mify-pro-onlayn-kreditovanie"><img alt="Правда и мифы про онлайн кредитование" src="/uploads/news/2022/02/07/a6d4001f1ea40a11028358b30decddbe95fdf968.jpg" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166364-pravda-i-mify-pro-onlayn-kreditovanie" class="">Правда и мифы про онлайн кредитование</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166356-v-minfine-ozhidayut-missiyu-mvf"><img width="" height="" alt="В Минфине ожидают миссию МВФ" src="/uploads/news/2022/02/07/4ba22de55dd62fe4a0b65e6eca87c187d9bae8bf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166356-v-minfine-ozhidayut-missiyu-mvf" class="">В Минфине ожидают миссию МВФ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166344-mezhdunarodnye-rezervy-ukrainy-v-yanvare-snizilis-srazu-na-5-3"><img width="" height="" alt="Международные резервы Украины в январе снизились сразу на 5,3%" src="/uploads/news/2022/02/07/94bf9e508fad8bd50f11d5b653847fdc5d7768e3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166344-mezhdunarodnye-rezervy-ukrainy-v-yanvare-snizilis-srazu-na-5-3" class="hot">Международные резервы Украины в январе снизились сразу на 5,3%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166322-gosudarstvo-v-proshlom-godu-predostavilo-gosgarantiy-na-74-2-milliarda"><img width="" height="" alt="Государство в прошлом году предоставило госгарантий на 74,2 миллиарда" src="/uploads/news/2022/02/06/c66943e1e85604ff3d6f49d330738fe55fad54da.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166322-gosudarstvo-v-proshlom-godu-predostavilo-gosgarantiy-na-74-2-milliarda" class="">Государство в прошлом году предоставило госгарантий на 74,2 миллиарда</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/166343-denis-orekhov-o-razvitii-blokcheyn-tekhnologiy-v-stranakh-sng" class="">Денис Орехов о развитии блокчейн-технологий в странах СНГ</a></h3></li>
                                              <li><h3><a href="/ru/news/166288-fitch-ponizilo-prognoz-reytinga-ukrainy" class="">Fitch понизило прогноз рейтинга Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/166277-ukraine-v-sleduyuschem-godu-pridetsya-platit-po-vvp-varrantam-yaresko" class="">Украине в следующем году придется платить по ВВП-варрантам Яресько</a></h3></li>
                                              <li><h3><a href="/ru/news/166271-yuridicheskuyu-kompaniyu-asters-didkovskogo-i-pervuyu-zam-nbu-katerinu-rozhkovu-razoblachili-v-otmyvanii-sotni-millionov-griven-smi" class="">Юридическую компанию «Астерс» Дидковского и первую Зам НБУ Катерину Рожкову разоблачили в отмывании сотни миллионов гривен, - СМИ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166230-padenie-aktsiy-materinskoy-kompanii-facebook-stalo-krupneyshim-obvalom-na-korporativnom-rynke-ssha"><img width="" height="" alt="Падение акций материнской компании Facebook стало крупнейшим обвалом на корпоративном рынке США" src="/uploads/news/2022/02/03/ae9e9b567f80ed0f19e9aa0570d07fc79a479075.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фондовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166230-padenie-aktsiy-materinskoy-kompanii-facebook-stalo-krupneyshim-obvalom-na-korporativnom-rynke-ssha" class="hot">Падение акций материнской компании Facebook стало крупнейшим обвалом на корпоративном рынке США</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165922-v-blizhayshie-dni-v-ukraine-budet-moroznaya-i-snezhnaya-pogoda"><img width="" height="" alt="В ближайшие дни в Украине будет морозная и снежная погода" src="/uploads/news/2022/01/27/21b30086f45a8d6e245049ff8149fd24eac564a6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165922-v-blizhayshie-dni-v-ukraine-budet-moroznaya-i-snezhnaya-pogoda" class="">В ближайшие дни в Украине будет морозная и снежная погода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165916-apple-planiruet-prevratit-iphone-v-polnotsennye-platezhnye-terminaly"><img width="" height="" alt="Apple планирует превратить iPhone в полноценные платежные терминалы" src="/uploads/news/2022/01/27/60cd730d78a186251eff699b113ea7514587cda7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165916-apple-planiruet-prevratit-iphone-v-polnotsennye-platezhnye-terminaly" class="">Apple планирует превратить iPhone в полноценные платежные терминалы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165872-kolichestvo-ukraintsev-v-dominikane-i-na-maldivakh-vyroslo-v-4-raza"><img width="" height="" alt="Количество украинцев в Доминикане и на Мальдивах выросло в 4 раза" src="/uploads/news/2022/01/26/fa8bd2ec2a87f20342407abf01348e738cf328c7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">туризм</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165872-kolichestvo-ukraintsev-v-dominikane-i-na-maldivakh-vyroslo-v-4-raza" class="">Количество украинцев в Доминикане и на Мальдивах выросло в 4 раза</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/165502-stalo-izvestno-kakie-novye-ustroystva-apple-predstavit-v-marte" class="">Стало известно, какие новые устройства Apple представит в марте</a></h3></li>
                                              <li><h3><a href="/ru/news/165386-raketa-spacex-startovala-na-orbitu-s-ukrainskim-sputnikom-sich" class="">Ракета SpaceX стартовала на орбиту с украинским спутником «Сич»</a></h3></li>
                                              <li><h3><a href="/ru/news/165367-mercedes-benz-budet-sobirat-svoi-elektromobili-v-indii" class="">Mercedes-Benz будет собирать свои электромобили в Индии</a></h3></li>
                                              <li><h3><a href="/ru/news/165327-sony-prodolzhit-vypuskat-pristavki-ps4-iz-za-defitsita-ps5" class="">Sony продолжит выпускать приставки PS4 из-за дефицита PS5</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/164302-doberetsya-li-borba-so-skrutkami-nds-do-ikh-krestnykh-ottsov-v-nalogovoy" class="">Доберется ли борьба со «скрутками» НДС до их «крестных отцов» в налоговой?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/164302-doberetsya-li-borba-so-skrutkami-nds-do-ikh-krestnykh-ottsov-v-nalogovoy">В выступлениях, комментариях и блогах различных отечественных либеральных реформаторов сегодня развернута целая кампания, главным антигероем которой являются глава комитета ВР по вопросам финансов, налоговой и таможенной политики Даниил Гетманцев и его шаги по блокировке скруток НДС. Однако, исходя из многолетнего опыта, либеральный вой является &ndash; как правило &ndash; не более, чем оплаченной коррупционерами истерикой с целью сохранения различных схем ухода от налогов.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/boyko-vladimir"><img alt="Владимир Бойко" src="/uploads/news_author/2021/12/10/00264e069b012c6e63f29dcc02c98af91bd47d76.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/boyko-vladimir"><strong>Владимир Бойко</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/164143-golova-nazk-os-os-pochne-borotis-z-koruptsiyeyu" class="">Голова НАЗК ось-ось почне боротись з корупцією</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/164143-golova-nazk-os-os-pochne-borotis-z-koruptsiyeyu">Міжнародний день боротьби з корупцією 9 грудня 2021 року ознаменувався остаточним і безповоротним успіхом у подолання цього ганебного явища, яке до 16 квітня 2015 року роз&rsquo;їдало Україну. Звісно, за останні шість з половиною років, тобто з моменту призначення директором НАБУ легенди української прокуратури Артема Ситника, системна корупція в Україні була винищена під корінь. Але залишались окремі негативні прояви, яким 9 грудня 2021 року був даний рішучий бій.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166362-zanyatiya-sportom-snizhayut-risk-zabolet-covid"><img width="" height="" alt="Занятия спортом снижают риск заболеть COVID" src="/uploads/news/2022/02/07/bc7ce13d937a1b606a0115add9174053c012964c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166362-zanyatiya-sportom-snizhayut-risk-zabolet-covid" class="">Занятия спортом снижают риск заболеть COVID</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166270-olimpiyskie-igry-v-pekine-ofitsialno-ob-yavleny-otkrytymi"><img width="" height="" alt="Олимпийские игры в Пекине официально объявлены открытыми" src="/uploads/news/2022/02/04/5f85f87732ef9a0ae69127778ba60ae3fda168de.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166270-olimpiyskie-igry-v-pekine-ofitsialno-ob-yavleny-otkrytymi" class="">Олимпийские игры в Пекине официально объявлены открытыми</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166253-na-vykhodnye-v-ukraine-ozhidaetsya-poteplenie"><img width="" height="" alt="На выходные в Украине ожидается потепление" src="/uploads/news/2022/02/04/2dddcc9596acf6bd53c48f7e9479e12472078dc2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166253-na-vykhodnye-v-ukraine-ozhidaetsya-poteplenie" class="">На выходные в Украине ожидается потепление</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166245-sbornaya-ukrainy-segodnya-sygraet-s-rossiey-v-polufinale-evro-2022-po-futzalu"><img width="" height="" alt="Сборная Украины сегодня сыграет с Россией в полуфинале Евро-2022 по футзалу" src="/uploads/news/2022/02/04/951a796f973385d4071d1cb7b2c74c525941f0e9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166245-sbornaya-ukrainy-segodnya-sygraet-s-rossiey-v-polufinale-evro-2022-po-futzalu" class="">Сборная Украины сегодня сыграет с Россией в полуфинале Евро-2022 по футзалу</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/166289-zhitel-turtsii-uzhe-bolshe-goda-nakhoditsya-na-karantine-iz-za-covid" class="">Житель Турции уже больше года находится на карантине из-за COVID</a></h3></li>
                                              <li><h3><a href="/ru/news/166233-netflix-anonsiroval-novinki-2022-goda" class="">Netflix анонсировал новинки 2022 года</a></h3></li>
                                              <li><h3><a href="/ru/news/166206-dzheki-chan-prones-olimpiyskiy-ogon-po-velikoy-kitayskoy-stene" class="">Джеки Чан пронес олимпийский огонь по Великой Китайской стене</a></h3></li>
                                              <li><h3><a href="/ru/news/166168-universitet-khopkinsa-priznal-lokdauny-bespoleznymi-i-dazhe-vrednymi" class="hot">Университет Хопкинса признал локдауны бесполезными и даже вредными</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/164917-itogi-goda-ot-iipp"><img alt="Итоги года от IIPP" src="/uploads/news/2021/12/30/29090b88832f0637ac955d51bcd84d161a4e053e.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">Конференция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/164917-itogi-goda-ot-iipp" class="">Итоги года от IIPP</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">правосудие</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Меру пресечения депутату Кузьминых выберут завтра</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2022-02-07T18:05:00+02:00" datetime="2022-02-07T18:05:00+02:00"  class="date">07.02.2022 / 18:05</time>  <span class="view png_bg">246</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Меру пресечения депутату Кузьминых выберут завтра" src="/uploads/news/2022/02/07/63a2ade2d9b3b2b8f5bb5e64469b47da8f62abb4.jpg" />            
            
            
                      </div>
        
                  <p>Высший антикоррупционный суд перенес рассмотрение ходатайства об&nbsp;избрании меры пресечения уличенному во&nbsp;взяточничестве народному депутату Сергею Кузьминых на&nbsp;вторник, 8&nbsp;февраля, сообщили агентству &laquo;Интерфакс-Украина&raquo; в&nbsp;суде.</p>
<p>&laquo;Заседание перенесено на&nbsp;8&nbsp;февраля, 9:45. Причина переноса заседания&nbsp;&mdash; отсутствие у&nbsp;Кузьминых документа, подтверждающего его личность&raquo;,&nbsp;&mdash; уточнили в&nbsp;ВАКС.</p>
<p>Из&nbsp;обнародованного в&nbsp;СМИ видео следует, что, покидая судебное заседание, Кузьминых оттолкнул представителя стороны обвинения, пытавшегося вручить ему повестку на&nbsp;заседание во&nbsp;вторник.</p>
<p>Как уточнили агентству в&nbsp;суде, потасовка произошла на&nbsp;выходе из&nbsp;зала заседания, депутат оттолкнул детектива НАБУ, и&nbsp;тот упал.</p>
<p>Как сообщалось, 7&nbsp;февраля НАБУ сообщило о&nbsp;задержании объявленного в&nbsp;розыск народного депутата Украины Сергея Кузьминых, разоблаченного на&nbsp;получении 558&nbsp;тыс. грн неправомерной выгоды. Заседание по&nbsp;избранию меру пресечения должно было состояться в&nbsp;понедельник.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/166363-mezhdu-kievom-i-varshavoy-khotyat-pustit-vysokoskorostnoy-poezd">Между Киевом и Варшавой хотят пустить высокоскоростной поезд</a></div>
</div>
<p>Сторона обвинения намерена просить суд об&nbsp;аресте Кузьминых с&nbsp;альтернативой залога.</p>
<p>28&nbsp;января НАБУ разоблачило Кузьминых во&nbsp;время получения взятки в&nbsp;558&nbsp;тыс. грн. &laquo;По&nbsp;информации следствия, депутат получил средства за&nbsp;содействие в&nbsp;заключении контрактов между частными компаниями и&nbsp;больницей в&nbsp;Житомирской области&raquo;,&nbsp;&mdash; сообщало НАБУ.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/vaks">ВАКС</a>, <a href="https://www.capital.ua/ru/tag/sergey-kuzminykh">Сергей Кузьминых</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/166345-nabu-zaderzhalo-ranee-ob-yavlennogo-v-rozysk-nardepa-kuzminykh"><img width="" height="" alt="НАБУ задержало ранее объявленного в розыск нардепа Кузьминых" src="/uploads/news/2022/02/07/664b9aa3a62226f0da94231fd44d8dbcffef7963.jpg" /></a><h2><a href="/ru/news/166345-nabu-zaderzhalo-ranee-ob-yavlennogo-v-rozysk-nardepa-kuzminykh" class="">НАБУ задержало ранее объявленного в розыск нардепа Кузьминых</a></h2>   <span class="view png_bg">1389</span></li>
                      <li><a href="/ru/news/166214-nabu-ob-yavilo-v-rozysk-nardepa-ot-slugi-naroda"><img width="" height="" alt="НАБУ объявило в розыск нардепа от «Слуги народа»" src="/uploads/news/2022/02/03/d5aa27841704f425c25e6fae1c338772b6481987.jpg" /></a><h2><a href="/ru/news/166214-nabu-ob-yavilo-v-rozysk-nardepa-ot-slugi-naroda" class="hot">НАБУ объявило в розыск нардепа от «Слуги народа»</a></h2>   <span class="view png_bg">3202</span></li>
                      <li><a href="/ru/news/162724-sud-otkazalsya-izmenit-meru-presecheniya-nardepu-dubnevichu"><img width="" height="" alt="Суд отказался изменить меру пресечения нардепу Дубневичу" src="/uploads/news/2021/11/04/0e399d6982348b10b27cea730f6eb7c877527075.jpg" /></a><h2><a href="/ru/news/162724-sud-otkazalsya-izmenit-meru-presecheniya-nardepu-dubnevichu" class="hot">Суд отказался изменить меру пресечения нардепу Дубневичу</a></h2>   <span class="view png_bg">1141</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",166365]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/166357-frg-rassmatrivaet-vse-varianty-sanktsiy-protiv-severnogo-potoka-2"><img src="/uploads/news/2022/02/07/f7db1bdd777c30521777d2191b2dfe8e025f3f39.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/166357-frg-rassmatrivaet-vse-varianty-sanktsiy-protiv-severnogo-potoka-2">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/166357-frg-rassmatrivaet-vse-varianty-sanktsiy-protiv-severnogo-potoka-2" class="hot">ФРГ рассматривает все варианты санкций против «Северного потока — 2»</a></h2>  <span class="date">07.02.2022 / 16:05</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/166346-makron-8-fevralya-posetit-ukrainu"><img src="/uploads/news/2022/02/07/638b0df5f2b0567e5043178f8fa3385427fb57f2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/166346-makron-8-fevralya-posetit-ukrainu">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/166346-makron-8-fevralya-posetit-ukrainu" class="">Макрон 8 февраля посетит Украину</a></h2>  <span class="date">07.02.2022 / 13:10</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/166345-nabu-zaderzhalo-ranee-ob-yavlennogo-v-rozysk-nardepa-kuzminykh"><img src="/uploads/news/2022/02/07/3928293003daabf46505436dd14fde7fc51457fb.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/166345-nabu-zaderzhalo-ranee-ob-yavlennogo-v-rozysk-nardepa-kuzminykh">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/166345-nabu-zaderzhalo-ranee-ob-yavlennogo-v-rozysk-nardepa-kuzminykh" class="">НАБУ задержало ранее объявленного в розыск нардепа Кузьминых</a></h2>  <span class="date">07.02.2022 / 12:50</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/166344-mezhdunarodnye-rezervy-ukrainy-v-yanvare-snizilis-srazu-na-5-3"><img src="/uploads/news/2022/02/07/89c84570946cb5eaebbf2bb7bf8ffa720263deed.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/166344-mezhdunarodnye-rezervy-ukrainy-v-yanvare-snizilis-srazu-na-5-3">госфинансы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/166344-mezhdunarodnye-rezervy-ukrainy-v-yanvare-snizilis-srazu-na-5-3" class="hot">Международные резервы Украины в январе снизились сразу на 5,3%</a></h2>  <span class="date">07.02.2022 / 12:34</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/166341-v-moz-ozhidayut-rost-zabolevaemosti-covid-19-do-60-tysyach-sluchaev-v-sutki"><img src="/uploads/news/2022/02/07/e4c85f81fec38ee0ac0780e04fa7dc160a9961c5.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/166341-v-moz-ozhidayut-rost-zabolevaemosti-covid-19-do-60-tysyach-sluchaev-v-sutki">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/166341-v-moz-ozhidayut-rost-zabolevaemosti-covid-19-do-60-tysyach-sluchaev-v-sutki" class="hot">В МОЗ ожидают рост заболеваемости COVID-19 до 60 тысяч случаев в сутки</a></h2>  <span class="date">07.02.2022 / 11:34</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/166340-ssha-i-soyuzniki-naladili-vozdushnyy-most-s-ukrainoy-dlya-postavok-oruzhiya"><img src="/uploads/news/2022/02/07/d9e1926c1e0699f1f845faf048313a5038c58901.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/166340-ssha-i-soyuzniki-naladili-vozdushnyy-most-s-ukrainoy-dlya-postavok-oruzhiya">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/166340-ssha-i-soyuzniki-naladili-vozdushnyy-most-s-ukrainoy-dlya-postavok-oruzhiya" class="">США и союзники наладили воздушный мост с Украиной для поставок оружия</a></h2>  <span class="date">07.02.2022 / 11:22</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1644251905"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 7 февраля 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="166366"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166366-makron-zayavil-putinu-o-neobkhodimosti-izbezhat-voyny" class="hot">Макрон заявил Путину о необходимости избежать войны</a></h3>  <span class="date">18:16</span></div></li>
        <li class="" data-id="166365"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166365-meru-presecheniya-deputatu-kuzminykh-vyberut-zavtra" class="">Меру пресечения депутату Кузьминых выберут завтра</a></h3>  <span class="date">18:05</span></div></li>
        <li class="" data-id="166364"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166364-pravda-i-mify-pro-onlayn-kreditovanie" class="">Правда и мифы про онлайн кредитование</a></h3>  <span class="date">17:48</span></div></li>
        <li class="" data-id="166363"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166363-mezhdu-kievom-i-varshavoy-khotyat-pustit-vysokoskorostnoy-poezd" class="">Между Киевом и Варшавой хотят пустить высокоскоростной поезд</a></h3>  <span class="date">17:42</span></div></li>
        <li class="" data-id="166362"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166362-zanyatiya-sportom-snizhayut-risk-zabolet-covid" class="">Занятия спортом снижают риск заболеть COVID</a></h3>  <span class="date">17:27</span></div></li>
        <li class="" data-id="166361"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166361-medvedchuk-ukraine-net-mesta-na-evropeyskikh-rynkakh-nam-nuzhno-orientirovatsya-na-strany-aziatsko-tikhookeanskogo-regiona" class="">Медведчук: Украине нет места на европейских рынках, нам нужно ориентироваться на страны Азиатско-Тихоокеанского региона</a></h3>  <span class="date">17:17</span></div></li>
        <li class="" data-id="166360"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166360-v-ofise-prezidenta-otsenili-perspektivy-nyneshney-volny-koronavirusa" class="">В Офисе президента оценили перспективы нынешней волны коронавируса</a></h3>  <span class="date">17:04</span></div></li>
        <li class="" data-id="166359"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166359-dmitriy-dubilet-podtverdil-chto-imel-dostup-k-programnomu-kodu-monobank" class="">Дмитрий Дубилет подтвердил, что имел доступ к програмному коду Monobank</a></h3>  <span class="date">16:36</span></div></li>
        <li class="" data-id="166358"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166358-makron-optimistichno-nastroen-pered-vstrechey-s-putinym" class="">Макрон оптимистично настроен перед встречей с Путиным</a></h3>  <span class="date">16:34</span></div></li>
        <li class="" data-id="166357"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166357-frg-rassmatrivaet-vse-varianty-sanktsiy-protiv-severnogo-potoka-2" class="hot">ФРГ рассматривает все варианты санкций против «Северного потока — 2»</a></h3>  <span class="date">16:05</span></div></li>
        <li class="" data-id="166356"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166356-v-minfine-ozhidayut-missiyu-mvf" class="">В Минфине ожидают миссию МВФ</a></h3>  <span class="date">15:37</span></div></li>
        <li class="" data-id="166355"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166355-posol-ssha-zayavil-o-podderzhke-territorialnykh-pretenziy-yaponii-k-rossii" class="hot">Посол США заявил о поддержке территориальных претензий Японии к России</a></h3>  <span class="date">15:33</span></div></li>
        <li class="" data-id="166354"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166354-turetskaya-onur-budet-rekonstruirovat-vzletno-posadochnuyu-polosu-aeroporta-zhitomir" class="">Турецкая Onur будет реконструировать взлетно-посадочную полосу аэропорта Житомир</a></h3>  <span class="date">15:26</span></div></li>
        <li class="" data-id="166353"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166353-zakrytie-youtube-ploschadok-kanalov-ukrlive-i-pershiy-nezalezhniy-podtverzhdaet-chto-tolko-eti-smi-yavlyayutsya-nastoyaschey-oppozitsiey-zelenskomu-publitsist" class="">Закрытие YouTube-площадок каналов UkrLive и «Перший Незалежний» подтверждает, что только эти СМИ являются настоящей оппозицией Зеленскому, - публицист</a></h3>  <span class="date">15:18</span></div></li>
        <li class="" data-id="166352"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166352-nalogovaya-nachala-proveryat-dannye-pokupateley-nedvizhimosti" class="">Налоговая начала проверять данные покупателей недвижимости</a></h3>  <span class="date">14:59</span></div></li>
        <li class="" data-id="166351"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166351-pravookhraniteli-provodyat-obyski-v-kievvodokanale" class="">Правоохранители проводят обыски в «Киевводоканале»</a></h3>  <span class="date">14:48</span></div></li>
        <li class="" data-id="166350"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166350-glavy-mid-avstrii-slovakii-i-chekhii-poekhali-na-donbass" class="">Главы МИД Австрии, Словакии и Чехии поехали на Донбасс</a></h3>  <span class="date">14:22</span></div></li>
        <li class="" data-id="166349"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166349-pered-vizitom-v-ukrainu-glava-mid-frg-zayavila-o-bezogovorochnoy-podderzhke-nashey-strany" class="">Перед визитом в Украину глава МИД ФРГ заявила о безоговорочной поддержке нашей страны</a></h3>  <span class="date">13:55</span></div></li>
        <li class="" data-id="166348"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166348-lukashenko-zayavil-o-finansirovanii-oppozitsii-biznesmenami-iz-rossii" class="">Лукашенко заявил о финансировании оппозиции бизнесменами из России</a></h3>  <span class="date">13:34</span></div></li>
        <li class="" data-id="166347"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166347-ukraina-poluchila-ot-partnerov-podderzhku-na-1-5-mlrd-i-bolee-tysyachi-tonn-oruzhiya" class="">Украина получила от партнеров поддержку на $1,5 млрд и более тысячи тонн оружия</a></h3>  <span class="date">13:26</span></div></li>
        <li class="" data-id="166346"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166346-makron-8-fevralya-posetit-ukrainu" class="">Макрон 8 февраля посетит Украину</a></h3>  <span class="date">13:10</span></div></li>
        <li class="" data-id="166345"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166345-nabu-zaderzhalo-ranee-ob-yavlennogo-v-rozysk-nardepa-kuzminykh" class="">НАБУ задержало ранее объявленного в розыск нардепа Кузьминых</a></h3>  <span class="date">12:50</span></div></li>
        <li class="" data-id="166344"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166344-mezhdunarodnye-rezervy-ukrainy-v-yanvare-snizilis-srazu-na-5-3" class="hot">Международные резервы Украины в январе снизились сразу на 5,3%</a></h3>  <span class="date">12:34</span></div></li>
        <li class="" data-id="166342"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166342-bolee-27-tysyach-ukraintsev-seychas-nakhodyatsya-s-covid-v-bolnitsakh" class="">Более 27 тысяч украинцев сейчас находятся с COVID в больницах</a></h3>  <span class="date">11:54</span></div></li>
        <li class="" data-id="166343"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166343-denis-orekhov-o-razvitii-blokcheyn-tekhnologiy-v-stranakh-sng" class="">Денис Орехов о развитии блокчейн-технологий в странах СНГ</a></h3>  <span class="date">11:53</span></div></li>
        <li class="" data-id="166341"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166341-v-moz-ozhidayut-rost-zabolevaemosti-covid-19-do-60-tysyach-sluchaev-v-sutki" class="hot">В МОЗ ожидают рост заболеваемости COVID-19 до 60 тысяч случаев в сутки</a></h3>  <span class="date">11:34</span></div></li>
        <li class="" data-id="166340"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166340-ssha-i-soyuzniki-naladili-vozdushnyy-most-s-ukrainoy-dlya-postavok-oruzhiya" class="">США и союзники наладили воздушный мост с Украиной для поставок оружия</a></h3>  <span class="date">11:22</span></div></li>
        <li class="" data-id="166339"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166339-tsena-rossiyskoy-nefti-vpervye-s-2014-goda-prevysila-95-za-barrel" class="">Цена российской нефти впервые с 2014 года превысила $95 за баррель</a></h3>  <span class="date">11:07</span></div></li>
        <li class="" data-id="166338"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166338-glava-mid-velikobritanii-planiruet-otpravitsya-s-vizitom-v-rossiyu" class="">Глава МИД Великобритании планирует отправиться с визитом в Россию</a></h3>  <span class="date">10:43</span></div></li>
        <li class="" data-id="166337"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166337-gbr-vyzvalo-politseyskogo-kak-svidetelya-po-delu-o-dtp-trukhina" class="hot">ГБР вызвало полицейского как свидетеля по делу о ДТП Трухина</a></h3>  <span class="date">10:34</span></div></li>
        <li class="" data-id="166336"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166336-ermak-vyzdorovel-ot-koronavirusa" class="">Ермак выздоровел от коронавируса</a></h3>  <span class="date">10:24</span></div></li>
        <li class="" data-id="166335"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166335-tsena-gaza-v-evrope-snizilas-pochti-do-900" class="">Цена газа в Европе снизилась почти до $900</a></h3>  <span class="date">09:50</span></div></li>
        <li class="" data-id="166334"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166334-v-krivorozhskom-gorsovete-prokhodyat-obyski-iz-za-rastraty-pochti-700-mln" class="hot">В Криворожском горсовете проходят обыски из-за растраты почти 700 млн</a></h3>  <span class="date">09:38</span></div></li>
        <li class="" data-id="166333"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166333-proizvoditeli-smartfonov-budut-teryat-10-mlrd-v-god-v-sluchae-sanktsiy-ssha-protiv-rf" class="">Производители смартфонов будут терять $10 млрд в год в случае санкций США против РФ</a></h3>  <span class="date">09:21</span></div></li>
        <li class="" data-id="166332"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/166332-korporatsiyu-toshiba-razdelyat-na-dve-kompanii" class="">Корпорацию Toshiba разделят на две компании</a></h3>  <span class="date">09:11</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1644251905"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/ermolaev-andrey"><img alt="Андрей Ермолаев" src="/uploads/news_author/2019/10/11/9602753863f4e75a795537c03aee66bbe0e2d32d.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/ermolaev-andrey"><strong>Андрей Ермолаев</strong><br/>директор Института стратегических исследований «Новая Украина»</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/166191-trukhinu-stydno" class="">Трухину стыдно?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/166191-trukhinu-stydno">Молодое, амбициозное, яркое племя &laquo;Поколения Зе&raquo; на поверку оказалось банальным сельским сбродом, которое не способно само отвечать ни за сказанное, ни за содеянное, и которое признает свои ошибки и даже преступления, только когда происходит вот такая вот &laquo;огласка&raquo;. И им не совестно, им - &laquo;стыдно&raquo;, потому что уже не отопрешься, не скроешь и не скроешься.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/bronitskaya-elena"><img alt="Елена Броницкая" src="/uploads/news_author/2021/02/22/56e37e9ad21614089b07ff2162c08c055de30bff.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/bronitskaya-elena"><strong>Елена Броницкая</strong><br/>политический эксперт</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/165705-oligarkhi-lyubi-druzi-politicheskie-repressii-u-kazhdogo-ukrainskogo-prezidenta-svoy-porog-ostorozhnosti" class="">Олигархи, «любі друзі», политические репрессии: у каждого украинского президента свой «порог осторожности»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/165705-oligarkhi-lyubi-druzi-politicheskie-repressii-u-kazhdogo-ukrainskogo-prezidenta-svoy-porog-ostorozhnosti">Получается парадоксальная ситуация, когда Зеленский, Ермак и компания, казалось бы, все больше концентрируют власть и укрепляют самодержавие, а на деле создают себе все больше и больше мощных противников, при том, что &laquo;зеленые&raquo; уже потеряли большинство в Верховной Раде.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/165068-uroki-zatyanuvsheysya-pandemii" class="">Уроки затянувшейся пандемии</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/165068-uroki-zatyanuvsheysya-pandemii">Бесконечная пандемия - это не лучшие условия для психического благополучия. Многие люди чаще чувствуют неопределенность и тревогу, одиночество и уныние, бесконечный простой и безысходность. Это понятно, и я от души сочувствую тем, кто испытывает сейчас страдания. Но я также глубоко убежден в том, что нынешняя ситуация - это возможность для всех. Мы можем использовать сложную обстановку чтобы что-то в себе изменить.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>