<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Европарламент признает европейскую перспективу Украины. Капитал</title>
  <meta name="description" content="Президент Европейского парламента Роберта Метсола заявляет, что Европарламент признает европейскую перспективу Украины" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Европарламент признает европейскую перспективу Украины" />
<meta property="og:description" content="Президент Европейского парламента Роберта Метсола заявляет, что Европарламент признает европейскую перспективу Украины." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2022/03/01/79d9f656b259afe31efb515218bd6203bf8c6951.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es"><img width="" height="" alt="Венгрия поддерживает вступление Украины в ЕС" src="/uploads/news/2022/03/01/8014970fb10b99610874929d888eb1c6b0923860.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es" class="hot">Венгрия поддерживает вступление Украины в ЕС</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/167221-lukashenko-nazval-tsvetochkami-voynu-v-ukraine"><img width="" height="" alt="Лукашенко назвал «цветочками» войну в Украине" src="/uploads/news/2022/02/27/7a3ebfcb2dcf2b7a861a00be920f634fee767d8c.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/167221-lukashenko-nazval-tsvetochkami-voynu-v-ukraine" class="">Лукашенко назвал «цветочками» войну в Украине</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/voyna-s-rossiey">Война с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167316-zelenskiy-pod-aplodismenty-vystupil-v-evroparlamente"><img width="" height="" alt="Зеленский под аплодисменты выступил в Европарламенте" src="/uploads/news/2022/03/01/0f4bf93951dd087b4fb3a2c78ed3945a54ce37d2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">евроинтеграция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167316-zelenskiy-pod-aplodismenty-vystupil-v-evroparlamente" class="">Зеленский под аплодисменты выступил в Европарламенте</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy"><img width="" height="" alt="Европарламент признает европейскую перспективу Украины" src="/uploads/news/2022/03/01/e7d5eb7fec9750635ecdc604bffae9f072430e4e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy" class="hot">Европарламент признает европейскую перспективу Украины</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167313-ukraina-prizvala-mezhdunarodnye-finansovye-organizatsii-obnulit-dolgi-strany"><img width="" height="" alt="Украина призвала международные финансовые организации обнулить долги страны" src="/uploads/news/2022/03/01/926590200c163f062303937905ae182b6cbdff7e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167313-ukraina-prizvala-mezhdunarodnye-finansovye-organizatsii-obnulit-dolgi-strany" class="">Украина призвала международные финансовые организации обнулить долги страны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es"><img width="" height="" alt="Венгрия поддерживает вступление Украины в ЕС" src="/uploads/news/2022/03/01/10f396b6058c49f3c6fb062e1cf117004ad06381.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es" class="hot">Венгрия поддерживает вступление Украины в ЕС</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/167315-rossiyskie-voyska-obstrelyali-iz-gradov-zhilye-rayony-chernigova" class="">Российские войска обстреляли из «Градов» жилые районы Чернигова</a></h3></li>
                                              <li><h3><a href="/ru/news/167311-zelenskiy-naznachil-glavu-kievskoy-voennoy-administratsii" class="">Зеленский назначил главу Киевской военной администрации</a></h3></li>
                                              <li><h3><a href="/ru/news/167310-zelenskiy-nazval-rf-gosudarstvom-terroristom-posle-udara-v-tsentr-kharkova" class="hot">Зеленский назвал РФ государством-террористом после удара в центр Харькова</a></h3></li>
                                              <li><h3><a href="/ru/news/167309-za-unichtozhenie-vrazheskoy-tekhniki-v-nikolaeve-budut-platit-po-1000" class="">За уничтожение вражеской техники в Николаеве будут платить по $1000</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167305-sinkhronizatsiya-energosistemy-ukrainy-s-evropeyskoy-zaymet-do-2-kh-nedel"><img width="" height="" alt="Синхронизация энергосистемы Украины с европейской займет до 2-х недель" src="/uploads/news/2022/03/01/76870c09bce5d7572d831914d682960e8d641a06.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167305-sinkhronizatsiya-energosistemy-ukrainy-s-evropeyskoy-zaymet-do-2-kh-nedel" class="hot">Синхронизация энергосистемы Украины с европейской займет до 2-х недель</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167300-rossiyskiy-gaz-prodolzhaet-idti-v-evropu-cherez-ukrainu"><img width="" height="" alt="Российский газ продолжает идти в Европу через Украину" src="/uploads/news/2022/03/01/17bf3fc99dbe946bfe64707c80dec519696d7870.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167300-rossiyskiy-gaz-prodolzhaet-idti-v-evropu-cherez-ukrainu" class="">Российский газ продолжает идти в Европу через Украину</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167287-vlasti-rf-prinimayut-ekstrennye-mery-chtoby-spasti-ekonomiku-ot-sanktsiy"><img width="" height="" alt="Власти РФ принимают экстренные меры, чтобы спасти экономику от санкций" src="/uploads/news/2022/02/28/65dccd35fa7895bac39a592ed6696ef057e8660e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167287-vlasti-rf-prinimayut-ekstrennye-mery-chtoby-spasti-ekonomiku-ot-sanktsiy" class="">Власти РФ принимают экстренные меры, чтобы спасти экономику от санкций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167281-ukraina-prosit-es-uskorit-integratsiyu-energosistemy-ukrainy-v-evropeyskuyu-entso-e"><img width="" height="" alt="Украина просит ЕС ускорить интеграцию энергосистемы Украины в европейскую ENTSO-E" src="/uploads/news/2022/02/28/ba91b8f257f0d9e768a65757b41636e03a1a4cb3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167281-ukraina-prosit-es-uskorit-integratsiyu-energosistemy-ukrainy-v-evropeyskuyu-entso-e" class="">Украина просит ЕС ускорить интеграцию энергосистемы Украины в европейскую ENTSO-E</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/167261-tsena-gaza-v-evrope-rezko-poshla-vverkh-na-sanktsiyakh-protiv-rossii" class="">Цена газа в Европе резко пошла вверх на санкциях против России</a></h3></li>
                                              <li><h3><a href="/ru/news/167257-finlyandiya-ubiraet-s-polok-magazinov-rossiyskie-tovary" class="">Финляндия убирает с полок магазинов российские товары</a></h3></li>
                                              <li><h3><a href="/ru/news/167226-ukraina-obratilas-k-mvf-za-dopolnitelnymi-dengami" class="">Украина обратилась к МВФ за дополнительными деньгами</a></h3></li>
                                              <li><h3><a href="/ru/news/167170-es-zapretil-prodazhu-rossii-samoletov" class="">ЕС запретил продажу России самолетов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167272-esche-odna-krupnaya-torgovaya-set-finlyandii-otkazalas-ot-rossiyskikh-produktov"><img width="" height="" alt="Еще одна крупная торговая сеть Финляндии отказалась от российских продуктов" src="/uploads/news/2022/02/28/ed287f2d46d4af816c73f11d2e759dcc1952925b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167272-esche-odna-krupnaya-torgovaya-set-finlyandii-otkazalas-ot-rossiyskikh-produktov" class="">Еще одна крупная торговая сеть Финляндии отказалась от российских продуктов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167109-metinvest-ostanavlivaet-proizvodstvo-v-mariupole"><img width="" height="" alt="«Метинвест» останавливает производство в Мариуполе" src="/uploads/news/2022/02/24/2b79a5683ec22a7f3077c546529450449f420502.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167109-metinvest-ostanavlivaet-proizvodstvo-v-mariupole" class="">«Метинвест» останавливает производство в Мариуполе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167095-uber-perestal-rabotat-ukrainskie-operatory-esche-vozyat"><img width="" height="" alt="Uber перестал работать, украинские операторы еще возят" src="/uploads/news/2022/02/24/002f4d2c0406bb69e5967af1925e5c9470f5ec7e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167095-uber-perestal-rabotat-ukrainskie-operatory-esche-vozyat" class="">Uber перестал работать, украинские операторы еще возят</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167094-supermarkety-i-drugie-ukrainskie-riteylery-ob-yavili-chto-prodolzhayut-rabotu"><img width="" height="" alt="Супермаркеты и другие украинские ритейлеры объявили, что продолжают работу" src="/uploads/news/2022/02/24/d815a3c1a5724db9c159d07004032fbfdcdeca7e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">война</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167094-supermarkety-i-drugie-ukrainskie-riteylery-ob-yavili-chto-prodolzhayut-rabotu" class="hot">Супермаркеты и другие украинские ритейлеры объявили, что продолжают работу</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/167016-bogateyshie-rossiyane-poteryali-s-nachala-goda-32-mlrd" class="">Богатейшие россияне потеряли с начала года $32 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/166990-ukrzaliznytsya-ne-sobiraetsya-prekraschat-dvizhenie-poezdov-na-vostok" class="">Укрзализныця не собирается прекращать движение поездов на восток</a></h3></li>
                                              <li><h3><a href="/ru/news/166945-arbitrazh-v-gaage-nachinaet-slushanie-o-kompensatsii-naftogazu-za-aktivy-v-krymu" class="">Арбитраж в Гааге начинает слушание о компенсации «Нафтогазу» за активы в Крыму</a></h3></li>
                                              <li><h3><a href="/ru/news/166913-ukrposhta-zapustila-perevody-po-nomeru-telefona" class="">«Укрпошта» запустила переводы по номеру телефона</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167303-visa-i-mastercard-nachali-otklyuchat-rossiyskie-banki-iz-za-sanktsiy"><img width="" height="" alt="Visa и Mastercard начали отключать российские банки из-за санкций" src="/uploads/news/2022/03/01/3a7965dd03ee6e3e3a73b0141319e8a75ece262b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167303-visa-i-mastercard-nachali-otklyuchat-rossiyskie-banki-iz-za-sanktsiy" class="">Visa и Mastercard начали отключать российские банки из-за санкций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167289-britaniya-v-polnostyu-zamorozit-aktivy-vsekh-rossiyskikh-bankov"><img width="" height="" alt="Британия полностью заморозит активы всех российских банков" src="/uploads/news/2022/02/28/f710eabeae03648180e57c3906c11aa336060074.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">союзники</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167289-britaniya-v-polnostyu-zamorozit-aktivy-vsekh-rossiyskikh-bankov" class="">Британия полностью заморозит активы всех российских банков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167271-v-rf-ne-risknuli-otkryt-torgi-na-moskovskoy-birzhe"><img width="" height="" alt="В РФ не рискнули открыть торги на Московской бирже" src="/uploads/news/2022/02/28/0630282d0a0c4740b94e448d8371caa684f1b2b8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167271-v-rf-ne-risknuli-otkryt-torgi-na-moskovskoy-birzhe" class="">В РФ не рискнули открыть торги на Московской бирже</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167264-obval-aktsiy-rossiyskikh-kompaniy-na-londonskoy-birzhe-sostavil-do-75"><img width="" height="" alt="Обвал акций российских компаний на Лондонской бирже составил до 75%" src="/uploads/news/2022/02/28/033819d278ab6418b0a9f4a6448c7b9991462d8d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167264-obval-aktsiy-rossiyskikh-kompaniy-na-londonskoy-birzhe-sostavil-do-75" class="">Обвал акций российских компаний на Лондонской бирже составил до 75%</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/167262-v-rf-eksporterov-obyazhut-prodavat-80-valyutnoy-vyruchki" class="">В РФ экспортеров обяжут продавать 80% валютной выручки</a></h3></li>
                                              <li><h3><a href="/ru/news/167255-rossiyskiy-tsb-povysil-klyuchevuyu-stavku-srazu-do-20-godovykh" class="">Российский ЦБ повысил ключевую ставку сразу до 20% годовых</a></h3></li>
                                              <li><h3><a href="/ru/news/167238-vse-strany-g7-podderzhali-otklyuchenie-rossii-ot-swift" class="hot">Все страны G7 поддержали отключение России от SWIFT</a></h3></li>
                                              <li><h3><a href="/ru/news/167237-ukraina-vypuskaet-voennye-obligatsii" class="">Украина выпускает военные облигации</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166889-v-ponedelnik-v-appstore-poyavitsya-prilozhenie-dlya-dostupa-v-sotsset-trampa"><img width="" height="" alt="В понедельник в AppStore появится приложение для доступа в соцсеть Трампа" src="/uploads/news/2022/02/20/39c93dcbe5a2d93a498d1ba57acfdf4ad5ddd8a5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166889-v-ponedelnik-v-appstore-poyavitsya-prilozhenie-dlya-dostupa-v-sotsset-trampa" class="">В понедельник в AppStore появится приложение для доступа в соцсеть Трампа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166807-v-yaponii-predstavili-poezd-na-vodorodnom-toplive"><img width="" height="" alt="В Японии представили поезд на водородном топливе" src="/uploads/news/2022/02/18/f05074b03a50333901b96f7a7591e84ea4459b6f.jpeg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166807-v-yaponii-predstavili-poezd-na-vodorodnom-toplive" class="">В Японии представили поезд на водородном топливе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166732-microsoft-vypustila-krupnoe-obnovlenie-windows-11-s-podderzhkoy-android"><img width="" height="" alt="Microsoft выпустила крупное обновление Windows 11 с поддержкой Android" src="/uploads/news/2022/02/16/c5c427c70c0ea8e37cc46823d3b12b6926ec9354.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166732-microsoft-vypustila-krupnoe-obnovlenie-windows-11-s-podderzhkoy-android" class="hot">Microsoft выпустила крупное обновление Windows 11 с поддержкой Android</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/166711-virgin-galactic-nachinaet-prodavat-bilety-na-suborbitalnye-polety"><img width="" height="" alt="Virgin Galactic начинает продавать билеты на суборбитальные полеты" src="/uploads/news/2022/02/15/bcb6f000af9b2b4f7f45a1d6c06e335085a8d166.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/166711-virgin-galactic-nachinaet-prodavat-bilety-na-suborbitalnye-polety" class="">Virgin Galactic начинает продавать билеты на суборбитальные полеты</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/166463-samsung-predstavil-novuyu-lineyku-smartfonov-galaxy-s22" class="">Samsung представил новую линейку смартфонов Galaxy S22</a></h3></li>
                                              <li><h3><a href="/ru/news/166457-kitay-v-etom-godu-zapustit-shest-kosmicheskikh-apparatov-dlya-sozdaniya-orbitalnoy-stantsii" class="">Китай в этом году запустит шесть космических аппаратов для создания орбитальной станции</a></h3></li>
                                              <li><h3><a href="/ru/news/166411-mintsifry-vedet-dialog-s-operatorami-po-spetstarifu-dlya-pozhilykh-lyudey" class="">Минцифры ведет диалог с операторами по спецтарифу для пожилых людей</a></h3></li>
                                              <li><h3><a href="/ru/news/166230-padenie-aktsiy-materinskoy-kompanii-facebook-stalo-krupneyshim-obvalom-na-korporativnom-rynke-ssha" class="hot">Падение акций материнской компании Facebook стало крупнейшим обвалом на корпоративном рынке США</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/bronitskaya-elena"><img alt="Елена Броницкая" src="/uploads/news_author/2021/02/22/56e37e9ad21614089b07ff2162c08c055de30bff.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/bronitskaya-elena"><strong>Елена Броницкая</strong><br/>политический эксперт</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/165705-oligarkhi-lyubi-druzi-politicheskie-repressii-u-kazhdogo-ukrainskogo-prezidenta-svoy-porog-ostorozhnosti" class="">Олигархи, «любі друзі», политические репрессии: у каждого украинского президента свой «порог осторожности»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/165705-oligarkhi-lyubi-druzi-politicheskie-repressii-u-kazhdogo-ukrainskogo-prezidenta-svoy-porog-ostorozhnosti">Получается парадоксальная ситуация, когда Зеленский, Ермак и компания, казалось бы, все больше концентрируют власть и укрепляют самодержавие, а на деле создают себе все больше и больше мощных противников, при том, что &laquo;зеленые&raquo; уже потеряли большинство в Верховной Раде.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/165068-uroki-zatyanuvsheysya-pandemii" class="">Уроки затянувшейся пандемии</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/165068-uroki-zatyanuvsheysya-pandemii">Бесконечная пандемия - это не лучшие условия для психического благополучия. Многие люди чаще чувствуют неопределенность и тревогу, одиночество и уныние, бесконечный простой и безысходность. Это понятно, и я от души сочувствую тем, кто испытывает сейчас страдания. Но я также глубоко убежден в том, что нынешняя ситуация - это возможность для всех. Мы можем использовать сложную обстановку чтобы что-то в себе изменить.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167297-rossiyane-teper-ne-uvidyat-novye-gollivudskie-filmy"><img width="" height="" alt="Россияне теперь не увидят новые голливудские фильмы" src="/uploads/news/2022/03/01/ce5eac2bbbfb9328ddab0e54757a41190214ebab.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167297-rossiyane-teper-ne-uvidyat-novye-gollivudskie-filmy" class="">Россияне теперь не увидят новые голливудские фильмы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167288-fifa-i-uefa-vveli-sanktsii-protiv-rossiyskogo-futbola"><img width="" height="" alt="ФИФА и УЕФА ввели санкции против российского футбола" src="/uploads/news/2022/02/28/f7dd5402324d9d850b1d07ebb722b0e3454667ee.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167288-fifa-i-uefa-vveli-sanktsii-protiv-rossiyskogo-futbola" class="">ФИФА и УЕФА ввели санкции против российского футбола</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167286-veduschie-assotsiatsii-ne-budut-priznavat-bokserskie-turniry-v-rossii"><img width="" height="" alt="Ведущие ассоциации не будут признавать боксерские турниры в России" src="/uploads/news/2022/02/28/13d55c1bcacc008c4e118cc1f7dab57501016448.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167286-veduschie-assotsiatsii-ne-budut-priznavat-bokserskie-turniry-v-rossii" class="">Ведущие ассоциации не будут признавать боксерские турниры в России</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/167199-esche-odna-evropeyskaya-sbornaya-otkazalas-igrat-s-rossiey-match-za-vykhod-na-chm"><img width="" height="" alt="Еще одна европейская сборная отказалась играть с Россией матч за выход на ЧМ" src="/uploads/news/2022/02/26/f0c1de9e474efe3c77f268250a125103f98e5cca.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/167199-esche-odna-evropeyskaya-sbornaya-otkazalas-igrat-s-rossiey-match-za-vykhod-na-chm" class="">Еще одна европейская сборная отказалась играть с Россией матч за выход на ЧМ</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/167179-polsha-otkazalas-igrat-s-rossiey-match-za-vykhod-na-chm-po-futbolu" class="">Польша отказалась играть с Россией матч за выход на ЧМ по футболу</a></h3></li>
                                              <li><h3><a href="/ru/news/167161-amerikantsy-khotyat-vykupit-chelsi-u-abramovicha" class="">Американцы хотят выкупить «Челси» у Абрамовича</a></h3></li>
                                              <li><h3><a href="/ru/news/167158-rossii-zapretili-uchastvovat-v-konkurse-evrovideniya" class="">России запретили участвовать в конкурсе «Евровидения»</a></h3></li>
                                              <li><h3><a href="/ru/news/166935-v-kieve-v-etom-godu-vesna-nachalas-6-fevralya" class="">В Киеве в этом году весна началась 6 февраля</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">позиция</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Европарламент признает европейскую перспективу Украины</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2022-03-01T14:09:00+02:00" datetime="2022-03-01T14:09:00+02:00"  class="date">01.03.2022 / 14:09</time>  <span class="view png_bg">484</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Европарламент признает европейскую перспективу Украины" src="/uploads/news/2022/03/01/79d9f656b259afe31efb515218bd6203bf8c6951.jpg" />            
            
            
                      </div>
        
                  <p>Президент Европейского парламента Роберта Метсола заявляет, что Европарламент признает европейскую перспективу Украины.</p>
<p>&laquo;Мы&nbsp;признаем европейскую перспективу Украины. Мы&nbsp;приветствуем, господин Президент, заявку Украины на&nbsp;получение статуса кандидата и&nbsp;будем работать для достижения этой цели. Мы&nbsp;должны смотреть в&nbsp;будущее вместе&raquo;,&nbsp;&mdash; заявила она во&nbsp;вторник в&nbsp;Брюсселе на&nbsp;внеочередное заседании&nbsp;ЕП, созванного в&nbsp;связи с&nbsp;российской агрессией России против Украины.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es">Венгрия поддерживает вступление Украины в&nbsp;ЕС</a></div>
</div>
<p>Обращаясь к&nbsp;президенту Украины, она заверила, что ЕП&nbsp;&laquo;поддерживает вас в&nbsp;вашей борьбе за&nbsp;выживание в&nbsp;этот темный момент нашей истории&raquo;. Когда вы&nbsp;смотрите на&nbsp;Европейский парламент, вы&nbsp;найдете союзника, пространство для обращения к&nbsp;Европе и&nbsp;миру и&nbsp;всегда, всегда друга&laquo;,&nbsp;&mdash; сказала Метсола.</p>
<p>В&nbsp;свою очередь глава Евросовета Шарль Мишель заявил, что заявка Украины на&nbsp;вступление&nbsp;&mdash; это &laquo;легитимная заявка, мы&nbsp;должны рассмотреть ее&nbsp;серьезно в&nbsp;эти тяжелые времена&raquo;.</p>
<p>&laquo;Несколько минут назад президент Зеленский открыл сердце и&nbsp;напомнил о&nbsp;заявке на&nbsp;официальное членство в&nbsp;ЕС. Я&nbsp;думаю, нам надо действовать..., мы&nbsp;должны заангажировать&nbsp;ЕК, чтобы выработать решение, чтобы совет мог рассмотреть этот вопрос&raquo;,&nbsp;&mdash; заявил Мишель.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/es">ЕС</a>, <a href="https://www.capital.ua/ru/tag/evroparlament-1">Европарламент</a>, <a href="https://www.capital.ua/ru/tag/voyna-s-rossiey">война с Россией</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/167302-rumyniya-podderzhala-integratsiyu-ukrainy-moldovy-i-gruzii-v-evrosoyuz"><img width="" height="" alt="Румыния поддержала интеграцию Украины, Молдовы и Грузии в Евросоюз" src="/uploads/news/2022/03/01/e9c3b453b9d03b89a4f4f4d74936fa704b7638fb.jpg" /></a><h2><a href="/ru/news/167302-rumyniya-podderzhala-integratsiyu-ukrainy-moldovy-i-gruzii-v-evrosoyuz" class="">Румыния поддержала интеграцию Украины, Молдовы и Грузии в Евросоюз</a></h2>   <span class="view png_bg">549</span></li>
                      <li><a href="/ru/news/167294-zayavka-ukrainy-na-chlenstvo-v-es-zaregistrirovana-i-nachalos-rassmotrenie"><img width="" height="" alt="Заявка Украины на членство в ЕС зарегистрирована и началось рассмотрение" src="/uploads/news/2022/03/01/1453ae907256407523c2e5f542233c7948caf936.jpg" /></a><h2><a href="/ru/news/167294-zayavka-ukrainy-na-chlenstvo-v-es-zaregistrirovana-i-nachalos-rassmotrenie" class="">Заявка Украины на членство в ЕС зарегистрирована и началось рассмотрение</a></h2>   <span class="view png_bg">700</span></li>
                      <li><a href="/ru/news/167292-polsha-pomozhet-ukraine-vstupit-v-es"><img width="" height="" alt="Польша поможет Украине вступить в ЕС" src="/uploads/news/2022/02/28/4dc3459ca7f4f29fd2cd72ce0cb6947c86ebda9f.jpg" /></a><h2><a href="/ru/news/167292-polsha-pomozhet-ukraine-vstupit-v-es" class="">Польша поможет Украине вступить в ЕС</a></h2>   <span class="view png_bg">1295</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",167314]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy"><img src="/uploads/news/2022/03/01/79d9f656b259afe31efb515218bd6203bf8c6951.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy" class="hot">Европарламент признает европейскую перспективу Украины</a></h2>  <span class="date">01.03.2022 / 14:09</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es"><img src="/uploads/news/2022/03/01/e18a3c8f9a8481e96c2867d0e3acd1aa97e52922.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es">соседи</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es" class="hot">Венгрия поддерживает вступление Украины в ЕС</a></h2>  <span class="date">01.03.2022 / 13:05</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/167310-zelenskiy-nazval-rf-gosudarstvom-terroristom-posle-udara-v-tsentr-kharkova"><img src="/uploads/news/2022/03/01/3ad05c4fb1589c196daa2b17bd345a92a8ba377a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/167310-zelenskiy-nazval-rf-gosudarstvom-terroristom-posle-udara-v-tsentr-kharkova">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/167310-zelenskiy-nazval-rf-gosudarstvom-terroristom-posle-udara-v-tsentr-kharkova" class="hot">Зеленский назвал РФ государством-террористом после удара в центр Харькова</a></h2>  <span class="date">01.03.2022 / 12:56</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/167305-sinkhronizatsiya-energosistemy-ukrainy-s-evropeyskoy-zaymet-do-2-kh-nedel"><img src="/uploads/news/2022/03/01/749f2b1517f1fa193d276cd479c0f61e9c09d00e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/167305-sinkhronizatsiya-energosistemy-ukrainy-s-evropeyskoy-zaymet-do-2-kh-nedel">энергетика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/167305-sinkhronizatsiya-energosistemy-ukrainy-s-evropeyskoy-zaymet-do-2-kh-nedel" class="hot">Синхронизация энергосистемы Украины с европейской займет до 2-х недель</a></h2>  <span class="date">01.03.2022 / 11:18</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/167299-chislo-pribyvshikh-v-polshu-bezhentsev-prevysilo-377-tys-chelovek"><img src="/uploads/news/2022/03/01/640bebff81f6b945bf9c10bf934eb3e92334e6a7.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/167299-chislo-pribyvshikh-v-polshu-bezhentsev-prevysilo-377-tys-chelovek">война</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/167299-chislo-pribyvshikh-v-polshu-bezhentsev-prevysilo-377-tys-chelovek" class="hot">Число прибывших в Польшу беженцев превысило 377 тыс. человек</a></h2>  <span class="date">01.03.2022 / 09:01</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/167296-bayden-v-ezhegodnom-poslanii-k-kongressu-budet-govorit-pro-ukrainu"><img src="/uploads/news/2022/03/01/819caf52a40b05b5d291b21d9f49914ca8b88d39.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/167296-bayden-v-ezhegodnom-poslanii-k-kongressu-budet-govorit-pro-ukrainu">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/167296-bayden-v-ezhegodnom-poslanii-k-kongressu-budet-govorit-pro-ukrainu" class="hot">Байден в ежегодном послании к конгрессу будет говорить про Украину</a></h2>  <span class="date">01.03.2022 / 07:54</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1646141790"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 1 марта 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167316"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167316-zelenskiy-pod-aplodismenty-vystupil-v-evroparlamente" class="">Зеленский под аплодисменты выступил в Европарламенте</a></h3>  <span class="date">14:45</span></div></li>
        <li class="" data-id="167315"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167315-rossiyskie-voyska-obstrelyali-iz-gradov-zhilye-rayony-chernigova" class="">Российские войска обстреляли из «Градов» жилые районы Чернигова</a></h3>  <span class="date">14:20</span></div></li>
        <li class="" data-id="167314"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167314-evroparlament-priznaet-evropeyskuyu-perspektivu-ukrainy" class="hot">Европарламент признает европейскую перспективу Украины</a></h3>  <span class="date">14:09</span></div></li>
        <li class="" data-id="167313"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167313-ukraina-prizvala-mezhdunarodnye-finansovye-organizatsii-obnulit-dolgi-strany" class="">Украина призвала международные финансовые организации обнулить долги страны</a></h3>  <span class="date">13:15</span></div></li>
        <li class="" data-id="167312"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167312-vengriya-podderzhivaet-vstuplenie-ukrainy-v-es" class="hot">Венгрия поддерживает вступление Украины в ЕС</a></h3>  <span class="date">13:05</span></div></li>
        <li class="" data-id="167311"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167311-zelenskiy-naznachil-glavu-kievskoy-voennoy-administratsii" class="">Зеленский назначил главу Киевской военной администрации</a></h3>  <span class="date">12:58</span></div></li>
        <li class="" data-id="167310"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167310-zelenskiy-nazval-rf-gosudarstvom-terroristom-posle-udara-v-tsentr-kharkova" class="hot">Зеленский назвал РФ государством-террористом после удара в центр Харькова</a></h3>  <span class="date">12:56</span></div></li>
        <li class="" data-id="167309"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167309-za-unichtozhenie-vrazheskoy-tekhniki-v-nikolaeve-budut-platit-po-1000" class="">За уничтожение вражеской техники в Николаеве будут платить по $1000</a></h3>  <span class="date">12:27</span></div></li>
        <li class="" data-id="167308"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167308-shoygu-nazval-glavnuyu-zadachu-spetsoperatsii-v-ukraine" class="">Шойгу назвал главную задачу «спецоперации» в Украине</a></h3>  <span class="date">12:09</span></div></li>
        <li class="" data-id="167307"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167307-poyavilis-soobscheniya-o-vtorzhenii-v-chernigovskuyu-oblast-belorusskikh-voysk" class="">Появились сообщения о вторжении в Черниговскую область белорусских войск</a></h3>  <span class="date">11:35</span></div></li>
        <li class="" data-id="167306"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167306-mer-chernigova-ob-yavil-o-premiyakh-za-podbituyu-vrazheskuyu-tekhniku-i-ubitykh-okkupantov" class="">Мэр Чернигова объявил о премиях за подбитую вражескую технику и убитых оккупантов</a></h3>  <span class="date">11:31</span></div></li>
        <li class="" data-id="167305"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167305-sinkhronizatsiya-energosistemy-ukrainy-s-evropeyskoy-zaymet-do-2-kh-nedel" class="hot">Синхронизация энергосистемы Украины с европейской займет до 2-х недель</a></h3>  <span class="date">11:18</span></div></li>
        <li class="" data-id="167304"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167304-lukashenko-zayavil-ob-optimizme-kotoryy-emu-vnushili-proshedshie-peregovory-rossii-i-ukrainy" class="">Лукашенко заявил об оптимизме, который ему внушили прошедшие переговоры России и Украины</a></h3>  <span class="date">10:46</span></div></li>
        <li class="" data-id="167303"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167303-visa-i-mastercard-nachali-otklyuchat-rossiyskie-banki-iz-za-sanktsiy" class="">Visa и Mastercard начали отключать российские банки из-за санкций</a></h3>  <span class="date">10:38</span></div></li>
        <li class="" data-id="167302"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167302-rumyniya-podderzhala-integratsiyu-ukrainy-moldovy-i-gruzii-v-evrosoyuz" class="">Румыния поддержала интеграцию Украины, Молдовы и Грузии в Евросоюз</a></h3>  <span class="date">10:06</span></div></li>
        <li class="" data-id="167301"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167301-polsha-gotova-razreshit-polyakam-sluzhbu-v-ukrainskom-internatsionalnom-legione" class="">Польша готова разрешить полякам службу в украинском Интернациональном легионе</a></h3>  <span class="date">09:47</span></div></li>
        <li class="" data-id="167300"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167300-rossiyskiy-gaz-prodolzhaet-idti-v-evropu-cherez-ukrainu" class="">Российский газ продолжает идти в Европу через Украину</a></h3>  <span class="date">09:23</span></div></li>
        <li class="" data-id="167299"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167299-chislo-pribyvshikh-v-polshu-bezhentsev-prevysilo-377-tys-chelovek" class="hot">Число прибывших в Польшу беженцев превысило 377 тыс. человек</a></h3>  <span class="date">09:01</span></div></li>
        <li class="" data-id="167298"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167298-reznikov-nazval-voennym-prestupleniem-obstrel-raketami-i-rszo-mirnykh-gorodov" class="">Резников назвал военным преступлением обстрел ракетами и РСЗО мирных городов</a></h3>  <span class="date">08:21</span></div></li>
        <li class="" data-id="167297"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167297-rossiyane-teper-ne-uvidyat-novye-gollivudskie-filmy" class="">Россияне теперь не увидят новые голливудские фильмы</a></h3>  <span class="date">07:59</span></div></li>
        <li class="" data-id="167296"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167296-bayden-v-ezhegodnom-poslanii-k-kongressu-budet-govorit-pro-ukrainu" class="hot">Байден в ежегодном послании к конгрессу будет говорить про Украину</a></h3>  <span class="date">07:54</span></div></li>
        <li class="" data-id="167295"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167295-britanskim-voennym-zapretili-samovolno-ekhat-v-ukrainu" class="">Британским военным запретили самовольно ехать в Украину</a></h3>  <span class="date">07:41</span></div></li>
        <li class="" data-id="167294"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167294-zayavka-ukrainy-na-chlenstvo-v-es-zaregistrirovana-i-nachalos-rassmotrenie" class="">Заявка Украины на членство в ЕС зарегистрирована и началось рассмотрение</a></h3>  <span class="date">07:39</span></div></li>
        <li class="" data-id="167293"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167293-v-akhtyrke-bolee-70-chelovek-pogibli-v-rezultate-rossiyskogo-obstrela" class="hot">В Ахтырке более 70 человек погибли в результате российского обстрела</a></h3>  <span class="date">07:28</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 28 февраля 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="167292"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167292-polsha-pomozhet-ukraine-vstupit-v-es" class="">Польша поможет Украине вступить в ЕС</a></h3>  <span class="date">21:19</span></div></li>
        <li class="" data-id="167291"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167291-poteri-rossiyskoy-armii-uzhe-bolee-5-3-tysyach-chelovek-ubitymi-i-ranenymi" class="">Потери российской армии уже более 5,3 тысяч человек убитыми и ранеными</a></h3>  <span class="date">20:24</span></div></li>
        <li class="" data-id="167290"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167290-v-kieve-zapretili-prodavat-alkogol" class="">В Киеве запретили продавать алкоголь</a></h3>  <span class="date">20:22</span></div></li>
        <li class="" data-id="167289"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167289-britaniya-v-polnostyu-zamorozit-aktivy-vsekh-rossiyskikh-bankov" class="">Британия полностью заморозит активы всех российских банков</a></h3>  <span class="date">20:05</span></div></li>
        <li class="" data-id="167288"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167288-fifa-i-uefa-vveli-sanktsii-protiv-rossiyskogo-futbola" class="">ФИФА и УЕФА ввели санкции против российского футбола</a></h3>  <span class="date">19:52</span></div></li>
        <li class="" data-id="167287"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167287-vlasti-rf-prinimayut-ekstrennye-mery-chtoby-spasti-ekonomiku-ot-sanktsiy" class="">Власти РФ принимают экстренные меры, чтобы спасти экономику от санкций</a></h3>  <span class="date">19:17</span></div></li>
        <li class="" data-id="167286"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167286-veduschie-assotsiatsii-ne-budut-priznavat-bokserskie-turniry-v-rossii" class="">Ведущие ассоциации не будут признавать боксерские турниры в России</a></h3>  <span class="date">19:14</span></div></li>
        <li class="" data-id="167285"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167285-peregovory-s-rf-prodolzhatsya-budet-vtoroy-raund" class="">Переговоры с РФ продолжаться – будет следующий раунд</a></h3>  <span class="date">18:37</span></div></li>
        <li class="" data-id="167284"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167284-makron-po-prosbe-zelenskogo-zvonil-putinu" class="">Макрон по просьбе Зеленского звонил Путину</a></h3>  <span class="date">18:29</span></div></li>
        <li class="" data-id="167283"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167283-zelenskiy-podal-zayavku-na-vstuplenie-ukrainy-v-evropeyskiy-soyuz" class="hot">Зеленский подал заявку на вступление Украины в Европейский союз</a></h3>  <span class="date">18:04</span></div></li>
        <li class="" data-id="167282"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/167282-es-obeschaet-nevoobrazimo-pomogat-ukraine" class="">ЕС обещает «невообразимо» помогать Украине</a></h3>  <span class="date">17:07</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1646141790"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kelli-kevin"><img alt="Кевин Келли" src="/uploads/news_author/2022/02/18/08eb00208818ab4390f7c844855159281a921e9f.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kelli-kevin"><strong>Кевин Келли</strong><br/>футуролог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/166821-kak-izmenitsya-mir-cherez-25-let" class="">Как изменится мир через 25 лет</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/166821-kak-izmenitsya-mir-cherez-25-let">Будущие 25 лет с большой вероятностью станут эпохой глобального прогресса, который превзойдет все достижения прошедшей четверти века. Следующему поколению людей &ndash; и в среднем, и в совокупности &ndash; будет доступен рекордно высокий для этой планеты уровень жизни и такие же возможности.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/166665-zametki-postoronnego-korotkaya-pamyat-ekonomicheskikh-aktivistov" class="">Заметки постороннего: Короткая память «экономических активистов»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/166665-zametki-postoronnego-korotkaya-pamyat-ekonomicheskikh-aktivistov">Я не адвокат Даниила Гетманцева и, несомненно, обсуждать и критиковать его законопроекты не только можно, но и нужно. Кто-то хочет в алармической манере &laquo;все пропало!&raquo; &ndash; пожалуйста. Только необходимо после того, как закон вступил в силу и стали известны реальные изменения как поступлений в бюджет, так и финансового состояния объектов налогообложения, подвести объективные итоги, &ndash; хотя бы предварительные.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/ermolaev-andrey"><img alt="Андрей Ермолаев" src="/uploads/news_author/2019/10/11/9602753863f4e75a795537c03aee66bbe0e2d32d.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/ermolaev-andrey"><strong>Андрей Ермолаев</strong><br/>директор Института стратегических исследований «Новая Украина»</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/166191-trukhinu-stydno" class="">Трухину стыдно?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/166191-trukhinu-stydno">Молодое, амбициозное, яркое племя &laquo;Поколения Зе&raquo; на поверку оказалось банальным сельским сбродом, которое не способно само отвечать ни за сказанное, ни за содеянное, и которое признает свои ошибки и даже преступления, только когда происходит вот такая вот &laquo;огласка&raquo;. И им не совестно, им - &laquo;стыдно&raquo;, потому что уже не отопрешься, не скроешь и не скроешься.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>