<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Зеленский запустил флешмоб ко Дню Конституции. Капитал</title>
  <meta name="description" content="Президент Владимир Зеленский поздравил украинцев с Днем Конституции и призвал участвовать в флешмоба &quot;Моя любимая статья&quot;. Об этом президент заявил в …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Зеленский запустил флешмоб ко Дню Конституции" />
<meta property="og:description" content="Президент Владимир Зеленский поздравил украинцев с Днем Конституции и призвал участвовать в флешмоба &quot;Моя любимая статья&quot;. Об этом президент заявил в …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/129357-zelenskiy-zapustil-fleshmob-ko-dnyu-konstitutsii" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/06/28/6d06fc12f73e6cbcff8d7474dd5260071e903709.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/129357-zelenskiy-zapustil-fleshmob-ko-dnyu-konstitutsii" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/129352-tusk-prokommentiroval-slova-putina-ob-izzhivshey-sebya-liberalnoy-idee"><img width="" height="" alt="Туск прокомментировал слова Путина об изжившей себя либеральной идее" src="/uploads/news/2019/06/28/5386785a3aa1aebc1de384c5e7db096aec3982a4.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/129352-tusk-prokommentiroval-slova-putina-ob-izzhivshey-sebya-liberalnoy-idee" class="">Туск прокомментировал слова Путина об изжившей себя либеральной идее</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/129342-klimkin-zayavil-chto-ne-obyazan-soglasovyvat-noty-s-zelenskim"><img width="" height="" alt="Климкин заявил, что не обязан согласовывать ноты с Зеленским" src="/uploads/news/2019/06/27/e4901778637d0721f6166c6b1b7bf269bb1ef947.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">резонанс</div>
            <div class="b-ears-title"><a href="/ru/news/129342-klimkin-zayavil-chto-ne-obyazan-soglasovyvat-noty-s-zelenskim" class="">Климкин заявил, что не обязан согласовывать ноты с Зеленским</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/dosrochnye-vybory">досрочные выборы</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129358-u-zelenskogo-khotyat-v-techenie-goda-izmenit-konstitutsiyu"><img width="" height="" alt="У Зеленского хотят в течение года изменить Конституцию" src="/uploads/news/2019/06/28/5a2e243f26c4f8adcbdb978707b4664aa1ac16a7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">реформы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129358-u-zelenskogo-khotyat-v-techenie-goda-izmenit-konstitutsiyu" class="">У Зеленского хотят в течение года изменить Конституцию</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129357-zelenskiy-zapustil-fleshmob-ko-dnyu-konstitutsii"><img width="" height="" alt="Зеленский запустил флешмоб ко Дню Конституции" src="/uploads/news/2019/06/28/44de8bfab7832b9a6a3c998fa98225bda6a05ec5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129357-zelenskiy-zapustil-fleshmob-ko-dnyu-konstitutsii" class="hot">Зеленский запустил флешмоб ко Дню Конституции</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129356-stali-izvestny-pervye-itogi-vstrechi-trampa-s-putinym"><img width="" height="" alt="Стали известны первые итоги встречи Трампа с Путиным" src="/uploads/news/2019/06/28/00385422c52d6bfbdc3f4f3d12c06ca33770216c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129356-stali-izvestny-pervye-itogi-vstrechi-trampa-s-putinym" class="">Стали известны первые итоги встречи Трампа с Путиным</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129354-tramp-vzyal-na-vstrechu-s-putinym-doch-i-zyatya"><img width="" height="" alt="Трамп взял на встречу с Путиным дочь и зятя" src="/uploads/news/2019/06/28/9f39fa3b83f34cb180b2b99dfc58a2e198f4da2b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129354-tramp-vzyal-na-vstrechu-s-putinym-doch-i-zyatya" class="">Трамп взял на встречу с Путиным дочь и зятя</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129352-tusk-prokommentiroval-slova-putina-ob-izzhivshey-sebya-liberalnoy-idee" class="">Туск прокомментировал слова Путина об изжившей себя либеральной идее</a></h3></li>
                                              <li><h3><a href="/ru/news/129351-v-ukrainu-nakonets-idet-pokholodanie" class="">В Украину наконец идет похолодание</a></h3></li>
                                              <li><h3><a href="/ru/news/129350-eks-prezident-kyrgyzstana-poobeschal-otstrelivatsya-v-sluchae-popytki-ego-aresta" class="">Экс-президент Кыргызстана пообещал отстреливаться в случае попытки его ареста</a></h3></li>
                                              <li><h3><a href="/ru/news/129349-v-rade-gotovyat-otvet-na-poslednie-sobytiya-v-pase" class="">В Раде готовят ответ на последние события в ПАСЕ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129355-si-tszinpin-ozvuchil-glavnuyu-ugrozu-dlya-mirovoy-ekonomiki"><img width="" height="" alt="Си Цзиньпин озвучил главную угрозу для мировой экономики" src="/uploads/news/2019/06/28/6439d529e27ce5e6be5e71e58147a2ed473c663e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129355-si-tszinpin-ozvuchil-glavnuyu-ugrozu-dlya-mirovoy-ekonomiki" class="">Си Цзиньпин озвучил главную угрозу для мировой экономики</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129353-agrarii-uzhe-sobrali-2-7-milliona-tonn-zerna"><img width="" height="" alt="Аграрии уже собрали 2,7 миллиона тонн зерна" src="/uploads/news/2019/06/28/2fb342aeabc461ffa5d33b2c90ea43ab046834c0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">АПК</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129353-agrarii-uzhe-sobrali-2-7-milliona-tonn-zerna" class="">Аграрии уже собрали 2,7 миллиона тонн зерна</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129347-eksperty-bank-of-america-merrill-lynch-dopuskayut-snizhenie-tseny-na-neft-do-30"><img width="" height="" alt="Эксперты Bank of America Merrill Lynch допускают снижение цены на нефть до $30" src="/uploads/news/2019/06/27/fe69e529dd52d7b79fe22ec870e8ac2f07b7a401.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сырье</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129347-eksperty-bank-of-america-merrill-lynch-dopuskayut-snizhenie-tseny-na-neft-do-30" class="">Эксперты Bank of America Merrill Lynch допускают снижение цены на нефть до $30</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129339-novyy-energorynok-zapuschen-proshel-pervyy-auktsion-po-prodazhe-elektroenergii"><img width="" height="" alt="Новый энергорынок запущен – прошел первый аукцион по продаже электроэнергии" src="/uploads/news/2019/06/27/62d4b43505e694e45889fbd8e354a23ce5c2c769.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">реформы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129339-novyy-energorynok-zapuschen-proshel-pervyy-auktsion-po-prodazhe-elektroenergii" class="">Новый энергорынок запущен – прошел первый аукцион по продаже электроэнергии</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129337-pererabotka-shlakov-v-5-raz-deshevle-chem-dobycha-poleznykh-iskopaemykh-uchenyy" class="">Переработка шлаков в 5 раз дешевле, чем добыча полезных ископаемых, – ученый</a></h3></li>
                                              <li><h3><a href="/ru/news/129328-kitay-prizval-ssha-prekratit-davit-na-kitayskie-kompanii" class="">Китай призвал США прекратить давить на китайские компании</a></h3></li>
                                              <li><h3><a href="/ru/publication/129317-daniya-prishla-na-pomosch-severnyy-potok-2-ne-budet-zapuschen-v-srok" class="">Дания пришла на помощь: «Северный поток-2» не будет запущен в срок</a></h3></li>
                                              <li><h3><a href="/ru/news/129306-kitay-i-ssha-dogovorilis-o-peremirii-v-torgovoy-voyne" class="">Китай и США договорились о перемирии в торговой войне</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129346-ilon-mask-poobeschal-ukraintsam-zaryadnye-stantsii-dlya-tesla"><img width="" height="" alt="Илон Маск пообещал украинцам зарядные станции для Tesla" src="/uploads/news/2019/06/27/03d5eca6edd69a4191296b8c9dc36630ce0d7a43.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129346-ilon-mask-poobeschal-ukraintsam-zaryadnye-stantsii-dlya-tesla" class="">Илон Маск пообещал украинцам зарядные станции для Tesla</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129336-amku-vozbudil-delo-protiv-kompanii-kosyuka"><img width="" height="" alt="АМКУ возбудил дело против компании Косюка" src="/uploads/news/2019/06/27/6a3337716c70a8f70bae50deb1411e6152a8658d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129336-amku-vozbudil-delo-protiv-kompanii-kosyuka" class="">АМКУ возбудил дело против компании Косюка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129253-s-p-ponizilo-reyting-ferrexpo-zhevago-iz-za-skandala-s-otmyvaniem-deneg"><img width="" height="" alt="S&amp;P понизило рейтинг Ferrexpo Жеваго из-за скандала с отмыванием денег" src="/uploads/news/2019/06/25/867eb1c185a212d045a01b06c07c6f0f28f651e0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129253-s-p-ponizilo-reyting-ferrexpo-zhevago-iz-za-skandala-s-otmyvaniem-deneg" class="">S&P понизило рейтинг Ferrexpo Жеваго из-за скандала с отмыванием денег</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129223-boeing-uzhe-nekuda-devat-neprodannye-737-max-ikh-razmeschayut-na-parkovke-dlya-mashin-sotrudnikov"><img width="" height="" alt="Boeing уже некуда девать непроданные 737 MAX – их размещают на парковке для машин сотрудников" src="/uploads/news/2019/06/25/226fc556ce9298770474bcf73a2944630bf3976d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129223-boeing-uzhe-nekuda-devat-neprodannye-737-max-ikh-razmeschayut-na-parkovke-dlya-mashin-sotrudnikov" class="">Boeing уже некуда девать непроданные 737 MAX – их размещают на парковке для машин сотрудников</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129163-piloty-podali-isk-protiv-boeing-za-sokrytie-defektov-v-samoletakh" class="">Пилоты подали иск против Boeing за сокрытие дефектов в самолетах</a></h3></li>
                                              <li><h3><a href="/ru/news/129070-cbonds-awards-cis-podtverdila-status-icu-kak-luchshego-investitsionnogo-banka-ukrainy" class="">Cbonds Awards CIS подтвердила статус ICU как лучшего инвестиционного банка Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/129023-generalnyy-direktor-dch-steel-vitaliy-bash-vozglavit-takzhe-dmz" class="">Генеральный директор DCH Steel Виталий Баш возглавит также ДМЗ</a></h3></li>
                                              <li><h3><a href="/ru/news/129000-ukrainskiy-oligarkh-podal-v-ssha-isk-protiv-lobbista-respublikanskoy-partii" class="">Украинский олигарх подал в США иск против лоббиста Республиканской партии</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129348-belarus-zapuskaet-sobstvennuyu-sistemu-mgnovennykh-platezhey"><img width="" height="" alt="Беларусь запускает собственную систему мгновенных платежей" src="/uploads/news/2019/06/27/211a5dc84c38b3f54e25350f112aff3570965ee3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129348-belarus-zapuskaet-sobstvennuyu-sistemu-mgnovennykh-platezhey" class="">Беларусь запускает собственную систему мгновенных платежей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129308-natsbank-prodolzhaet-ukreplyat-grivnu-11"><img width="" height="" alt="Нацбанк продолжает укреплять гривну" src="/uploads/news/2019/06/27/6235cfb64fabcbbee0e7141365fb4b0a8d7f78b8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129308-natsbank-prodolzhaet-ukreplyat-grivnu-11" class="">Нацбанк продолжает укреплять гривну</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129271-monobank-poluchil-litsenziyu-britanskogo-regulyatora-fca"><img width="" height="" alt="Monobank получил лицензию британского регулятора FCA" src="/uploads/news/2019/06/26/a784b8bc4f35b186cd73537d78b056598c723d82.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129271-monobank-poluchil-litsenziyu-britanskogo-regulyatora-fca" class="">Monobank получил лицензию британского регулятора FCA</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129263-kurs-bitkoina-prevysil-12-tysyach"><img width="" height="" alt="Курс биткоина превысил $12 тысяч" src="/uploads/news/2019/06/26/756570d41ae3c360975f571d4912411ed96fd7a4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129263-kurs-bitkoina-prevysil-12-tysyach" class="">Курс биткоина превысил $12 тысяч</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129262-natsbank-ne-izmenil-kurs-grivny-1" class="">Нацбанк не изменил курс гривны</a></h3></li>
                                              <li><h3><a href="/ru/news/129239-tsena-zolota-dostigla-shestiletnego-maksimuma" class="">Цена золота достигла шестилетнего максимума</a></h3></li>
                                              <li><h3><a href="/ru/news/129234-nbu-s-1-oktyabrya-vyvodit-iz-obrascheniya-melkie-monety" class="hot">НБУ с 1 октября выводит из обращения мелкие монеты</a></h3></li>
                                              <li><h3><a href="/ru/news/129233-natsbank-vvedet-do-kontsa-goda-v-obraschenie-monetu-nominalom-5-griven" class="">Нацбанк введет до конца года в обращение монету номиналом 5 гривен</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129345-boeing-zaymetsya-sozdaniem-gorodskikh-aviataksi"><img width="" height="" alt="Boeing займется созданием городских авиатакси" src="/uploads/news/2019/06/27/c12ed8ccff00687e0daa3bba20c94d60be6222cf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиапром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129345-boeing-zaymetsya-sozdaniem-gorodskikh-aviataksi" class="">Boeing займется созданием городских авиатакси</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129333-kievstar-nazval-strany-kuda-chasche-vsego-ezdyat-ego-abonenty"><img width="" height="" alt="«Киевстар» назвал страны, куда чаще всего ездят его абоненты" src="/uploads/news/2019/06/27/2b0f624bb31119f815833fa24573d23175b45d8e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129333-kievstar-nazval-strany-kuda-chasche-vsego-ezdyat-ego-abonenty" class="">«Киевстар» назвал страны, куда чаще всего ездят его абоненты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129322-youtube-pomenyal-sistemu-rekomendatsiy-video"><img width="" height="" alt="YouTube поменял систему рекомендаций видео" src="/uploads/news/2019/06/27/529f4f430d4e317698bb10545beece13747ab9a9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">интернет</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129322-youtube-pomenyal-sistemu-rekomendatsiy-video" class="">YouTube поменял систему рекомендаций видео</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129314-evropeytsy-vystupayut-za-dopolnitelnyy-nalog-dlya-facebook-i-google"><img width="" height="" alt="Европейцы выступают за дополнительный налог для Facebook и Google" src="/uploads/news/2019/06/27/4d38ad8dcb368de6b174000f7d4d73fbac037105.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">vox populi</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129314-evropeytsy-vystupayut-za-dopolnitelnyy-nalog-dlya-facebook-i-google" class="">Европейцы выступают за дополнительный налог для Facebook и Google</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129270-abonenty-kievstar-v-den-ispolzuyut-1-petabayt-mobilnogo-trafika" class="">Абоненты «Киевстар» в день используют 1 Петабайт мобильного трафика</a></h3></li>
                                              <li><h3><a href="/ru/news/129242-apple-otkryla-dostup-k-beta-versii-ios-13" class="">Apple открыла доступ к бета-версии iOS 13</a></h3></li>
                                              <li><h3><a href="/ru/news/129222-spacex-uspeshno-provela-zapusk-falcon-heavy-s-prakhom-152-lyudey-na-bortu" class="">SpaceX успешно провела запуск Falcon Heavy с прахом 152 людей на борту</a></h3></li>
                                              <li><h3><a href="/ru/news/129187-bill-geyts-schitaet-android-samoy-glavnoy-oshibkoy-microsoft" class="">Билл Гейтс считает Android самой главной ошибкой Microsoft</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129051-kak-ukraine-borotsya-s-tenevoy-ekonomikoy" class="">Как Украине бороться с теневой экономикой</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/129051-kak-ukraine-borotsya-s-tenevoy-ekonomikoy">Когда мы говорим о борьбе с теневой экономикой, надо понимать с чем мы в силах бороться, а с чем - нет. Полной победы в борьбе с теневой экономикой вряд ли удастся достичь. Идеального рецепта противодействия привычным проявлениям теневой экономики не найдено. А бурное развитие технологий - информационных, финансовых и производственных - говорит о том, что обуздать движение &laquo;в тень&raquo;, приобретающее новые формы, будет все сложнее.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/128799-komu-dolzhen-mir" class="">Кому должен мир?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/128799-komu-dolzhen-mir">Когда мы под предлогом &laquo;все страны живут в долг&raquo; так же накапливаем кредиты, то забываем учесть, что эти страны одновременно являются кредиторами. Более того, что у каждой страны своё уникальное положение, которое нам мягко говоря недостижимо. Уже молчу про целевое использование этих кредитов. И нам, чтобы брать их за пример, то нужно как минимум достичь того же уровня. Чтобы сидеть и ничего не делать, нужно очень высоко сидеть.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/128798-o-roli-sotsiokulturnykh-faktorov-v-razvitii-ekonomiki" class="">О роли социокультурных факторов в развитии экономики</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/128798-o-roli-sotsiokulturnykh-faktorov-v-razvitii-ekonomiki">Если бы мне пришлось выбирать режим, я предпочел бы быть свободным человеком в деградирующей экономике, которая &laquo;падает стремительным домкратом&raquo; (что сейчас и происходит), чем жить при таком правителе, как Сталин. Но качественное и стабильное развитие экономики в &laquo;наших краях&raquo;, с моей точки зрения, возможно лишь при технократической тирании. И сделать это можно было только &laquo;сверху&raquo;, потому что иным образом в обозримые исторические сроки изменить менталитет и социокультурные особенности народов нереально - подобные эволюционные преобразования длятся веками.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/128667-kak-dobitsya-ustoychivykh-tempov-rosta-ekonomiki" class="">Как добиться устойчивых темпов роста экономики</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/128667-kak-dobitsya-ustoychivykh-tempov-rosta-ekonomiki">В конце мая были опубликованы два прогноза касательно роста ВВП Украины в 2019 году. Прогноз Всемирного банка и консенсус-прогноз Министерства экономического развития и торговли указывают на ожидания экономического роста в этом году на уровне 2,7%. То есть, до прошлогоднего уровня роста ВВП (3,3%) мы не дотягиваем 0,6 процентных пункта. Темпы экономической динамики порой принимают инерционный характер, поэтому прогнозы снижения темпов роста ВВП настораживают. Что же делать для слома этой негативной тенденции?</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129327-srazu-v-neskolkikh-stranakh-evropy-ustanovleny-novye-temperaturnye-rekordy"><img width="" height="" alt="Сразу в нескольких странах Европы установлены новые температурные рекорды" src="/uploads/news/2019/06/27/b45383da7173eef6c94e671a814bc5b7280caae6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129327-srazu-v-neskolkikh-stranakh-evropy-ustanovleny-novye-temperaturnye-rekordy" class="">Сразу в нескольких странах Европы установлены новые температурные рекорды</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129323-rossiyskaya-nalogovaya-zablokirovala-scheta-zherara-deparde"><img width="" height="" alt="Российская налоговая заблокировала счета Жерара Депардье" src="/uploads/news/2019/06/27/4a300cb45d851f7225af06122c4d4deaaec11fbd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129323-rossiyskaya-nalogovaya-zablokirovala-scheta-zherara-deparde" class="">Российская налоговая заблокировала счета Жерара Депардье</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129311-umer-akter-iz-seriala-alf"><img width="" height="" alt="Умер актер из сериала «Альф»" src="/uploads/news/2019/06/27/2eac6a141bc1512cda0bee190a5fb757878a7958.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129311-umer-akter-iz-seriala-alf" class="">Умер актер из сериала «Альф»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/129217-zhara-v-ukraine-nachinaet-spadat"><img width="" height="" alt="Жара в Украине начинает спадать" src="/uploads/news/2019/06/25/deb242538f8b70e2e1d39428203acc799bb29479.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/129217-zhara-v-ukraine-nachinaet-spadat" class="">Жара в Украине начинает спадать</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/129164-v-ukraine-sokhranitsya-zharkaya-pogoda-no-mestami-proydut-dozhdi" class="">В Украине сохранится жаркая погода, но местами пройдут дожди</a></h3></li>
                                              <li><h3><a href="/ru/news/129160-v-ssha-vybrali-samuyu-urodlivuyu-v-mire-sobaku" class="">В США выбрали самую уродливую в мире собаку</a></h3></li>
                                              <li><h3><a href="/ru/news/129156-marsokhod-curiosity-obnaruzhil-priznaki-zhizni-v-atmosfere-marsa" class="">Марсоход Curiosity обнаружил признаки жизни в атмосфере Марса</a></h3></li>
                                              <li><h3><a href="/ru/news/129115-uchenye-dokazali-chto-mnogo-rabotat-vredno-dlya-zdorovya" class="">Ученые доказали, что много работать вредно для здоровья</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/127818-kak-proshla-inauguratsiya-vladimira-zelenskogo"><img width="" height="" alt="Как прошла инаугурация Владимира Зеленского" src="/uploads/news/2019/05/20/56fc83f09f5bfc3a8b539e152673a907626c1bdc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">событие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/127818-kak-proshla-inauguratsiya-vladimira-zelenskogo" class="">Как прошла инаугурация Владимира Зеленского</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/127771-naftogaz-nagreet-vsyu-stranu-d-dzhangirov-i-v-zemlyanskiy"><img alt="Нафтогаз нагреет всю страну. Д.Джангиров и В.Землянский" src="/uploads/news/2019/05/19/cb84ad2076d00af4edf32fc469c3ea19b9ace4c7.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/127771-naftogaz-nagreet-vsyu-stranu-d-dzhangirov-i-v-zemlyanskiy" class="">Нафтогаз нагреет всю страну. Д.Джангиров и В.Землянский</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Зеленский запустил флешмоб ко Дню Конституции</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2019-06-28T10:44:00+03:00" datetime="2019-06-28T10:44:00+03:00"  class="date">28.06.2019 / 10:44</time>  <span class="view png_bg">415</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Зеленский запустил флешмоб ко Дню Конституции" src="/uploads/news/2019/06/28/6d06fc12f73e6cbcff8d7474dd5260071e903709.jpg" />            
            
            
                      </div>
        
                  <p>Президент Владимир Зеленский поздравил украинцев с&nbsp;Днем Конституции и&nbsp;призвал участвовать в&nbsp;флешмоба &laquo;Моя любимая статья&raquo;. Об&nbsp;этом президент заявил в&nbsp;видеообращении, опубликованном в&nbsp;<a href="https://www.facebook.com/zelenskiy95/videos/2278631205720576/">Facebook</a>.</p>
<p>&laquo;Дорогие украинцы, я&nbsp;поздравляю вас всех с&nbsp;Днем Конституции. Недавно на&nbsp;Книжном арсенале журналисты меня спросили: &bdquo;Как вы&nbsp;думаете, какую книгу должен прочитать каждый украинец?&ldquo; Ответ был очевиден&nbsp;&mdash; это Конституция Украины. Я&nbsp;хочу, чтобы мы&nbsp;любили День Конституции не&nbsp;только потому, что это очередной выходной и&nbsp;можно поехать за&nbsp;город &bdquo;на&nbsp;шашлычки&ldquo;. Давайте все себе пообещаем&nbsp;&mdash; знать нашу Конституцию, а&nbsp;главное&nbsp;&mdash; соблюдать и&nbsp;уважать&raquo;,&nbsp;&mdash; подчеркнул Зеленский.</p>
<p>Он&nbsp;предложил флешмоб и&nbsp;призвал украинцев записывать короткие видео с&nbsp;рассказом об&nbsp;одной из&nbsp;статей Конституции и&nbsp;публиковать его под хэштегом #мояулюбленастаття.</p>
<p>Президент начал флешмоб с&nbsp;себя, процитировав статью 3&nbsp;Основного Закона: Человек, его жизнь и&nbsp;здоровье, честь и&nbsp;достоинство, неприкосновенность и&nbsp;безопасность признаются в&nbsp;Украине наивысшей социальной ценностью.</p>
<p>&laquo;Наши народные депутаты, кстати, могут не&nbsp;принимать участие, мы&nbsp;и&nbsp;так прекрасно знаем их&nbsp;любимую статью&nbsp;&mdash; это статья 80&nbsp;о неприкосновенности. Шучу, присоединяйтесь все желающие&raquo;,&nbsp;&mdash; сказал президент.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/129356-stali-izvestny-pervye-itogi-vstrechi-trampa-s-putinym">Стали известны первые итоги встречи Трампа с&nbsp;Путиным</a></div>
</div>
<p>Зеленский также рассказал об&nbsp;инициативе создания Конституции для самых маленьких.</p>
<p>&laquo;Напоследок хочу рассказать об&nbsp;одной хорошей нашей инициативе&nbsp;&mdash; это создание книги Конституция для самых маленьких, для наших будущих граждан. Думаю, это очень классно&nbsp;&mdash; сделать Конституцию для детей, которая будет им&nbsp;действительно интересна&raquo;,&nbsp;&mdash; подчеркнул&nbsp;он.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/den-konstitutsii">День Конституции</a>, <a href="https://www.capital.ua/ru/tag/konstitutsiya">Конституция</a>, <a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/129358-u-zelenskogo-khotyat-v-techenie-goda-izmenit-konstitutsiyu"><img width="" height="" alt="У Зеленского хотят в течение года изменить Конституцию" src="/uploads/news/2019/06/28/5a2e243f26c4f8adcbdb978707b4664aa1ac16a7.jpg" /></a><h2><a href="/ru/news/129358-u-zelenskogo-khotyat-v-techenie-goda-izmenit-konstitutsiyu" class="">У Зеленского хотят в течение года изменить Конституцию</a></h2>   <span class="view png_bg">1028</span></li>
                      <li><a href="/ru/news/128764-u-zelenskogo-khotyat-pomenyat-konstitutsiyu"><img width="" height="" alt="У Зеленского хотят поменять Конституцию" src="/uploads/news/2019/06/12/2f0a8b78d26a702e49df6f9b3c09006d77e0a114.jpg" /></a><h2><a href="/ru/news/128764-u-zelenskogo-khotyat-pomenyat-konstitutsiyu" class="hot">У Зеленского хотят поменять Конституцию</a></h2>   <span class="view png_bg">1681</span></li>
                      <li><a href="/ru/news/127509-groysman-khochet-vzaimodeystvovat-s-zelenskim"><img width="" height="" alt="Гройсман хочет «взаимодействовать» с Зеленским" src="/uploads/news/2019/05/13/5da1ad2aa83fcbea0d6a3a925fed306e7e72bd07.jpg" /></a><h2><a href="/ru/news/127509-groysman-khochet-vzaimodeystvovat-s-zelenskim" class="">Гройсман хочет «взаимодействовать» с Зеленским</a></h2>   <span class="view png_bg">808</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",129357]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129356-stali-izvestny-pervye-itogi-vstrechi-trampa-s-putinym"><img src="/uploads/news/2019/06/28/c999e5d82ea8adf2cecc8e3c7efc51bccab397f1.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129356-stali-izvestny-pervye-itogi-vstrechi-trampa-s-putinym">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129356-stali-izvestny-pervye-itogi-vstrechi-trampa-s-putinym" class="">Стали известны первые итоги встречи Трампа с Путиным</a></h2>  <span class="date">28.06.2019 / 09:57</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129340-zelenskiy-obratilsya-k-putinu-i-nabrosilsya-na-klimkina"><img src="/uploads/news/2019/06/27/f54b395149a33139411d6d12ae979d66409bf3ca.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129340-zelenskiy-obratilsya-k-putinu-i-nabrosilsya-na-klimkina">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129340-zelenskiy-obratilsya-k-putinu-i-nabrosilsya-na-klimkina" class="hot">Зеленский обратился к Путину и набросился на Климкина</a></h2>  <span class="date">27.06.2019 / 17:10</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129338-evrosoyuz-prodlil-ekonomicheskie-sanktsii-protiv-rf-esche-na-polgoda"><img src="/uploads/news/2019/06/27/c3244d941ca8c43ecb7cefdf89651803bf5e9e4d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129338-evrosoyuz-prodlil-ekonomicheskie-sanktsii-protiv-rf-esche-na-polgoda">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129338-evrosoyuz-prodlil-ekonomicheskie-sanktsii-protiv-rf-esche-na-polgoda" class="hot">Евросоюз продлил экономические санкции против РФ еще на полгода</a></h2>  <span class="date">27.06.2019 / 16:50</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129327-srazu-v-neskolkikh-stranakh-evropy-ustanovleny-novye-temperaturnye-rekordy"><img src="/uploads/news/2019/06/27/281107c7647a53615d5fb107e88fa197082ae0a8.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129327-srazu-v-neskolkikh-stranakh-evropy-ustanovleny-novye-temperaturnye-rekordy">погода</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129327-srazu-v-neskolkikh-stranakh-evropy-ustanovleny-novye-temperaturnye-rekordy" class="">Сразу в нескольких странах Европы установлены новые температурные рекорды</a></h2>  <span class="date">27.06.2019 / 13:07</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129306-kitay-i-ssha-dogovorilis-o-peremirii-v-torgovoy-voyne"><img src="/uploads/news/2019/06/27/cdb2a3008b5b1589f695565df36a81c04a60220b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129306-kitay-i-ssha-dogovorilis-o-peremirii-v-torgovoy-voyne">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129306-kitay-i-ssha-dogovorilis-o-peremirii-v-torgovoy-voyne" class="">Китай и США договорились о перемирии в торговой войне</a></h2>  <span class="date">27.06.2019 / 08:38</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/129301-polnomochiya-rossiyskoy-delegatsii-v-pase-polnostyu-podtverzhdeny"><img src="/uploads/news/2019/06/26/f89a993f7ca469d135cbb2dcc69b676c88bd1fb3.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/129301-polnomochiya-rossiyskoy-delegatsii-v-pase-polnostyu-podtverzhdeny">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/129301-polnomochiya-rossiyskoy-delegatsii-v-pase-polnostyu-podtverzhdeny" class="hot">Полномочия российской делегации в ПАСЕ полностью подтверждены</a></h2>  <span class="date">26.06.2019 / 19:12</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1561711754"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Пятница, 28 июня 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="129358"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129358-u-zelenskogo-khotyat-v-techenie-goda-izmenit-konstitutsiyu" class="">У Зеленского хотят в течение года изменить Конституцию</a></h3>  <span class="date">10:48</span></div></li>
        <li class="" data-id="129357"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129357-zelenskiy-zapustil-fleshmob-ko-dnyu-konstitutsii" class="hot">Зеленский запустил флешмоб ко Дню Конституции</a></h3>  <span class="date">10:44</span></div></li>
        <li class="" data-id="129356"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129356-stali-izvestny-pervye-itogi-vstrechi-trampa-s-putinym" class="">Стали известны первые итоги встречи Трампа с Путиным</a></h3>  <span class="date">09:57</span></div></li>
        <li class="" data-id="129355"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129355-si-tszinpin-ozvuchil-glavnuyu-ugrozu-dlya-mirovoy-ekonomiki" class="">Си Цзиньпин озвучил главную угрозу для мировой экономики</a></h3>  <span class="date">09:28</span></div></li>
        <li class="" data-id="129354"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129354-tramp-vzyal-na-vstrechu-s-putinym-doch-i-zyatya" class="">Трамп взял на встречу с Путиным дочь и зятя</a></h3>  <span class="date">09:25</span></div></li>
        <li class="" data-id="129353"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129353-agrarii-uzhe-sobrali-2-7-milliona-tonn-zerna" class="">Аграрии уже собрали 2,7 миллиона тонн зерна</a></h3>  <span class="date">08:56</span></div></li>
        <li class="" data-id="129352"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129352-tusk-prokommentiroval-slova-putina-ob-izzhivshey-sebya-liberalnoy-idee" class="">Туск прокомментировал слова Путина об изжившей себя либеральной идее</a></h3>  <span class="date">08:52</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Четверг, 27 июня 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="129351"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129351-v-ukrainu-nakonets-idet-pokholodanie" class="">В Украину наконец идет похолодание</a></h3>  <span class="date">20:02</span></div></li>
        <li class="" data-id="129350"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129350-eks-prezident-kyrgyzstana-poobeschal-otstrelivatsya-v-sluchae-popytki-ego-aresta" class="">Экс-президент Кыргызстана пообещал отстреливаться в случае попытки его ареста</a></h3>  <span class="date">19:42</span></div></li>
        <li class="" data-id="129349"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129349-v-rade-gotovyat-otvet-na-poslednie-sobytiya-v-pase" class="">В Раде готовят ответ на последние события в ПАСЕ</a></h3>  <span class="date">19:32</span></div></li>
        <li class="" data-id="129348"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129348-belarus-zapuskaet-sobstvennuyu-sistemu-mgnovennykh-platezhey" class="">Беларусь запускает собственную систему мгновенных платежей</a></h3>  <span class="date">19:01</span></div></li>
        <li class="" data-id="129347"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129347-eksperty-bank-of-america-merrill-lynch-dopuskayut-snizhenie-tseny-na-neft-do-30" class="">Эксперты Bank of America Merrill Lynch допускают снижение цены на нефть до $30</a></h3>  <span class="date">18:42</span></div></li>
        <li class="" data-id="129346"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129346-ilon-mask-poobeschal-ukraintsam-zaryadnye-stantsii-dlya-tesla" class="">Илон Маск пообещал украинцам зарядные станции для Tesla</a></h3>  <span class="date">18:33</span></div></li>
        <li class="" data-id="129345"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129345-boeing-zaymetsya-sozdaniem-gorodskikh-aviataksi" class="">Boeing займется созданием городских авиатакси</a></h3>  <span class="date">18:06</span></div></li>
        <li class="" data-id="129344"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129344-kononenko-bez-shansov-proigryvaet-vybory-na-svoem-okruge" class="">Кононенко без шансов проигрывает выборы на своем округе</a></h3>  <span class="date">17:57</span></div></li>
        <li class="" data-id="129343"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129343-nesovershennoletniy-ukrainets-vozglavlyal-bandu-moshennikov-v-ispanii" class="">Несовершеннолетний украинец возглавлял банду мошенников в Испании</a></h3>  <span class="date">17:53</span></div></li>
        <li class="" data-id="129342"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129342-klimkin-zayavil-chto-ne-obyazan-soglasovyvat-noty-s-zelenskim" class="">Климкин заявил, что не обязан согласовывать ноты с Зеленским</a></h3>  <span class="date">17:43</span></div></li>
        <li class="" data-id="129341"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129341-zelenskiy-ne-ponimaet-zachem-nuzhen-medvedchuk" class="">Зеленский не понимает, зачем нужен Медведчук</a></h3>  <span class="date">17:21</span></div></li>
        <li class="" data-id="129340"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129340-zelenskiy-obratilsya-k-putinu-i-nabrosilsya-na-klimkina" class="hot">Зеленский обратился к Путину и набросился на Климкина</a></h3>  <span class="date">17:10</span></div></li>
        <li class="" data-id="129339"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129339-novyy-energorynok-zapuschen-proshel-pervyy-auktsion-po-prodazhe-elektroenergii" class="">Новый энергорынок запущен – прошел первый аукцион по продаже электроэнергии</a></h3>  <span class="date">17:03</span></div></li>
        <li class="" data-id="129338"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129338-evrosoyuz-prodlil-ekonomicheskie-sanktsii-protiv-rf-esche-na-polgoda" class="hot">Евросоюз продлил экономические санкции против РФ еще на полгода</a></h3>  <span class="date">16:50</span></div></li>
        <li class="" data-id="129337"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129337-pererabotka-shlakov-v-5-raz-deshevle-chem-dobycha-poleznykh-iskopaemykh-uchenyy" class="">Переработка шлаков в 5 раз дешевле, чем добыча полезных ископаемых, – ученый</a></h3>  <span class="date">16:43</span></div></li>
        <li class="" data-id="129336"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129336-amku-vozbudil-delo-protiv-kompanii-kosyuka" class="">АМКУ возбудил дело против компании Косюка</a></h3>  <span class="date">16:39</span></div></li>
        <li class="" data-id="129335"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129335-v-rayone-stanitsy-luganskoy-boeviki-otoshli-ot-mosta-v-sootvetstvii-s-dogovorennostyami" class="">В районе Станицы Луганской боевики отошли от моста в соответствии с договоренностями</a></h3>  <span class="date">15:49</span></div></li>
        <li class="" data-id="129334"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129334-ford-anonsiroval-uvolnenie-20-sotrudnikov-v-evrope" class="">Ford анонсировал увольнение 20% сотрудников в Европе</a></h3>  <span class="date">15:28</span></div></li>
        <li class="" data-id="129333"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129333-kievstar-nazval-strany-kuda-chasche-vsego-ezdyat-ego-abonenty" class="">«Киевстар» назвал страны, куда чаще всего ездят его абоненты</a></h3>  <span class="date">15:01</span></div></li>
        <li class="" data-id="129332"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129332-volker-pokhvalil-ukrainu-za-razvedenie-sil-v-stanitse-luganskoy" class="">Волкер похвалил Украину за разведение сил в Станице Луганской</a></h3>  <span class="date">14:38</span></div></li>
        <li class="" data-id="129331"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129331-v-germanii-vyroslo-chislo-prestupleniy-na-pochve-antisemizma" class="">В Германии выросло число преступлений на почве антисемизма</a></h3>  <span class="date">14:25</span></div></li>
        <li class="" data-id="129330"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129330-dosrochnye-vybory-proignorirovali-94-partiy" class="">Досрочные выборы проигнорировали 94% партий</a></h3>  <span class="date">14:18</span></div></li>
        <li class="" data-id="129329"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129329-dnr-i-lnr-peredadut-medvedchuku-4-ukrainskikh-plennykh" class="">ДНР и ЛНР передадут Медведчуку 4 украинских пленных</a></h3>  <span class="date">13:55</span></div></li>
        <li class="" data-id="129328"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129328-kitay-prizval-ssha-prekratit-davit-na-kitayskie-kompanii" class="">Китай призвал США прекратить давить на китайские компании</a></h3>  <span class="date">13:18</span></div></li>
        <li class="" data-id="129327"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129327-srazu-v-neskolkikh-stranakh-evropy-ustanovleny-novye-temperaturnye-rekordy" class="">Сразу в нескольких странах Европы установлены новые температурные рекорды</a></h3>  <span class="date">13:07</span></div></li>
        <li class="" data-id="129326"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129326-delegatsii-litvy-i-gruzii-ne-uydut-iz-pase-vsled-za-ukrainoy" class="">Делегации Литвы и Грузии не уйдут из ПАСЕ вслед за Украиной</a></h3>  <span class="date">12:33</span></div></li>
        <li class="" data-id="129325"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129325-glava-slugi-naroda-schitaet-neopravdannym-demarsh-ukrainy-v-pase" class="">Глава «Слуги народа» считает неоправданным демарш Украины в ПАСЕ</a></h3>  <span class="date">12:30</span></div></li>
        <li class="" data-id="129324"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/129324-merkel-snova-stalo-nekhorosho-na-ofitsialnom-meropriyatii" class="">Меркель снова стало нехорошо на официальном мероприятии</a></h3>  <span class="date">12:24</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1561711754"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/ushakov-aleksandr"><img alt="Александр Ушаков" src="/uploads/news_author/2019/03/18/a68c95c277dafc156f18f83fb6d08012661c26f0.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/ushakov-aleksandr"><strong>Александр Ушаков</strong><br/>партнер Института экспертных оценок</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129312-delo-firtasha-korruptsiya-i-effekt-lindi" class="">Дело Фирташа, коррупция и эффект Линди</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/129312-delo-firtasha-korruptsiya-i-effekt-lindi">По эффекту Линди, что если что-то существует достаточно долго, да еще и совершенствуется (антихрупко, по Талебу), то оно, в данном случае коррупция, будет примерно столько же существовать и в будущем. А коррупционные схемы постоянно совершенствуются, эволюционируют, поэтому становятся антихрупкими, и в силу этого эффективно выживают. При том, что потребность в коррупции, особенно для некоторых обществ является просто смыслом их жизни. Почему? Да, наверное, просто потому, что так исторически сложилось.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/129224-kak-vnutrenniy-gosdolg-vliyaet-na-ekonomicheskuyu-dinamiku-v-ukraine" class="">Как внутренний госдолг влияет на экономическую динамику в Украине</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/129224-kak-vnutrenniy-gosdolg-vliyaet-na-ekonomicheskuyu-dinamiku-v-ukraine">В бюджете Украины на 2019 год расходы, предусмотренные для погашения и обслуживания госдолга составляют 418 млрд. грн. Это почти треть госбюджета. Можно посчитать, сколько госдолга приходится на каждого гражданина страны, но не буду расстраивать читателей.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/129220-mozhno-li-priruchit-oligarkha" class="">Можно ли «приручить» олигарха?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/129220-mozhno-li-priruchit-oligarkha">У человечества все ещё крепка вера в то, что если раз за разом делать одно и тоже, то рано или поздно можно получить иной результат. Позитивный. Владимир Александрович Зеленский, пообтершись немного в президентском кресле, решил тоже сыграть в популярную среди всех украинских президентов игру - &laquo;приручи олигарха! получи гарантированные бонусы!&raquo;.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>