<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Украине снова сократилось промпроизводство. Капитал</title>
  <meta name="description" content="Промышленное производство в Украине в сентябре 2019 года сократилось по сравнению с сентябрем 2018 года на 1,1% после снижения на 1,7% в августе и 0,2% в …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В Украине снова сократилось промпроизводство" />
<meta property="og:description" content="Промышленное производство в Украине в сентябре 2019 года сократилось по сравнению с сентябрем 2018 года на 1,1% после снижения на 1,7% в августе и 0,2% в …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/10/24/4d8cb257aaaeaab9ed10e3465f5c92152e6171d2.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/133956-kabmin-ozhidaet-rost-vvp-v-2020-godu-do-4-8"><img width="" height="" alt="Кабмин ожидает рост ВВП в 2020 году до 4,8%" src="/uploads/news/2019/10/23/34f4ed00faa74ce993d12dff53182f5a5889d362.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">макроэкономика</div>
            <div class="b-ears-title"><a href="/ru/news/133956-kabmin-ozhidaet-rost-vvp-v-2020-godu-do-4-8" class="">Кабмин ожидает рост ВВП в 2020 году до 4,8%</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/133953-ukraina-zadolzhala-zhitelyam-donbassa-bolee-40-mlrd"><img width="" height="" alt="Украина задолжала жителям Донбасса более 40 млрд" src="/uploads/news/2019/10/23/5722d29f98cd09d7e94550af9b6d560265b3dde1.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/133953-ukraina-zadolzhala-zhitelyam-donbassa-bolee-40-mlrd" class="hot">Украина задолжала жителям Донбасса более 40 млрд</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134000-ekzamen-na-znanie-zakonov-zavalili-pochti-dve-sotni-prokurorov"><img width="" height="" alt="Экзамен на знание законов «завалили» почти две сотни прокуроров" src="/uploads/news/2019/10/24/16ab97944ab0e94861582579a46f8cd675bbb9bf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134000-ekzamen-na-znanie-zakonov-zavalili-pochti-dve-sotni-prokurorov" class="">Экзамен на знание законов «завалили» почти две сотни прокуроров</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133998-arakhamiya-ne-pokazhet-svidetelya-togo-chto-nardepam-ot-slugi-naroda-yakoby-predlagali-vzyatku"><img width="" height="" alt="Арахамия не покажет свидетеля того, что нардепам от «Слуги народа» якобы предлагали взятку" src="/uploads/news/2019/10/24/32dc223ee775c621517b3c3f0f23c1989b753e96.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133998-arakhamiya-ne-pokazhet-svidetelya-togo-chto-nardepam-ot-slugi-naroda-yakoby-predlagali-vzyatku" class="">Арахамия не покажет свидетеля того, что нардепам от «Слуги народа» якобы предлагали взятку</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133994-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist"><img width="" height="" alt="Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист" src="/uploads/news/2019/10/24/91910d2826b856a8e27aa2324d78230943060846.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133994-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist" class="">Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133993-fifa-otkryla-proizvodstvo-protiv-dinamo-po-delu-transfera-yarmolenko-smi"><img width="" height="" alt="ФИФА открыла производство против «Динамо» по делу трансфера Ярмоленко, - СМИ" src="/uploads/news/2019/10/24/03eacf49b3d989235553c9b48ee0a4f63ca642d5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133993-fifa-otkryla-proizvodstvo-protiv-dinamo-po-delu-transfera-yarmolenko-smi" class="">ФИФА открыла производство против «Динамо» по делу трансфера Ярмоленко, - СМИ</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/134001-v-dele-pokusheniya-na-top-menedzhera-kharkovoblenergo-figuriruet-sviridov-aktivisty" class="">В деле покушения на топ-менеджера «Харьковоблэнерго» фигурирует Свиридов, - активисты</a></h3></li>
                                              <li><h3><a href="/ru/news/133992-v-velikobritanii-ustanovili-grazhdanstvo-naydennykh-v-gruzovike-39-pogibshikh" class="">В Великобритании установили гражданство найденных в грузовике 39 погибших</a></h3></li>
                                              <li><h3><a href="/ru/news/133991-espch-postanovil-vyplatit-eks-meru-slavyanska-shtepe-3600-evro" class="">ЕСПЧ постановил выплатить экс-мэру Славянска Штепе 3600 евро</a></h3></li>
                                              <li><h3><a href="/ru/news/133990-v-ukraine-poprosil-politicheskogo-ubezhischa-figurant-politicheskogo-dela-v-rossii" class="">В Украине попросил политического убежища фигурант политического дела в России</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo"><img width="" height="" alt="В Украине снова сократилось промпроизводство" src="/uploads/news/2019/10/24/a68305b23af64f69c88b98abc9655ba150adc3d6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo" class="hot">В Украине снова сократилось промпроизводство</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133996-v-deklaratsii-gendirektora-borispolya-nashli-narusheniy-na-10-6-milliona"><img width="" height="" alt="В декларации гендиректора «Борисполя» нашли нарушений на 10,6 миллиона" src="/uploads/news/2019/10/24/c05725ae3efb98427adf61ce8ef913897f8504c6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133996-v-deklaratsii-gendirektora-borispolya-nashli-narusheniy-na-10-6-milliona" class="">В декларации гендиректора «Борисполя» нашли нарушений на 10,6 миллиона</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133995-nbu-uluchshil-prognoz-rosta-vvp-ukrainy-na-2019-2021-gody"><img width="" height="" alt="НБУ улучшил прогноз роста ВВП Украины на 2019-2021 годы" src="/uploads/news/2019/10/24/b2da3197d2e1ee75fec03802cc7f3afab9a72cf4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133995-nbu-uluchshil-prognoz-rosta-vvp-ukrainy-na-2019-2021-gody" class="hot">НБУ улучшил прогноз роста ВВП Украины на 2019-2021 годы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133983-ukraintsy-ne-vidyat-uluchsheniya-ekonomicheskogo-polozheniya-v-strane"><img width="" height="" alt="Украинцы не видят улучшения экономического положения в стране" src="/uploads/news/2019/10/24/295c8caeca0a5f17ec6599fd51e1ae296dd37d2b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">vox populi</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133983-ukraintsy-ne-vidyat-uluchsheniya-ekonomicheskogo-polozheniya-v-strane" class="">Украинцы не видят улучшения экономического положения в стране</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/133982-minekonomiki-uluchshilo-otsenku-rosta-vvp-v-2019-godu" class="">Минэкономики улучшило оценку роста ВВП в 2019 году</a></h3></li>
                                              <li><h3><a href="/ru/news/133977-v-moodys-schitayut-chto-zapadnye-sanktsii-tormozyat-ekonomicheskiy-rost-v-rf" class="">В Moody's считают, что западные санкции тормозят экономический рост в РФ</a></h3></li>
                                              <li><h3><a href="/ru/news/133975-naftogaz-ukrainy-prosit-klichko-ne-speshit-vklyuchat-otoplenie-v-kieve" class="">«Нафтогаз Украины» просит Кличко не спешить включать отопление в Киеве</a></h3></li>
                                              <li><h3><a href="/ru/publication/133973-novye-pravila-dlya-flp-v-ukraine-chto-nuzhno-znat-predprinimatelyam" class="">Новые правила для ФЛП в Украине: что нужно знать предпринимателям</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133979-amku-razreshil-azerbaydzhanskomu-operatoru-kupit-vodafone-ukraina"><img width="" height="" alt="АМКУ разрешил азербайджанскому оператору купить «Vodafone Украина»" src="/uploads/news/2019/10/24/3cfc40a40d87a5cccce0545bff2bee89e9c5a61a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133979-amku-razreshil-azerbaydzhanskomu-operatoru-kupit-vodafone-ukraina" class="hot">АМКУ разрешил азербайджанскому оператору купить «Vodafone Украина»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133976-proverennye-smi-internet-magaziny-parfyumerii-ne-nesut-otvetstvennosti-za-svoy-tovar-rassledovanie"><img width="" height="" alt="Проверенные СМИ интернет магазины парфюмерии не несут ответственности за свой товар, - расследование" src="/uploads/news/2019/10/24/ef46a2065c8cec8969137981e9d49e931845d2cd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133976-proverennye-smi-internet-magaziny-parfyumerii-ne-nesut-otvetstvennosti-za-svoy-tovar-rassledovanie" class="">Проверенные СМИ интернет магазины парфюмерии не несут ответственности за свой товар, - расследование</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133972-aktsii-tesla-rezko-podorozhali"><img width="" height="" alt="Акции Tesla резко подорожали" src="/uploads/news/2019/10/24/3363065f449e8685736f2df056727e5e35ddaf90.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133972-aktsii-tesla-rezko-podorozhali" class="">Акции Tesla резко подорожали</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133964-harvard-business-review-nazval-samykh-effektivnykh-rukovoditeley-kompaniy-v-mire"><img width="" height="" alt="Harvard Business Review назвал самых эффективных руководителей компаний в мире" src="/uploads/news/2019/10/23/ad68ab7dd978d3d6c9c33d5ff9a55b5e99474c05.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">рейтинг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133964-harvard-business-review-nazval-samykh-effektivnykh-rukovoditeley-kompaniy-v-mire" class="">Harvard Business Review назвал самых эффективных руководителей компаний в мире</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/133951-aviakompaniya-azur-air-ukraine-zapuskaet-pryamye-reysy-iz-kieva-na-kubu" class="">Авиакомпания Azur Air Ukraine запускает прямые рейсы из Киева на Кубу</a></h3></li>
                                              <li><h3><a href="/ru/news/133948-wizz-air-zapustit-reysy-iz-odessy-v-bratislavu-ryanair-iz-khersona-v-venu" class="">Wizz Air запустит рейсы из Одессы в Братиславу, Ryanair из Херсона в Вену</a></h3></li>
                                              <li><h3><a href="/ru/news/133926-roshen-obyazali-doplatit-23-milliona-v-byudzhet-borispolya" class="">Roshen обязали доплатить 23 миллиона в бюджет Борисполя</a></h3></li>
                                              <li><h3><a href="/ru/news/133910-sviney-pokorivshikh-parizh-vyrastili-v-pitomnike-izvestnogo-biznesmena-brodskogo-smi" class="">Свиней, покоривших Париж, вырастили в питомнике известного бизнесмена Бродского, - СМИ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133997-nbu-schitaet-chto-v-ukraine-ne-budet-problem-s-valyutoy-nesmotrya-na-torgovyy-defitsit"><img width="" height="" alt="НБУ считает, что в Украине не будет проблем с валютой несмотря на торговый дефицит" src="/uploads/news/2019/10/24/2635c5bacdcdfacf5ca11563edb12b232089e225.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133997-nbu-schitaet-chto-v-ukraine-ne-budet-problem-s-valyutoy-nesmotrya-na-torgovyy-defitsit" class="">НБУ считает, что в Украине не будет проблем с валютой несмотря на торговый дефицит</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133989-natsbank-snizil-uchetnuyu-stavku-1"><img width="" height="" alt="Нацбанк снизил учетную ставку" src="/uploads/news/2019/10/24/fccb4b0244cc33c8d21e85b7504cb368a04d7f27.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133989-natsbank-snizil-uchetnuyu-stavku-1" class="hot">Нацбанк снизил учетную ставку</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133967-natsbank-nemnogo-snizil-kurs-grivny-3"><img width="" height="" alt="Нацбанк немного снизил курс гривны" src="/uploads/news/2019/10/24/47a05246bade5fcf98de1e435b78937a2baf7570.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133967-natsbank-nemnogo-snizil-kurs-grivny-3" class="">Нацбанк немного снизил курс гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133962-u-zelenskogo-zaverili-chto-v-lyubom-sluchae-ne-vernut-kolomoyskomu-privatbank"><img width="" height="" alt="У Зеленского заверили, что в любом случае не вернут Коломойскому ПриватБанк" src="/uploads/news/2019/10/23/c33bbe4dd94598722256bfac22df4c980c5e42cb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133962-u-zelenskogo-zaverili-chto-v-lyubom-sluchae-ne-vernut-kolomoyskomu-privatbank" class="hot">У Зеленского заверили, что в любом случае не вернут Коломойскому ПриватБанк</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/133942-bankiry-ozhidayut-chto-nbu-snizit-uchetnuyu-stavku-minimum-do-16-godovykh" class="">Банкиры ожидают, что НБУ снизит учетную ставку минимум до 16% годовых</a></h3></li>
                                              <li><h3><a href="/ru/news/133928-sovet-natsbanka-khochet-poluchit-bolshe-polnomochiy" class="">Совет Нацбанка хочет получить больше полномочий</a></h3></li>
                                              <li><h3><a href="/ru/news/133921-mckinsey-predrekaet-krakh-bolee-chem-polovine-bankov-mira" class="">McKinsey предрекает крах более чем половине банков мира</a></h3></li>
                                              <li><h3><a href="/ru/news/133919-natsbank-esche-nemnogo-ukrepil-grivnu-6" class="">Нацбанк еще немного укрепил гривну</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133999-instagram-zapretit-ispolzovat-filtry-s-effektom-plasticheskoy-khirurgii"><img width="" height="" alt="Instagram запретит использовать фильтры с эффектом пластической хирургии" src="/uploads/news/2019/10/24/3303195caaae94de9ed7f16df124546adaddf4df.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133999-instagram-zapretit-ispolzovat-filtry-s-effektom-plasticheskoy-khirurgii" class="">Instagram запретит использовать фильтры с эффектом пластической хирургии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133960-facebook-ne-stanet-zapuskat-libra-poka-ne-poluchit-dobro-ot-vsekh-regulyatorov"><img width="" height="" alt="Facebook не станет запускать Libra, пока не получит добро от всех регуляторов" src="/uploads/news/2019/10/23/efa96c80525759755afd6850eaee9ce724e62c6a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133960-facebook-ne-stanet-zapuskat-libra-poka-ne-poluchit-dobro-ot-vsekh-regulyatorov" class="">Facebook не станет запускать Libra, пока не получит добро от всех регуляторов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133932-na-tokyo-motor-show-pokazali-novye-yaponskie-elektromobili"><img width="" height="" alt="На Tokyo Motor Show показали новые японские электромобили" src="/uploads/news/2019/10/23/b2d5b024fd5806befe16c6a91bffed6b8f2f37c4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133932-na-tokyo-motor-show-pokazali-novye-yaponskie-elektromobili" class="">На Tokyo Motor Show показали новые японские электромобили</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133888-mask-napisal-pervyy-post-v-twitter-cherez-sputnikovyy-internet-starlink"><img width="" height="" alt="Маск написал первый пост в Twitter через спутниковый интернет Starlink" src="/uploads/news/2019/10/22/4c797398c87494a8236a8da01251a3f6e94acc9c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133888-mask-napisal-pervyy-post-v-twitter-cherez-sputnikovyy-internet-starlink" class="">Маск написал первый пост в Twitter через спутниковый интернет Starlink</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/133825-na-korabl-vms-ssha-ustanovyat-pervyy-boevoy-lazer" class="">На корабль ВМС США установят первый боевой лазер</a></h3></li>
                                              <li><h3><a href="/ru/news/133809-v-odnom-iz-gorodov-ssha-nachali-dostavlyat-tovary-s-pomoschyu-dronov" class="">В одном из городов США начали доставлять товары с помощью дронов</a></h3></li>
                                              <li><h3><a href="/ru/news/133683-mintsifry-budet-sotrudnichat-s-minekonomiki-i-didzhitalizatsii-germanii-v-sfere-blokcheyna-i-kiberbezopasnosti" class="">Минцифры будет сотрудничать с Минэкономики и диджитализации Германии в сфере блокчейна и кибербезопасности</a></h3></li>
                                              <li><h3><a href="/ru/news/133490-boeing-i-porsche-namereny-vypustit-letayuschiy-elektromobil" class="">Boeing и Porsche намерены выпустить летающий электромобиль</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/koltunov-aleksandr"><img alt="Александр Колтунов" src="/uploads/news_author/2017/12/22/f88a9c02d4279bf19ce5f5415786f2d1e533add8.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/koltunov-aleksandr"><strong>Александр Колтунов</strong><br/>управляющий партнёр DIGITAL FINGER (Беларусь-Украина)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/133382-do-dekabrya-ostalos-2-mesyatsa" class="">До декабря осталось 2 месяца...</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/133382-do-dekabrya-ostalos-2-mesyatsa">Появившиеся вчера информация в РБК о том, что Путин дал поручение федеральным органам исполнительной власти России - проработать вопрос синхронизации законодательства РФ и Беларуси в различных сферах &ndash; всполошила беларускую действительность. Вроде, как всё обычно, обычная возня в рамках работы над &laquo;дорожной картой&raquo; - союзного государства, которой было уже за 20 лет n-ное количество, а нет&hellip;</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/133328-skazka-o-spravedlivosti" class="">Сказка о справедливости</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/133328-skazka-o-spravedlivosti">Пашинского можно и нужно допрашивать. Но строго по факту бесконечного, конвейерного &laquo;элитного воровства&raquo; в особо крупных. И в порядке живой очереди. И одновременно с пристрастно допрашиваемым в другой комнате Свинарчуком. И так далее. Сегодняшний же арестный &laquo;пашинский-формат&raquo; - это строго про дальнейшее разрушение сакральности Зеленского и очередное доказательство его неготовности реально разрушать воровскую Систему.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/133217-o-programme-pravitelstva" class="">О программе правительства</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/133217-o-programme-pravitelstva">Программа реформ удручает своим интеллектуальным убожеством. В ней не сделана даже попытка вписать &laquo;реформы&raquo; в мировой экономический контекст. Складывается впечатление, что авторы собираются (собираются ли в действительности?) реформировать экономику, существующую совершенно отдельно от мировой. Результат абсолютно предсказуем&hellip;</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vchechilo"><img alt="Вячеслав Чечило" src="/uploads/news_author/2018/05/11/3eb33090b10af199dc455ed1e4c14e6f9d41cd87.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vchechilo"><strong>Вячеслав Чечило</strong><br/>главный редактор, capital.ua</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/133029-staraya-strana-novogo-prezidenta" class="">Старая страна нового президента</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/133029-staraya-strana-novogo-prezidenta">Зеленский не мессия и никогда им не был - никто не выбрал бы на роль мессии неопытного артиста. Его историческая роль совершенно другая. Он должен был стать главой ликвидационной комиссии. Поэтому очень важно критиковать Зеленского правильно &ndash; не за то, что у него не получается руководить старым государством, а за то, что, вопреки воле избирателей, он пытается его реанимировать.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134003-eksperty-pokazali-vo-chto-prevraschaetsya-chelovek-posle-20-let-ofisnoy-raboty"><img width="" height="" alt="Эксперты показали, во что превращается человек после 20 лет офисной работы" src="/uploads/news/2019/10/24/7ca5b38ee7eec3e1fefd903887bfa67669121c50.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134003-eksperty-pokazali-vo-chto-prevraschaetsya-chelovek-posle-20-let-ofisnoy-raboty" class="">Эксперты показали, во что превращается человек после 20 лет офисной работы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133993-fifa-otkryla-proizvodstvo-protiv-dinamo-po-delu-transfera-yarmolenko-smi"><img width="" height="" alt="ФИФА открыла производство против «Динамо» по делу трансфера Ярмоленко, - СМИ" src="/uploads/news/2019/10/24/03eacf49b3d989235553c9b48ee0a4f63ca642d5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133993-fifa-otkryla-proizvodstvo-protiv-dinamo-po-delu-transfera-yarmolenko-smi" class="">ФИФА открыла производство против «Динамо» по делу трансфера Ярмоленко, - СМИ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/133978-strany-briks-khotyat-sozdat-svoyu-versiyu-netflix"><img width="" height="" alt="Страны БРИКС хотят создать свою версию Netflix" src="/uploads/news/2019/10/24/067751575355800b539358bb2c6952ba34514460.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/133978-strany-briks-khotyat-sozdat-svoyu-versiyu-netflix" class="">Страны БРИКС хотят создать свою версию Netflix</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/133931-mozhno-li-nauchitsya-delat-tochnye-prognozy"><img width="" height="" alt="Можно ли научиться делать точные прогнозы?" src="/uploads/news/2019/10/23/2342fa36d693c523920d985e24cf51ce4861f625.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">анализ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/133931-mozhno-li-nauchitsya-delat-tochnye-prognozy" class="">Можно ли научиться делать точные прогнозы?</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/133890-direktor-gidromettsentra-obeschaet-ukraintsam-tepluyu-zimu" class="">Директор Гидрометцентра обещает украинцам теплую зиму</a></h3></li>
                                              <li><h3><a href="/ru/news/133889-vyshel-finalnyy-treyler-poslednego-epizoda-zvezdnykh-voyn" class="">Вышел финальный трейлер последнего эпизода «Звездных войн»</a></h3></li>
                                              <li><h3><a href="/ru/news/133876-v-ukraine-esche-neskolko-dney-prodlitsya-babe-leto" class="">В Украине еще несколько дней продлится «бабье лето»</a></h3></li>
                                              <li><h3><a href="/ru/news/133871-meteorologi-oprovergayut-slukhi-o-smoge-nad-ukrainoy" class="hot">Метеорологи опровергают слухи о смоге над Украиной</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/133838-protesty-iz-za-povysheniya-tsen-na-proezd-v-chili-foto"><img width="" height="" alt="Протесты из-за повышения цен на проезд в Чили" src="/uploads/news/2019/10/21/1343c58100d379bad324899f092501c84364951d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/133838-protesty-iz-za-povysheniya-tsen-na-proezd-v-chili-foto" class="">Протесты из-за повышения цен на проезд в Чили</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/133264-mnogotysyachnyy-marsh-za-nezavisimost-shotlandii"><img width="" height="" alt="Многотысячный марш за независимость Шотландии" src="/uploads/news/2019/10/06/0846696e50580f15b6b877a6bdf3b27fb66c05a3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/133264-mnogotysyachnyy-marsh-za-nezavisimost-shotlandii" class="">Многотысячный марш за независимость Шотландии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/133216-avariynaya-posadka-gruzovogo-an-12-vozle-lvova"><img width="" height="" alt="Аварийная посадка грузового Ан-12 возле Львова" src="/uploads/news/2019/10/04/2c309f590807e9a8bdc65ea3ac453565da954e13.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/133216-avariynaya-posadka-gruzovogo-an-12-vozle-lvova" class="">Аварийная посадка грузового Ан-12 возле Львова</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/132808-zastryavshie-v-aeroportakh-klienty-obankrotivshegosya-turoperatora-thomas-cook"><img width="" height="" alt="Застрявшие в аэропортах клиенты обанкротившегося туроператора Thomas Cook" src="/uploads/news/2019/09/23/f9f299f7ff716b6dbf7b1a8614076652a959ef69.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/132808-zastryavshie-v-aeroportakh-klienty-obankrotivshegosya-turoperatora-thomas-cook" class="">Застрявшие в аэропортах клиенты обанкротившегося туроператора Thomas Cook</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/photo/132233-snimki-fotokonkursa-wildlife-photographer-of-the-year" class="">Снимки фотоконкурса Wildlife Photographer of the Year</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/132990-kak-bankiry-i-yuristy-sluzhat-narodu-d-dzhangirov-i-s-salivon"><img alt="Как банкиры и юристы служат народу. Д.Джангиров и С.Саливон" src="/uploads/news/2019/09/28/3b1a00719e53f9dd0407a6443fc08a6e5fcfbecf.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/132990-kak-bankiry-i-yuristy-sluzhat-narodu-d-dzhangirov-i-s-salivon" class="">Как банкиры и юристы служат народу. Д.Джангиров и С.Саливон</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В Украине снова сократилось промпроизводство</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2019-10-24T17:22:00+03:00" datetime="2019-10-24T17:22:00+03:00"  class="date">24.10.2019 / 17:22</time>  <span class="view png_bg">196</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В Украине снова сократилось промпроизводство" src="/uploads/news/2019/10/24/4d8cb257aaaeaab9ed10e3465f5c92152e6171d2.jpg" />            
            
            
                      </div>
        
                  <p>Промышленное производство в&nbsp;Украине в&nbsp;сентябре 2019 года сократилось по&nbsp;сравнению с&nbsp;сентябрем 2018 года на&nbsp;1,1% после снижения на&nbsp;1,7% в&nbsp;августе и&nbsp;0,2% в&nbsp;июле, сообщила Государственная служба статистики в&nbsp;четверг.</p>
<p>Ведомство уточняет, что с&nbsp;коррекцией на&nbsp;эффект календарных дней промпроизводство в&nbsp;сентябре-2019&nbsp;к сентябрю-2018 снизилось на&nbsp;1,3%, тогда как в&nbsp;августе&nbsp;&mdash; на&nbsp;1,6%.</p>
<p>Согласно данным статведомства, падение было зафиксировано как в&nbsp;добывающей и&nbsp;перерабатывающей промышленности&nbsp;&mdash; на&nbsp;1,2%, так и&nbsp;в&nbsp;поставке электроэнергии, газа, пара и&nbsp;кондиционированного воздуха&nbsp;&mdash; на&nbsp;1%.</p>
<p>Госстат указывает, что по&nbsp;отношению к&nbsp;предыдущему месяцу промышленное производство в&nbsp;сентябре возросло на&nbsp;1,7%, но&nbsp;с&nbsp;учетом сезонного фактора произошло его сокращение на&nbsp;0,1%.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/134000-ekzamen-na-znanie-zakonov-zavalili-pochti-dve-sotni-prokurorov">Экзамен на&nbsp;знание законов &laquo;завалили&raquo; почти две сотни прокуроров</a></div>
</div>
<p>В&nbsp;целом по&nbsp;итогам девяти месяцев 2019 года объем промпроизводства в&nbsp;Украине остался на&nbsp;уровне аналогичного периода прошлого года, сообщает статистическое ведомство.</p>
<p>Как сообщалось, промышленное производство в&nbsp;Украине в&nbsp;2018 году возросло на&nbsp;1,1% по&nbsp;сравнению с&nbsp;2017&nbsp;годом.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/promproizvodstvo">промпроизводство</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/131618-v-ukraine-prodolzhaetsya-deindustrializatsiya"><img width="" height="" alt="В Украине продолжается деиндустриализация" src="/uploads/news/2019/08/23/0eabbfae4271b641110a27b21f7caa6a6aa42d58.jpg" /></a><h2><a href="/ru/news/131618-v-ukraine-prodolzhaetsya-deindustrializatsiya" class="">В Украине продолжается деиндустриализация</a></h2>  <span class="comment png_bg">5</span> <span class="view png_bg">4670</span></li>
                      <li><a href="/ru/news/108416-naftogaz-reshil-s-marta-esche-bolshe-snizit-tsenu-na-gaz-dlya-prompotrebiteley"><img width="" height="" alt="«Нафтогаз» решил с марта еще больше снизить цену на газ для промпотребителей" src="/uploads/news/2018/02/20/6a4655ecc971ac0c7fb9abb00f593476f42422ce.jpg" /></a><h2><a href="/ru/news/108416-naftogaz-reshil-s-marta-esche-bolshe-snizit-tsenu-na-gaz-dlya-prompotrebiteley" class="hot">«Нафтогаз» решил с марта еще больше снизить цену на газ для промпотребителей</a></h2>   <span class="view png_bg">4253</span></li>
                      <li><a href="/ru/news/100699-promproizvodstvo-v-ukraine-v-sentyabre-umenshilos-na-0-3"><img width="" height="" alt="Промпроизводство в Украине в сентябре уменьшилось на 0,3%" src="/uploads/news/2017/10/23/f8bfbec9314ffb81e940611e0ff0e72824426b36.jpg" /></a><h2><a href="/ru/news/100699-promproizvodstvo-v-ukraine-v-sentyabre-umenshilos-na-0-3" class="hot">Промпроизводство в Украине в сентябре уменьшилось на 0,3%</a></h2>   <span class="view png_bg">2563</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",134002]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo"><img src="/uploads/news/2019/10/24/4d8cb257aaaeaab9ed10e3465f5c92152e6171d2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo" class="hot">В Украине снова сократилось промпроизводство</a></h2>  <span class="date">24.10.2019 / 17:22</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/133989-natsbank-snizil-uchetnuyu-stavku-1"><img src="/uploads/news/2019/10/24/0886618f18239bcb3de946cb48b55f4d7ebe1dac.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/133989-natsbank-snizil-uchetnuyu-stavku-1">регулирование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/133989-natsbank-snizil-uchetnuyu-stavku-1" class="hot">Нацбанк снизил учетную ставку</a></h2>  <span class="date">24.10.2019 / 14:37</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/133985-ukraintsy-veryat-zelenskomu-bolshe-chem-tserkvi"><img src="/uploads/news/2019/10/24/c207f2838890767d2d67bfddde4bb9c3149698c7.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/133985-ukraintsy-veryat-zelenskomu-bolshe-chem-tserkvi">vox populi</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/133985-ukraintsy-veryat-zelenskomu-bolshe-chem-tserkvi" class="hot">Украинцы верят Зеленскому больше чем церкви</a></h2>  <span class="date">24.10.2019 / 13:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/133983-ukraintsy-ne-vidyat-uluchsheniya-ekonomicheskogo-polozheniya-v-strane"><img src="/uploads/news/2019/10/24/9f96e967dd1f6a3fbd0fdd2a77b3b49a59da7dc2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/133983-ukraintsy-ne-vidyat-uluchsheniya-ekonomicheskogo-polozheniya-v-strane">vox populi</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/133983-ukraintsy-ne-vidyat-uluchsheniya-ekonomicheskogo-polozheniya-v-strane" class="">Украинцы не видят улучшения экономического положения в стране</a></h2>  <span class="date">24.10.2019 / 12:57</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/133979-amku-razreshil-azerbaydzhanskomu-operatoru-kupit-vodafone-ukraina"><img src="/uploads/news/2019/10/24/fe9215e27381592f32673193efe9ce32bce10023.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/133979-amku-razreshil-azerbaydzhanskomu-operatoru-kupit-vodafone-ukraina">регулирование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/133979-amku-razreshil-azerbaydzhanskomu-operatoru-kupit-vodafone-ukraina" class="hot">АМКУ разрешил азербайджанскому оператору купить «Vodafone Украина»</a></h2>  <span class="date">24.10.2019 / 11:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/133964-harvard-business-review-nazval-samykh-effektivnykh-rukovoditeley-kompaniy-v-mire"><img src="/uploads/news/2019/10/23/ed5ccccddbe2ae27d055885ff3178d878cab5a40.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/133964-harvard-business-review-nazval-samykh-effektivnykh-rukovoditeley-kompaniy-v-mire">рейтинг</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/133964-harvard-business-review-nazval-samykh-effektivnykh-rukovoditeley-kompaniy-v-mire" class="">Harvard Business Review назвал самых эффективных руководителей компаний в мире</a></h2>  <span class="date">23.10.2019 / 20:13</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1571929742"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 24 октября 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="134003"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134003-eksperty-pokazali-vo-chto-prevraschaetsya-chelovek-posle-20-let-ofisnoy-raboty" class="">Эксперты показали, во что превращается человек после 20 лет офисной работы</a></h3>  <span class="date">17:42</span></div></li>
        <li class="" data-id="134002"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134002-v-ukraine-snova-sokratilos-promproizvodstvo" class="hot">В Украине снова сократилось промпроизводство</a></h3>  <span class="date">17:22</span></div></li>
        <li class="" data-id="134001"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134001-v-dele-pokusheniya-na-top-menedzhera-kharkovoblenergo-figuriruet-sviridov-aktivisty" class="">В деле покушения на топ-менеджера «Харьковоблэнерго» фигурирует Свиридов, - активисты</a></h3>  <span class="date">17:08</span></div></li>
        <li class="" data-id="134000"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134000-ekzamen-na-znanie-zakonov-zavalili-pochti-dve-sotni-prokurorov" class="">Экзамен на знание законов «завалили» почти две сотни прокуроров</a></h3>  <span class="date">17:05</span></div></li>
        <li class="" data-id="133999"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133999-instagram-zapretit-ispolzovat-filtry-s-effektom-plasticheskoy-khirurgii" class="">Instagram запретит использовать фильтры с эффектом пластической хирургии</a></h3>  <span class="date">16:49</span></div></li>
        <li class="" data-id="133998"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133998-arakhamiya-ne-pokazhet-svidetelya-togo-chto-nardepam-ot-slugi-naroda-yakoby-predlagali-vzyatku" class="">Арахамия не покажет свидетеля того, что нардепам от «Слуги народа» якобы предлагали взятку</a></h3>  <span class="date">16:45</span></div></li>
        <li class="" data-id="133997"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133997-nbu-schitaet-chto-v-ukraine-ne-budet-problem-s-valyutoy-nesmotrya-na-torgovyy-defitsit" class="">НБУ считает, что в Украине не будет проблем с валютой несмотря на торговый дефицит</a></h3>  <span class="date">16:32</span></div></li>
        <li class="" data-id="133996"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133996-v-deklaratsii-gendirektora-borispolya-nashli-narusheniy-na-10-6-milliona" class="">В декларации гендиректора «Борисполя» нашли нарушений на 10,6 миллиона</a></h3>  <span class="date">15:58</span></div></li>
        <li class="" data-id="133995"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133995-nbu-uluchshil-prognoz-rosta-vvp-ukrainy-na-2019-2021-gody" class="hot">НБУ улучшил прогноз роста ВВП Украины на 2019-2021 годы</a></h3>  <span class="date">15:44</span></div></li>
        <li class="" data-id="133994"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133994-ukrainskie-sudi-dolzhny-aktivnee-otstaivat-svoi-prava-v-tom-chisle-s-pomoschyu-evropeyskikh-institutsiy-yurist" class="">Украинские судьи должны активнее отстаивать свои права, в том числе с помощью европейских институций, - юрист</a></h3>  <span class="date">15:39</span></div></li>
        <li class="" data-id="133993"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133993-fifa-otkryla-proizvodstvo-protiv-dinamo-po-delu-transfera-yarmolenko-smi" class="">ФИФА открыла производство против «Динамо» по делу трансфера Ярмоленко, - СМИ</a></h3>  <span class="date">15:19</span></div></li>
        <li class="" data-id="133992"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133992-v-velikobritanii-ustanovili-grazhdanstvo-naydennykh-v-gruzovike-39-pogibshikh" class="">В Великобритании установили гражданство найденных в грузовике 39 погибших</a></h3>  <span class="date">14:54</span></div></li>
        <li class="" data-id="133991"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133991-espch-postanovil-vyplatit-eks-meru-slavyanska-shtepe-3600-evro" class="">ЕСПЧ постановил выплатить экс-мэру Славянска Штепе 3600 евро</a></h3>  <span class="date">14:48</span></div></li>
        <li class="" data-id="133990"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133990-v-ukraine-poprosil-politicheskogo-ubezhischa-figurant-politicheskogo-dela-v-rossii" class="">В Украине попросил политического убежища фигурант политического дела в России</a></h3>  <span class="date">14:45</span></div></li>
        <li class="" data-id="133989"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133989-natsbank-snizil-uchetnuyu-stavku-1" class="hot">Нацбанк снизил учетную ставку</a></h3>  <span class="date">14:37</span></div></li>
        <li class="" data-id="133987"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133987-v-ispanii-eksgumirovali-ostanki-diktatora-fransisko-franko" class="">В Испании эксгумировали останки диктатора Франсиско Франко</a></h3>  <span class="date">14:02</span></div></li>
        <li class="" data-id="133986"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133986-esche-odin-nardep-proshel-poligraf-vzyatki-predlagali" class="">Еще один нардеп прошел полиграф: взятки предлагали</a></h3>  <span class="date">13:58</span></div></li>
        <li class="" data-id="133985"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133985-ukraintsy-veryat-zelenskomu-bolshe-chem-tserkvi" class="hot">Украинцы верят Зеленскому больше чем церкви</a></h3>  <span class="date">13:23</span></div></li>
        <li class="" data-id="133984"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133984-deputaty-evroparlamenta-vystupili-za-nezavisimost-ukrainskoy-sudebnoy-sistemy" class="">Депутаты Европарламента выступили за независимость украинской судебной системы</a></h3>  <span class="date">12:59</span></div></li>
        <li class="" data-id="133983"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133983-ukraintsy-ne-vidyat-uluchsheniya-ekonomicheskogo-polozheniya-v-strane" class="">Украинцы не видят улучшения экономического положения в стране</a></h3>  <span class="date">12:57</span></div></li>
        <li class="" data-id="133982"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133982-minekonomiki-uluchshilo-otsenku-rosta-vvp-v-2019-godu" class="">Минэкономики улучшило оценку роста ВВП в 2019 году</a></h3>  <span class="date">12:10</span></div></li>
        <li class="" data-id="133981"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133981-kievrada-s-tretey-popytki-sobralas-na-zasedanie" class="">Киеврада с третьей попытки собралась на заседание</a></h3>  <span class="date">11:52</span></div></li>
        <li class="" data-id="133980"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133980-tkachenko-khochet-sozdat-v-kievsovete-novuyu-deputatskuyu-gruppu" class="">Ткаченко хочет создать в Киевсовете новую депутатскую группу</a></h3>  <span class="date">11:32</span></div></li>
        <li class="" data-id="133979"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133979-amku-razreshil-azerbaydzhanskomu-operatoru-kupit-vodafone-ukraina" class="hot">АМКУ разрешил азербайджанскому оператору купить «Vodafone Украина»</a></h3>  <span class="date">11:23</span></div></li>
        <li class="" data-id="133978"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133978-strany-briks-khotyat-sozdat-svoyu-versiyu-netflix" class="">Страны БРИКС хотят создать свою версию Netflix</a></h3>  <span class="date">11:15</span></div></li>
        <li class="" data-id="133977"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133977-v-moodys-schitayut-chto-zapadnye-sanktsii-tormozyat-ekonomicheskiy-rost-v-rf" class="">В Moody's считают, что западные санкции тормозят экономический рост в РФ</a></h3>  <span class="date">10:58</span></div></li>
        <li class="" data-id="133976"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133976-proverennye-smi-internet-magaziny-parfyumerii-ne-nesut-otvetstvennosti-za-svoy-tovar-rassledovanie" class="">Проверенные СМИ интернет магазины парфюмерии не несут ответственности за свой товар, - расследование</a></h3>  <span class="date">10:48</span></div></li>
        <li class="" data-id="133975"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133975-naftogaz-ukrainy-prosit-klichko-ne-speshit-vklyuchat-otoplenie-v-kieve" class="">«Нафтогаз Украины» просит Кличко не спешить включать отопление в Киеве</a></h3>  <span class="date">10:41</span></div></li>
        <li class="" data-id="133974"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133974-sluga-naroda-v-ponedelnik-obsudit-poslednie-skandaly-vo-fraktsii" class="">«Слуга народа» в понедельник обсудит последние скандалы во фракции</a></h3>  <span class="date">10:29</span></div></li>
        <li class="" data-id="133972"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133972-aktsii-tesla-rezko-podorozhali" class="">Акции Tesla резко подорожали</a></h3>  <span class="date">09:58</span></div></li>
        <li class="" data-id="133971"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133971-bolsonaru-zayavil-chto-ukraina-khochet-kupit-brazilskuyu-voennuyu-tekhniku" class="">Болсонару заявил, что Украина хочет купить бразильскую военную технику</a></h3>  <span class="date">09:46</span></div></li>
        <li class="" data-id="133970"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133970-dubilet-uveryaet-chto-posle-otmeny-pechati-dokumentov-v-ofitsialnoy-presse-podmenit-tekst-budet-nevozmozhno" class="">Дубилет уверяет, что после отмены печати документов в официальной прессе подменить текст будет невозможно</a></h3>  <span class="date">09:37</span></div></li>
        <li class="" data-id="133969"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133969-v-ukraine-nachinaet-kholodat-no-tumany-ostanutsya" class="">В Украине начинает холодать, но туманы останутся</a></h3>  <span class="date">09:12</span></div></li>
        <li class="" data-id="133968"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133968-ukraina-podnyalas-na-64-mesto-v-reytinge-doing-business" class="hot">Украина поднялась на 64 место в рейтинге Doing Business</a></h3>  <span class="date">09:08</span></div></li>
        <li class="" data-id="133967"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/133967-natsbank-nemnogo-snizil-kurs-grivny-3" class="">Нацбанк немного снизил курс гривны</a></h3>  <span class="date">08:52</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1571929742"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/ermolaev-andrey"><img alt="Андрей Ермолаев" src="/uploads/news_author/2019/10/11/9602753863f4e75a795537c03aee66bbe0e2d32d.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/ermolaev-andrey"><strong>Андрей Ермолаев</strong><br/>директор Института стратегических исследований «Новая Украина»</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/133463-kogda-bolshinstvo-stanovitsya-menshinstvom" class="">Когда большинство становится меньшинством?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/133463-kogda-bolshinstvo-stanovitsya-menshinstvom">Когда большинство становится меньшинством? Когда его последовательно превращают в молчащую массу. Сторонников мирного процесса, широкого компромисса, нового национального диалога - подавляющее большинство в Украине. И это было очевидно и после Майдана 2014, потому что благодаря сторонникам компромисса и мира победил Порошенко в первом туре.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/133421-chto-nuzhno-usovershenstvovat-v-programme-pravitelstva" class="">Что нужно усовершенствовать в Программе Правительства</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/133421-chto-nuzhno-usovershenstvovat-v-programme-pravitelstva">Программа действий Правительства должна стать рабочим документом для проведения экономической политики. Поэтому, кроме декларативных задач, в ней должно содержаться описание практических действий, порядок и сроки их внедрения. На мой взгляд, при общей стратегически правильной положительной направленности этого документа, в нем недостаточно именно тактических средств реализации стратегии, а в избытке слишком оптимистичных предположений и ожиданий.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/scherbina-valeriy"><img alt="Валерий Щербина" src="/uploads/news_author/2019/10/09/def072fd3fe435d4ee2d65c09bfc4879c703f41b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/scherbina-valeriy"><strong>Валерий Щербина</strong><br/>аналитик ОО «Институт мониторинга ринка инфраструктуры»</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/133392-uderzhitsya-li-na-postu-glava-gfs-kievskoy-oblasti-kavylin" class="">Удержится ли на посту глава ГФС Киевской области Кавылин</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/133392-uderzhitsya-li-na-postu-glava-gfs-kievskoy-oblasti-kavylin">Учитывая ход внедрения налоговой и таможенной реформы, можно с уверенностью сказать, что ликвидация ГФС и образование новой Государственной налоговой службы и Государственной таможенной службы поставила в сложное положение не налогоплательщиков, заинтересованных в максимальной прозрачности и открытости государственных органов, а укоренившихся, коррумпированных чиновников , &laquo;вросших&raquo; в свои кресла.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>