<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Аналитик Atlantic Council советует инвесторам в Украину дождаться разрешения конфликта между Зеленским и Коломойским. Капитал</title>
  <meta name="description" content="Напряженность между бизнесменом Игорем Коломойским и президентом Украины Владимиром Зеленским возрастает, от исхода этого конфликта зависят отношения с …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Аналитик Atlantic Council советует инвесторам в Украину дождаться разрешения конфликта между Зеленским и Коломойским" />
<meta property="og:description" content="Напряженность между бизнесменом Игорем Коломойским и президентом Украины Владимиром Зеленским возрастает, от исхода этого конфликта зависят отношения с …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/134828-analitik-atlantic-council-sovetuet-investoram-v-ukrainu-dozhdatsya-razresheniya-konflikta-mezhdu-zelenskim-i-kolomoyskim" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/11/14/8dd7cab038e64755b6f07b1706596d2596814be8.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/134828-analitik-atlantic-council-sovetuet-investoram-v-ukrainu-dozhdatsya-razresheniya-konflikta-mezhdu-zelenskim-i-kolomoyskim" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/134819-goncharuk-rasskazal-chto-byudzhet-2020-dast-ukraintsam"><img width="" height="" alt="Гончарук рассказал, что бюджет-2020 даст украинцам" src="/uploads/news/2019/11/14/9e4c73ce724e7cf6f7a1a94e96727a047def5fb2.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">госфинансы</div>
            <div class="b-ears-title"><a href="/ru/news/134819-goncharuk-rasskazal-chto-byudzhet-2020-dast-ukraintsam" class="">Гончарук рассказал, что бюджет-2020 даст украинцам</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/134796-data-normandskogo-sammita-uzhe-obsuzhdaetsya"><img width="" height="" alt="Дата «нормандского» саммита уже обсуждается" src="/uploads/news/2019/11/14/17e04bd86691db2eb4c7ca296514695f4c6dcf16.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">мирный процесс</div>
            <div class="b-ears-title"><a href="/ru/news/134796-data-normandskogo-sammita-uzhe-obsuzhdaetsya" class="">Дата «нормандского» саммита уже обсуждается</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134830-vyatrovicha-ofitsialno-zaregistrirovali-narodnym-deputatom"><img width="" height="" alt="Вятровича официально зарегистрировали народным депутатом" src="/uploads/news/2019/11/14/a4d1b3926abff8be02548009f8b7a051e90019f5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">выборы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134830-vyatrovicha-ofitsialno-zaregistrirovali-narodnym-deputatom" class="">Вятровича официально зарегистрировали народным депутатом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134829-tserkov-yavlyaetsya-moralnym-avtoritetom-menee-chem-dlya-poloviny-ukraintsev"><img width="" height="" alt="Церковь является моральным авторитетом менее чем для половины украинцев" src="/uploads/news/2019/11/14/8ab3884f9006df3ee10ebf4e5c2273ba2a495683.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">общество</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134829-tserkov-yavlyaetsya-moralnym-avtoritetom-menee-chem-dlya-poloviny-ukraintsev" class="">Церковь является моральным авторитетом менее чем для половины украинцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134827-v-germanii-raskryli-set-nelegalnogo-trudoustroystva-ukraintsev"><img width="" height="" alt="В Германии раскрыли сеть нелегального трудоустройства украинцев" src="/uploads/news/2019/11/14/2dc95a912e95cb877a8f01ac56281e41cc093aa2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134827-v-germanii-raskryli-set-nelegalnogo-trudoustroystva-ukraintsev" class="">В Германии раскрыли сеть нелегального трудоустройства украинцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134826-gosudarstvennye-zemli-vozvraschayut-obschinam-a-gosgeokadastr-likvidiruyut"><img width="" height="" alt="Государственные земли возвращают общинам, а Госгеокадастр ликвидируют" src="/uploads/news/2019/11/14/611caec93fc0745681fdd20479a68571be114bbd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">реформы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134826-gosudarstvennye-zemli-vozvraschayut-obschinam-a-gosgeokadastr-likvidiruyut" class="">Государственные земли возвращают общинам, а Госгеокадастр ликвидируют</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/134825-v-gpu-ob-yasnili-pochemu-zaderzhali-muzha-deputata-ot-slugi-naroda" class="">В ГПУ объяснили, почему задержали мужа депутата от «Слуги народа»</a></h3></li>
                                              <li><h3><a href="/ru/news/134823-grymchaka-ostavili-pod-arestom-esche-na-dva-mesyatsa" class="">Грымчака оставили под арестом еще на два месяца</a></h3></li>
                                              <li><h3><a href="/ru/news/134822-novye-vlasti-bolivii-priznali-guaydo-glavoy-venesuely" class="">Новые власти Боливии признали Гуайдо главой Венесуэлы</a></h3></li>
                                              <li><h3><a href="/ru/news/134816-ministr-borodyanskiy-rasskazal-kogo-nado-puskat-na-evrovidenie" class="">Министр Бородянский рассказал, кого надо пускать на Евровидение</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134831-v-polshu-edet-amerikanskiy-gaz-dlya-dalneyshey-prodazhi-v-ukrainu"><img width="" height="" alt="В Польшу едет американский газ для дальнейшей продажи в Украину" src="/uploads/news/2019/11/14/48223c08ee839310968fce95208901a593c3fea1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134831-v-polshu-edet-amerikanskiy-gaz-dlya-dalneyshey-prodazhi-v-ukrainu" class="">В Польшу едет американский газ для дальнейшей продажи в Украину</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134828-analitik-atlantic-council-sovetuet-investoram-v-ukrainu-dozhdatsya-razresheniya-konflikta-mezhdu-zelenskim-i-kolomoyskim"><img width="" height="" alt="Аналитик Atlantic Council советует инвесторам в Украину дождаться разрешения конфликта между Зеленским и Коломойским" src="/uploads/news/2019/11/14/c325c64728d91df8b71dca139810ecd86a257927.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134828-analitik-atlantic-council-sovetuet-investoram-v-ukrainu-dozhdatsya-razresheniya-konflikta-mezhdu-zelenskim-i-kolomoyskim" class="">Аналитик Atlantic Council советует инвесторам в Украину дождаться разрешения конфликта между Зеленским и Коломойским</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134824-rost-vvp-ukrainy-zamedlilsya"><img width="" height="" alt="Рост ВВП Украины замедлился" src="/uploads/news/2019/11/14/2519ea6875cb969bc856a88b68dc7e2292736d26.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134824-rost-vvp-ukrainy-zamedlilsya" class="hot">Рост ВВП Украины замедлился</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134820-fond-gosimuschestva-v-2020-planiruet-privatizirovat-ne-menee-5-krupnykh-gospredpriyatiy"><img width="" height="" alt="Фонд госимущества в 2020 планирует приватизировать не менее 5 крупных госпредприятий" src="/uploads/news/2019/11/14/213346805f2192ed2a23cbdf8b8a863cd2427af2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134820-fond-gosimuschestva-v-2020-planiruet-privatizirovat-ne-menee-5-krupnykh-gospredpriyatiy" class="">Фонд госимущества в 2020 планирует приватизировать не менее 5 крупных госпредприятий</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/134819-goncharuk-rasskazal-chto-byudzhet-2020-dast-ukraintsam" class="">Гончарук рассказал, что бюджет-2020 даст украинцам</a></h3></li>
                                              <li><h3><a href="/ru/news/134818-ukrtelekom-khotyat-natsionalizirovat-chtoby-doit-cherez-nego-gosbyudzhet-politolog" class="">«Укртелеком» хотят национализировать, чтобы «доить» через него госбюджет, - политолог</a></h3></li>
                                              <li><h3><a href="/ru/news/134814-kitay-snova-razreshit-import-myasa-ptitsy-iz-ssha" class="">Китай снова разрешит импорт мяса птицы из США</a></h3></li>
                                              <li><h3><a href="/ru/news/134815-import-elektroenergii-iz-rossii-ubivaet-ukrainskuyu-energetiku-ekspert" class="">Импорт электроэнергии из России убивает украинскую энергетику, - эксперт</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134790-v-kievstare-otmetili-polozhitelnye-izmeneniya-v-podkhode-k-nalogovym-proverkam"><img width="" height="" alt="В Киевстаре отметили положительные изменения в подходе к налоговым проверкам" src="/uploads/news/2019/11/14/fc099638294fa158afae168409424af504036259.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134790-v-kievstare-otmetili-polozhitelnye-izmeneniya-v-podkhode-k-nalogovym-proverkam" class="">В Киевстаре отметили положительные изменения в подходе к налоговым проверкам</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134781-zarabotnaya-plata-aytishnikov-v-ukraine-startuet-s-1000-dollarov"><img width="" height="" alt="Заработная плата айтишников в Украине стартует с 1000 долларов" src="/uploads/news/2019/11/13/d4f3b200d210a6c5745a6994c328a2537ecf6fee.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">рынок труда</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134781-zarabotnaya-plata-aytishnikov-v-ukraine-startuet-s-1000-dollarov" class="">Заработная плата айтишников в Украине стартует с 1000 долларов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134776-ultramarinu-ocean-plaza-i-drugim-grozyat-metody-reyderstva-na-osnove-sudebnykh-resheniy-iz-lnr-salivon"><img width="" height="" alt="«Ультрамарину», Ocean Plaza и другим грозят методы рейдерства на основе судебных решений из ЛНР, - Саливон" src="/uploads/news/2019/11/13/a1d0441fcbbb6a825187a88d7e434e4df89a17e9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134776-ultramarinu-ocean-plaza-i-drugim-grozyat-metody-reyderstva-na-osnove-sudebnykh-resheniy-iz-lnr-salivon" class="">«Ультрамарину», Ocean Plaza и другим грозят методы рейдерства на основе судебных решений из ЛНР, - Саливон</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134748-kolomoyskiy-cherez-sud-izbavilsya-ot-dolgov-pered-privatbankom-na-7-5-milliarda"><img width="" height="" alt="Коломойский через суд избавился от долгов перед Приватбанком на 7,5 миллиарда" src="/uploads/news/2019/11/13/dc4e1a33c48a9cd2b619a801c30ccc296fd42983.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134748-kolomoyskiy-cherez-sud-izbavilsya-ot-dolgov-pered-privatbankom-na-7-5-milliarda" class="">Коломойский через суд избавился от долгов перед Приватбанком на 7,5 миллиарда</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/134743-tesla-postroit-v-evrope-zavod-po-vypusku-elektrokarov" class="">TESLA построит в Европе завод по выпуску электрокаров</a></h3></li>
                                              <li><h3><a href="/ru/news/134739-vo-frantsii-millionera-osnovatelya-cirque-du-soleil-zaderzhali-za-vyraschivanie-marikhuany" class="">Во Франции миллионера, основателя Cirque du Soleil задержали за выращивание марихуаны</a></h3></li>
                                              <li><h3><a href="/ru/news/134731-sud-iz-lnr-naznachil-sobstvennika-tts-vozle-detskogo-mira-publitsist" class="">Суд из ЛНР назначил собственника ТЦ возле «Детского мира», - публицист</a></h3></li>
                                              <li><h3><a href="/ru/news/134722-amku-otkryl-ocherednoe-odno-delo-protiv-gruppy-kosyuka" class="">АМКУ открыл очередное одно дело против группы Косюка</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134821-glava-minekonomiki-dal-srazu-dva-prognoza-kursa-grivny"><img width="" height="" alt="Глава Минэкономики дал сразу два прогноза курса гривны" src="/uploads/news/2019/11/14/fba1ce450090b8be69a24f3df1f75330030a5815.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134821-glava-minekonomiki-dal-srazu-dva-prognoza-kursa-grivny" class="">Глава Минэкономики дал сразу два прогноза курса гривны</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134817-danilishina-pereizbrali-glavoy-soveta-nbu"><img width="" height="" alt="Данилишина переизбрали главой Совета НБУ" src="/uploads/news/2019/11/14/919b20208f404ab3c6fa000b95335ff70e6de009.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134817-danilishina-pereizbrali-glavoy-soveta-nbu" class="">Данилишина переизбрали главой Совета НБУ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134811-bakhmatyuk-dolzhen-natsbanku-10-6-milliarda"><img width="" height="" alt="Бахматюк должен Нацбанку 10,6 миллиарда" src="/uploads/news/2019/11/14/b5a8375051953a10c8251392c1735cd1cbedb357.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134811-bakhmatyuk-dolzhen-natsbanku-10-6-milliarda" class="">Бахматюк должен Нацбанку 10,6 миллиарда</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134797-ukraina-v-2020-godu-planiruet-zanyat-13-3-mlrd"><img width="" height="" alt="Украина в 2020 году планирует занять $13,3 млрд" src="/uploads/news/2019/11/14/ef802e0f76a8cbdf9f63744f8f6d173506a89425.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134797-ukraina-v-2020-godu-planiruet-zanyat-13-3-mlrd" class="hot">Украина в 2020 году планирует занять $13,3 млрд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/134789-rf-kitay-i-indiya-planiruyut-sozdat-svoy-analog-swift" class="">РФ, Китай и Индия планируют создать свой аналог SWIFT</a></h3></li>
                                              <li><h3><a href="/ru/news/134757-bakhmatyuku-ofitsialno-ob-yavili-podozrenie-v-krazhe-1-2-milliarda-deneg-nbu" class="hot">Бахматюку официально объявили подозрение в краже 1,2 миллиарда денег НБУ</a></h3></li>
                                              <li><h3><a href="/ru/news/134756-prokuratura-budet-prosit-sud-ob-areste-byvshego-pervogo-zamglavy-nbu-pisaruka-po-delu-vab-banka" class="">Прокуратура будет просить суд об аресте бывшего первого замглавы НБУ Писарука по делу VAB Банка</a></h3></li>
                                              <li><h3><a href="/ru/news/134752-sud-vzyal-pod-domashniy-arest-chlena-soveta-nbu-po-delu-vab-banka" class="">Суд взял под домашний арест члена совета НБУ по делу VAB Банка</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134810-motorola-vypustit-raskladushku-razr-za-1-5-tysyachi"><img width="" height="" alt="Motorola выпустит «раскладушку» Razr за $1,5 тысячи" src="/uploads/news/2019/11/14/b21f6d91a83dde0694e3c9ea0f7e236e8c4215b9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134810-motorola-vypustit-raskladushku-razr-za-1-5-tysyachi" class="">Motorola выпустит «раскладушку» Razr за $1,5 тысячи</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134618-stala-izvestna-tsena-pervogo-elektropikapa-tesla"><img width="" height="" alt="Стала известна цена первого электропикапа Tesla" src="/uploads/news/2019/11/09/cb6169884b57f74fe6159571715bf5951f071f39.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134618-stala-izvestna-tsena-pervogo-elektropikapa-tesla" class="">Стала известна цена первого электропикапа Tesla</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134611-instagram-nachinaet-testirovat-v-ssha-otklyuchenie-funktsii-laykov"><img width="" height="" alt="Instagram начинает тестировать в США отключение функции лайков" src="/uploads/news/2019/11/09/21650706f6f47fcffa36679e96bef973136d5cd5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134611-instagram-nachinaet-testirovat-v-ssha-otklyuchenie-funktsii-laykov" class="">Instagram начинает тестировать в США отключение функции лайков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/134481-kak-sduvaetsya-puzyr-blokcheyna"><img width="" height="" alt="Как сдувается пузырь блокчейна" src="/uploads/news/2019/11/06/9ec1e370a5a67e1fcad5236f5a1d88910211baf2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">аналитика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/134481-kak-sduvaetsya-puzyr-blokcheyna" class="">Как сдувается пузырь блокчейна</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/134463-tolko-polovina-naseleniya-zemli-polzuetsya-internetom" class="">Только половина населения Земли пользуется интернетом</a></h3></li>
                                              <li><h3><a href="/ru/news/134447-v-niderlandakh-protestiruyut-poezd-alstom-rabotayuschiy-na-vodorode" class="">В Нидерландах протестируют поезд Alstom, работающий на водороде</a></h3></li>
                                              <li><h3><a href="/ru/news/134405-servis-arendy-zhilya-airbnb-zarabotal-na-ukrainskom" class="">Сервис аренды жилья Airbnb заработал на украинском</a></h3></li>
                                              <li><h3><a href="/ru/news/134366-apple-predupredila-o-sboyakh-v-rabote-starykh-modeley-iphone" class="">Apple предупредила о сбоях в работе старых моделей iPhone</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/134198-krest-ukrainskoy-ekonomiki" class="">«Крест» украинской экономики</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/134198-krest-ukrainskoy-ekonomiki">Дальнейшая динамика обменного курса полностью зависит от поведения спекулянтов-нерезидентов. Если, по какой-либо причине, они захотят зафиксировать свою прибыль (например, вероятный мировой финансовый кризис, или ухудшение внешнеэкономической конъюнктуры, или политическая нестабильность в Украине) и начнут выводить валюту из Украины &ndash; произойдет резкая девальвация гривны.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/134110-legko-li-vesti-biznes-v-ukraine" class="">Легко ли вести бизнес в Украине?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/134110-legko-li-vesti-biznes-v-ukraine">Поднятый прессой ажиотаж по поводу роста Украины в рейтинге Doing Business лишен серьезных оснований. Для улучшения макроэкономических показателей Украины скорее важно ее участие в международной торговле технологическими товарами, а не в торговле сырьем, безотносительно к тому, легко это делать или трудно</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>советник Главы Федерации работодателей Украины по экономическим вопросам</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/134106-ne-vazhno-chto-i-kak-govorit-prezident-esli-on-pokazyvaet-rezultat" class="">Не важно, что и как говорит президент, если он показывает результат</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/134106-ne-vazhno-chto-i-kak-govorit-prezident-esli-on-pokazyvaet-rezultat">Мне не важно, что и как говорит президент, если он показывает результат. Яркий пример Трамп. Если послушать, что он говорит, то это просто катастрофа. Но когда посмотришь как он отстаивает интересы своей страны, то невольно им восхищаешься.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/ermolaev-andrey"><img alt="Андрей Ермолаев" src="/uploads/news_author/2019/10/11/9602753863f4e75a795537c03aee66bbe0e2d32d.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/ermolaev-andrey"><strong>Андрей Ермолаев</strong><br/>директор Института стратегических исследований «Новая Украина»</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/133463-kogda-bolshinstvo-stanovitsya-menshinstvom" class="">Когда большинство становится меньшинством?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/133463-kogda-bolshinstvo-stanovitsya-menshinstvom">Когда большинство становится меньшинством? Когда его последовательно превращают в молчащую массу. Сторонников мирного процесса, широкого компромисса, нового национального диалога - подавляющее большинство в Украине. И это было очевидно и после Майдана 2014, потому что благодаря сторонникам компромисса и мира победил Порошенко в первом туре.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134770-v-ukraine-na-etoy-nedele-esche-budet-do-18"><img width="" height="" alt="В Украине на этой неделе еще будет до +18" src="/uploads/news/2019/11/13/3e149021ed98c2397c689f2739ce491944a6f9b9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134770-v-ukraine-na-etoy-nedele-esche-budet-do-18" class="">В Украине на этой неделе еще будет до +18</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134758-zhurnal-people-nazval-samogo-seksualnogo-muzhchinu-mira"><img width="" height="" alt="Журнал People назвал самого сексуального мужчину мира" src="/uploads/news/2019/11/13/ab88cdd04c5e4375077dd2e6023a67f1feb66947.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134758-zhurnal-people-nazval-samogo-seksualnogo-muzhchinu-mira" class="">Журнал People назвал самого сексуального мужчину мира</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134753-hbo-khochet-snyat-novyy-epizod-seriala-druzya"><img width="" height="" alt="HBO хочет снять новый эпизод сериала «Друзья»" src="/uploads/news/2019/11/13/734ab02feaa44ae37994419419cc672d03461404.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134753-hbo-khochet-snyat-novyy-epizod-seriala-druzya" class="">HBO хочет снять новый эпизод сериала «Друзья»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/134749-minuvshaya-noch-v-kieve-byla-samoy-teploy-za-vse-vremya-nablyudeniy"><img width="" height="" alt="Минувшая ночь в Киеве была самой теплой за все время наблюдений" src="/uploads/news/2019/11/13/873a5177b6d5322983ae33ba7eea2d0ba5ad394b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">климат</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/134749-minuvshaya-noch-v-kieve-byla-samoy-teploy-za-vse-vremya-nablyudeniy" class="">Минувшая ночь в Киеве была самой теплой за все время наблюдений</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/photo/134728-venetsiyu-snova-zatopilo" class="">Венецию снова затопило</a></h3></li>
                                              <li><h3><a href="/ru/news/134705-v-yaponii-khotyat-rasshirit-imperatorskuyu-semyu" class="">В Японии хотят расширить императорскую семью</a></h3></li>
                                              <li><h3><a href="/ru/news/134696-stali-izvestny-vozmozhnye-pretendenty-na-premiyu-oskar" class="">Стали известны возможные претенденты на премию «Оскар»</a></h3></li>
                                              <li><h3><a href="/ru/news/134658-chasy-patek-philippe-prodany-za-31-mln-shveytsarskikh-frankov" class="">Часы Patek Philippe проданы за 31 млн швейцарских франков</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/134728-venetsiyu-snova-zatopilo"><img width="" height="" alt="Венецию снова затопило" src="/uploads/news/2019/11/12/e435b2bf285ef7013e7373db153c01d0a45bcf23.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/134728-venetsiyu-snova-zatopilo" class="">Венецию снова затопило</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/133838-protesty-iz-za-povysheniya-tsen-na-proezd-v-chili-foto"><img width="" height="" alt="Протесты из-за повышения цен на проезд в Чили" src="/uploads/news/2019/10/21/1343c58100d379bad324899f092501c84364951d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/133838-protesty-iz-za-povysheniya-tsen-na-proezd-v-chili-foto" class="">Протесты из-за повышения цен на проезд в Чили</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/133264-mnogotysyachnyy-marsh-za-nezavisimost-shotlandii"><img width="" height="" alt="Многотысячный марш за независимость Шотландии" src="/uploads/news/2019/10/06/0846696e50580f15b6b877a6bdf3b27fb66c05a3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/133264-mnogotysyachnyy-marsh-za-nezavisimost-shotlandii" class="">Многотысячный марш за независимость Шотландии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/133216-avariynaya-posadka-gruzovogo-an-12-vozle-lvova"><img width="" height="" alt="Аварийная посадка грузового Ан-12 возле Львова" src="/uploads/news/2019/10/04/2c309f590807e9a8bdc65ea3ac453565da954e13.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/133216-avariynaya-posadka-gruzovogo-an-12-vozle-lvova" class="">Аварийная посадка грузового Ан-12 возле Львова</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/photo/132808-zastryavshie-v-aeroportakh-klienty-obankrotivshegosya-turoperatora-thomas-cook" class="">Застрявшие в аэропортах клиенты обанкротившегося туроператора Thomas Cook</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/132990-kak-bankiry-i-yuristy-sluzhat-narodu-d-dzhangirov-i-s-salivon"><img alt="Как банкиры и юристы служат народу. Д.Джангиров и С.Саливон" src="/uploads/news/2019/09/28/3b1a00719e53f9dd0407a6443fc08a6e5fcfbecf.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/132990-kak-bankiry-i-yuristy-sluzhat-narodu-d-dzhangirov-i-s-salivon" class="">Как банкиры и юристы служат народу. Д.Джангиров и С.Саливон</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_economics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/economics">Экономика</a></h3> <span class="tagname">позиция</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Аналитик Atlantic Council советует инвесторам в Украину дождаться разрешения конфликта между Зеленским и Коломойским</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2019-11-14T18:39:00+02:00" datetime="2019-11-14T18:39:00+02:00"  class="date">14.11.2019 / 18:39</time>  <span class="view png_bg">326</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Аналитик Atlantic Council советует инвесторам в Украину дождаться разрешения конфликта между Зеленским и Коломойским" src="/uploads/news/2019/11/14/8dd7cab038e64755b6f07b1706596d2596814be8.jpg" />            
            
            
                      </div>
        
                  <p>Напряженность между бизнесменом Игорем Коломойским и&nbsp;президентом Украины Владимиром Зеленским возрастает, от&nbsp;исхода этого конфликта зависят отношения с&nbsp;Международным валютным фондом (МВФ) и&nbsp;ожидания иностранных инвесторов, заявил аналитик американского центра Atlantic Council Андерс Аслунд.</p>
<p>&laquo;Ситуация между Коломойским и&nbsp;Зеленским&nbsp;&mdash; чрезвычайно важное событие, исход которого мы&nbsp;увидим уже очень скоро. Если не&nbsp;в&nbsp;ближайшее время, то&nbsp;через два-три месяца. И&nbsp;от&nbsp;этого зависит и&nbsp;судьба соглашения с&nbsp;МВФ, и&nbsp;ожидания иностранных инвесторов. Я&nbsp;бы не&nbsp;стал инвестировать в&nbsp;Украину до&nbsp;разрешения этой ситуации&raquo;,&nbsp;&mdash; сказал Аслунд в&nbsp;ходе &laquo;круглого стола&raquo; &laquo;Экономическое положение и&nbsp;вызовы в&nbsp;Украине&raquo; в&nbsp;Киеве в&nbsp;четверг, передает Интерфакс-Украина.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/134826-gosudarstvennye-zemli-vozvraschayut-obschinam-a-gosgeokadastr-likvidiruyut">Государственные земли возвращают общинам, а Госгеокадастр ликвидируют</a></div>
</div>
<p>По&nbsp;его мнению, <a href="https://www.capital.ua/ru/news/134759-kolomoyskiy-predlozhil-otvernutsya-ot-zapadi-i-nachat-druzhit-s-rossiey">интервью Коломойского для New York Times</a> является &laquo;возмутительным&raquo;, тем не&nbsp;менее &laquo;ставки сделаны&raquo;.</p>
<p>&laquo;Напряженность между Коломойским и&nbsp;Зеленским растет. Я&nbsp;читал вчерашнее возмутительное интервью Коломойского для NYT. Ставки сделаны&raquo;,&nbsp;&mdash; сказал эксперт.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/igor-kolomoyskiy">Игорь Коломойский</a>, <a href="https://www.capital.ua/ru/tag/anders-aslund">Андерс Аслунд</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/132541-kolomoyskiy-prokommentiroval-obvineniya-inostrannogo-ekonomista"><img width="" height="" alt="Коломойский прокомментировал обвинения иностранного экономиста" src="/uploads/news/2019/09/17/053ef2e189f078bf184746387193f5232f9db8d4.jpg" /></a><h2><a href="/ru/news/132541-kolomoyskiy-prokommentiroval-obvineniya-inostrannogo-ekonomista" class="">Коломойский прокомментировал обвинения иностранного экономиста</a></h2>   <span class="view png_bg">4050</span></li>
                      <li><a href="/ru/news/132515-aslund-zayavil-chto-kolomoyskiy-dolzhen-sidet-v-tyurme-smi"><img width="" height="" alt="Аслунд заявил, что Коломойский должен сидеть в тюрьме, – СМИ" src="/uploads/news/2019/09/16/f3acfbe83d6c8d25cb039c9fabe7043ef9592150.jpg" /></a><h2><a href="/ru/news/132515-aslund-zayavil-chto-kolomoyskiy-dolzhen-sidet-v-tyurme-smi" class="">Аслунд заявил, что Коломойский должен сидеть в тюрьме, – СМИ</a></h2>  <span class="comment png_bg">2</span> <span class="view png_bg">5570</span></li>
                      <li><a href="/ru/news/65412-chelovek-kolomoyskogo-naznachen-ispolnitelnym-vitse-prezidentom-v-ukrnafte"><img alt="Человек Коломойского назначен исполнительным вице-президентом в «Укрнафте»" src="/uploads/news/2016/04/19/652db73e0c2b875990785ea7eda0dd6f38acf8ee.jpg" /></a><h2><a href="/ru/news/65412-chelovek-kolomoyskogo-naznachen-ispolnitelnym-vitse-prezidentom-v-ukrnafte" class="">Человек Коломойского назначен исполнительным вице-президентом в «Укрнафте»</a></h2>  <span class="comment png_bg">2</span> <span class="view png_bg">11262</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",134828]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/134823-grymchaka-ostavili-pod-arestom-esche-na-dva-mesyatsa"><img src="/uploads/news/2019/11/14/d9d076df9523b51c07738db859667b4f4dd71327.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/134823-grymchaka-ostavili-pod-arestom-esche-na-dva-mesyatsa">правосудие</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/134823-grymchaka-ostavili-pod-arestom-esche-na-dva-mesyatsa" class="">Грымчака оставили под арестом еще на два месяца</a></h2>  <span class="date">14.11.2019 / 17:22</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/134812-rada-prinyala-byudzhet-na-2020-god"><img src="/uploads/news/2019/11/14/732698c2423dccbba92550dfd7a08ec9d78c248d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/134812-rada-prinyala-byudzhet-na-2020-god">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/134812-rada-prinyala-byudzhet-na-2020-god" class="hot">Рада приняла бюджет на 2020 год</a></h2>  <span class="date">14.11.2019 / 14:26</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/134811-bakhmatyuk-dolzhen-natsbanku-10-6-milliarda"><img src="/uploads/news/2019/11/14/8feac645e7352370cf5ced511a19d7ffe9c67750.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/134811-bakhmatyuk-dolzhen-natsbanku-10-6-milliarda">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/134811-bakhmatyuk-dolzhen-natsbanku-10-6-milliarda" class="">Бахматюк должен Нацбанку 10,6 миллиарда</a></h2>  <span class="date">14.11.2019 / 14:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/134799-ukraina-ne-isklyuchaet-vykhod-iz-minskikh-dogovorennostey"><img src="/uploads/news/2019/11/14/9111dd328047c0593d7b4e898622f3c137572b8d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/134799-ukraina-ne-isklyuchaet-vykhod-iz-minskikh-dogovorennostey">мирный процесс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/134799-ukraina-ne-isklyuchaet-vykhod-iz-minskikh-dogovorennostey" class="hot">Украина не исключает выход из минских договоренностей</a></h2>  <span class="date">14.11.2019 / 11:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/134797-ukraina-v-2020-godu-planiruet-zanyat-13-3-mlrd"><img src="/uploads/news/2019/11/14/bee76eea27aff32602944ba19a766d2277914c06.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/134797-ukraina-v-2020-godu-planiruet-zanyat-13-3-mlrd">госфинансы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/134797-ukraina-v-2020-godu-planiruet-zanyat-13-3-mlrd" class="hot">Украина в 2020 году планирует занять $13,3 млрд</a></h2>  <span class="date">14.11.2019 / 11:05</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/134795-onischenko-v-dekabre-ekstradiruyut-iz-ispanii-v-ukrainu"><img src="/uploads/news/2019/11/14/de5b22c9b0015c0be98670ecc41534ba49be2dfc.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/134795-onischenko-v-dekabre-ekstradiruyut-iz-ispanii-v-ukrainu">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/134795-onischenko-v-dekabre-ekstradiruyut-iz-ispanii-v-ukrainu" class="hot">Онищенко в декабре экстрадируют из Испании в Украину</a></h2>  <span class="date">14.11.2019 / 10:51</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1573753528"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 14 ноября 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="134831"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134831-v-polshu-edet-amerikanskiy-gaz-dlya-dalneyshey-prodazhi-v-ukrainu" class="">В Польшу едет американский газ для дальнейшей продажи в Украину</a></h3>  <span class="date">19:23</span></div></li>
        <li class="" data-id="134830"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134830-vyatrovicha-ofitsialno-zaregistrirovali-narodnym-deputatom" class="">Вятровича официально зарегистрировали народным депутатом</a></h3>  <span class="date">19:03</span></div></li>
        <li class="" data-id="134829"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134829-tserkov-yavlyaetsya-moralnym-avtoritetom-menee-chem-dlya-poloviny-ukraintsev" class="">Церковь является моральным авторитетом менее чем для половины украинцев</a></h3>  <span class="date">18:54</span></div></li>
        <li class="" data-id="134828"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134828-analitik-atlantic-council-sovetuet-investoram-v-ukrainu-dozhdatsya-razresheniya-konflikta-mezhdu-zelenskim-i-kolomoyskim" class="">Аналитик Atlantic Council советует инвесторам в Украину дождаться разрешения конфликта между Зеленским и Коломойским</a></h3>  <span class="date">18:39</span></div></li>
        <li class="" data-id="134827"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134827-v-germanii-raskryli-set-nelegalnogo-trudoustroystva-ukraintsev" class="">В Германии раскрыли сеть нелегального трудоустройства украинцев</a></h3>  <span class="date">18:20</span></div></li>
        <li class="" data-id="134826"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134826-gosudarstvennye-zemli-vozvraschayut-obschinam-a-gosgeokadastr-likvidiruyut" class="">Государственные земли возвращают общинам, а Госгеокадастр ликвидируют</a></h3>  <span class="date">18:04</span></div></li>
        <li class="" data-id="134825"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134825-v-gpu-ob-yasnili-pochemu-zaderzhali-muzha-deputata-ot-slugi-naroda" class="">В ГПУ объяснили, почему задержали мужа депутата от «Слуги народа»</a></h3>  <span class="date">17:35</span></div></li>
        <li class="" data-id="134824"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134824-rost-vvp-ukrainy-zamedlilsya" class="hot">Рост ВВП Украины замедлился</a></h3>  <span class="date">17:24</span></div></li>
        <li class="" data-id="134823"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134823-grymchaka-ostavili-pod-arestom-esche-na-dva-mesyatsa" class="">Грымчака оставили под арестом еще на два месяца</a></h3>  <span class="date">17:22</span></div></li>
        <li class="" data-id="134822"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134822-novye-vlasti-bolivii-priznali-guaydo-glavoy-venesuely" class="">Новые власти Боливии признали Гуайдо главой Венесуэлы</a></h3>  <span class="date">17:06</span></div></li>
        <li class="" data-id="134821"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134821-glava-minekonomiki-dal-srazu-dva-prognoza-kursa-grivny" class="">Глава Минэкономики дал сразу два прогноза курса гривны</a></h3>  <span class="date">16:53</span></div></li>
        <li class="" data-id="134820"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134820-fond-gosimuschestva-v-2020-planiruet-privatizirovat-ne-menee-5-krupnykh-gospredpriyatiy" class="">Фонд госимущества в 2020 планирует приватизировать не менее 5 крупных госпредприятий</a></h3>  <span class="date">16:33</span></div></li>
        <li class="" data-id="134819"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134819-goncharuk-rasskazal-chto-byudzhet-2020-dast-ukraintsam" class="">Гончарук рассказал, что бюджет-2020 даст украинцам</a></h3>  <span class="date">16:07</span></div></li>
        <li class="" data-id="134818"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134818-ukrtelekom-khotyat-natsionalizirovat-chtoby-doit-cherez-nego-gosbyudzhet-politolog" class="">«Укртелеком» хотят национализировать, чтобы «доить» через него госбюджет, - политолог</a></h3>  <span class="date">15:39</span></div></li>
        <li class="" data-id="134817"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134817-danilishina-pereizbrali-glavoy-soveta-nbu" class="">Данилишина переизбрали главой Совета НБУ</a></h3>  <span class="date">15:32</span></div></li>
        <li class="" data-id="134816"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134816-ministr-borodyanskiy-rasskazal-kogo-nado-puskat-na-evrovidenie" class="">Министр Бородянский рассказал, кого надо пускать на Евровидение</a></h3>  <span class="date">15:06</span></div></li>
        <li class="" data-id="134814"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134814-kitay-snova-razreshit-import-myasa-ptitsy-iz-ssha" class="">Китай снова разрешит импорт мяса птицы из США</a></h3>  <span class="date">15:02</span></div></li>
        <li class="" data-id="134815"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134815-import-elektroenergii-iz-rossii-ubivaet-ukrainskuyu-energetiku-ekspert" class="">Импорт электроэнергии из России убивает украинскую энергетику, - эксперт</a></h3>  <span class="date">14:55</span></div></li>
        <li class="" data-id="134813"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134813-arakhamiya-budet-stavit-vopros-ob-isklyuchenii-deputata-skorokhod-iz-fraktsii-sluga-naroda" class="">Арахамия будет ставить вопрос об исключении депутата Скороход из фракции «Слуга народа»</a></h3>  <span class="date">14:35</span></div></li>
        <li class="" data-id="134812"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134812-rada-prinyala-byudzhet-na-2020-god" class="hot">Рада приняла бюджет на 2020 год</a></h3>  <span class="date">14:26</span></div></li>
        <li class="" data-id="134811"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134811-bakhmatyuk-dolzhen-natsbanku-10-6-milliarda" class="">Бахматюк должен Нацбанку 10,6 миллиарда</a></h3>  <span class="date">14:23</span></div></li>
        <li class="" data-id="134810"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134810-motorola-vypustit-raskladushku-razr-za-1-5-tysyachi" class="">Motorola выпустит «раскладушку» Razr за $1,5 тысячи</a></h3>  <span class="date">14:19</span></div></li>
        <li class="" data-id="134809"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134809-ukraintsy-vystupayut-za-uvelichenie-nalogov-dlya-bogatykh-i-umenshenie-dlya-bednykh" class="">Украинцы выступают за увеличение налогов для богатых и уменьшение для бедных</a></h3>  <span class="date">14:02</span></div></li>
        <li class="" data-id="134808"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134808-mvd-prosit-11-milliardov-griven-na-novye-vertolety" class="">МВД просит 11 миллиардов гривен на новые вертолеты</a></h3>  <span class="date">13:57</span></div></li>
        <li class="" data-id="134807"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134807-v-ukraine-nachala-rabotu-missiya-mvf" class="hot">В Украине начала работу миссия МВФ</a></h3>  <span class="date">13:52</span></div></li>
        <li class="" data-id="134806"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134806-v-sluge-naroda-anonsirovali-rotatsiyu-v-parlamentskikh-komitetakh" class="">В «Слуге народа» анонсировали ротацию в парламентских комитетах</a></h3>  <span class="date">13:36</span></div></li>
        <li class="" data-id="134805"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134805-eksperty-stenforda-zayavili-o-provale-spetsoperatsii-rossiyskogo-gru-v-facebook" class="">Эксперты Стэнфорда заявили о провале спецоперации российского ГРУ в Facebook</a></h3>  <span class="date">13:32</span></div></li>
        <li class="" data-id="134804"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134804-delo-sudey-okruzhnogo-adminsuda-kieva-yavlyaetsya-mylnym-puzyrem-yurist" class="">Дело судей Окружного админсуда Киева является «мыльным пузырем», - юрист</a></h3>  <span class="date">13:06</span></div></li>
        <li class="" data-id="134803"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134803-smi-pishut-o-ssore-slug-naroda-iz-za-byudzheta" class="">СМИ пишут о ссоре «слуг народа» из-за бюджета</a></h3>  <span class="date">12:59</span></div></li>
        <li class="" data-id="134802"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134802-avstriyskiy-ministr-rasskazal-pochemu-firtasha-nikak-ne-ekstradiruyut-v-ssha" class="">Австрийский министр рассказал, почему Фирташа никак не экстрадируют в США</a></h3>  <span class="date">12:14</span></div></li>
        <li class="" data-id="134801"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134801-ukraina-poka-ne-planiruet-dvustoronnyuyu-vstrechu-putina-i-zelenskogo" class="">Украина пока не планирует двустороннюю встречу Путина и Зеленского</a></h3>  <span class="date">11:55</span></div></li>
        <li class="" data-id="134800"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134800-sotrudnichal-s-kriminalom-v-smi-rasskazali-o-preemnike-skandalnogo-lavrenyuka-v-mininfrastruktury" class="">Сотрудничал с криминалом: в СМИ рассказали о преемнике скандального Лавренюка в Мининфраструктуры</a></h3>  <span class="date">11:49</span></div></li>
        <li class="" data-id="134799"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134799-ukraina-ne-isklyuchaet-vykhod-iz-minskikh-dogovorennostey" class="hot">Украина не исключает выход из минских договоренностей</a></h3>  <span class="date">11:30</span></div></li>
        <li class="" data-id="134798"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134798-zakonoproekt-o-legalizatsii-azartnykh-igr-ne-sootvetstvuet-mezhdunarodnym-standartam-ekspert" class="">Законопроект о легализации азартных игр не соответствует международным стандартам, - эксперт</a></h3>  <span class="date">11:18</span></div></li>
        <li class="" data-id="134797"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/134797-ukraina-v-2020-godu-planiruet-zanyat-13-3-mlrd" class="hot">Украина в 2020 году планирует занять $13,3 млрд</a></h3>  <span class="date">11:05</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1573753528"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>советник Главы Федерации работодателей Украины по экономическим вопросам</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/134667-kak-ukraine-zarabotat-na-apk" class="">Как Украине заработать на АПК</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/134667-kak-ukraine-zarabotat-na-apk">Чтобы заработать 1 млрд дол на агро в Украине используется 1,4 млн га земли. На такой же площади голландцы зарабатывают 76 млрд. В Голландии преобладает мелкое фермерство, а в Украине крупное. В то же время их мелкое фермерство в 76 раз эффективнее нашего. Почему?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/nebozhenko-viktor"><img alt="Виктор Небоженко" src="/uploads/news_author/2018/10/28/dfc7e4673f98fb6f1171cdbd66d873f39353d382.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/nebozhenko-viktor"><strong>Виктор Небоженко</strong><br/>политолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/134414-chto-silnee-smekh-nad-politikom-ili-strakh-pered-nim" class="">Что сильнее – смех над политиком или страх перед ним?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/134414-chto-silnee-smekh-nad-politikom-ili-strakh-pered-nim">Неважно, кто кому &laquo;выбил зуб&raquo; в Офисе президента Зеленского &ndash; Глава Офиса президента Богдан или начальник СБУ Боканов. Это неудивительно, ведь здание на Банковой 11 &ndash; загаженное, коррумпированное и погружено в вечные политические интриги. Там любой человек превращается в политического урода. Неприятно другое, то что общественное мнение и СМИ сразу же поверило в эту &laquo;драку&raquo;. И не потому, что оно такое наивное и ждет сенсаций вместо серьезной работы наших новых политиков. А потому, что уже не надеется, не верит нынешней власти, смеется с нее, а соответственно, не боится ее.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/rubini-nuriel"><img alt="Нуриэль Рубини" src="/uploads/news_author/2019/10/30/263acfd904c346a21d75cf7cf2d09efd7858c1cd.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/rubini-nuriel"><strong>Нуриэль Рубини</strong><br/>профессор экономики Нью-Йоркского университета</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/134199-soblazn-i-predely-politiki-monetizirovannogo-byudzhetnogo-defitsita" class="">Соблазн и пределы политики монетизированного бюджетного дефицита</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/134199-soblazn-i-predely-politiki-monetizirovannogo-byudzhetnogo-defitsita">Над состоявшимся в октябре ежегодным собранием Международного валютного фонда висела туча уныния. На фоне синхронного замедления темпов роста в мировой экономике целый ряд внезапных событий может вызвать откровенную рецессию. Из-за чего она может произойти?</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>