<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>СБУ заявляет о разоблачении ботофермы, распространявшей фейки о COVID-19 и призывы к свержению власти. Капитал</title>
  <meta name="description" content="Сотрудники Службы безопасности Украины пресекли деятельность расположенной в одном из бизнес-центров г.Днепр ботофермы, через которую злоумышленники …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="СБУ заявляет о разоблачении ботофермы, распространявшей фейки о COVID-19 и призывы к свержению власти" />
<meta property="og:description" content="Сотрудники Службы безопасности Украины пресекли деятельность расположенной в одном из бизнес-центров г.Днепр ботофермы, через которую злоумышленники …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/140089-sbu-zayavlyaet-o-razoblachenii-botofermy-rasprostranyavshey-feyki-o-covid-19-i-prizyvy-k-sverzheniyu-vlasti" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/04/06/e94eae112e89287c8094b9d901f8e3b49779fa4f.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/140089-sbu-zayavlyaet-o-razoblachenii-botofermy-rasprostranyavshey-feyki-o-covid-19-i-prizyvy-k-sverzheniyu-vlasti" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/140088-zelenskiy-schitaet-chto-karantin-uzhe-spasaet-zhizni-ukraintsev"><img width="" height="" alt="Зеленский считает, что карантин уже спасает жизни украинцев" src="/uploads/news/2020/04/06/45d8c774535f2166512249f4a7cdeb9d39048461.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/140088-zelenskiy-schitaet-chto-karantin-uzhe-spasaet-zhizni-ukraintsev" class="">Зеленский считает, что карантин уже спасает жизни украинцев</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/140086-klichko-prosit-kabmin-snova-zakryt-lombardy"><img width="" height="" alt="Кличко просит Кабмин снова закрыть ломбарды" src="/uploads/news/2020/04/06/55ce4f76dbc4624933618ea5b2fcb744132463ac.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">столица</div>
            <div class="b-ears-title"><a href="/ru/news/140086-klichko-prosit-kabmin-snova-zakryt-lombardy" class="">Кличко просит Кабмин снова закрыть ломбарды</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">Отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140089-sbu-zayavlyaet-o-razoblachenii-botofermy-rasprostranyavshey-feyki-o-covid-19-i-prizyvy-k-sverzheniyu-vlasti"><img width="" height="" alt="СБУ заявляет о разоблачении ботофермы, распространявшей фейки о COVID-19 и призывы к свержению власти" src="/uploads/news/2020/04/06/cce27b5fda3020f14483fd2b6e1e05080f457383.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140089-sbu-zayavlyaet-o-razoblachenii-botofermy-rasprostranyavshey-feyki-o-covid-19-i-prizyvy-k-sverzheniyu-vlasti" class="">СБУ заявляет о разоблачении ботофермы, распространявшей фейки о COVID-19 и призывы к свержению власти</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140088-zelenskiy-schitaet-chto-karantin-uzhe-spasaet-zhizni-ukraintsev"><img width="" height="" alt="Зеленский считает, что карантин уже спасает жизни украинцев" src="/uploads/news/2020/04/06/cd1cfe8817fcdfff32fa8e2aa68cee5f9c0e5333.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140088-zelenskiy-schitaet-chto-karantin-uzhe-spasaet-zhizni-ukraintsev" class="">Зеленский считает, что карантин уже спасает жизни украинцев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140087-v-zaporozhe-zakryli-ostrov-khortitsa-no-ostavili-avtobusy-i-marshrutki"><img width="" height="" alt="В Запорожье закрыли остров Хортица, но оставили автобусы и маршрутки" src="/uploads/news/2020/04/06/d4437003aeaa5d6a78e0cc7d133b2c7316311ac3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регионы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140087-v-zaporozhe-zakryli-ostrov-khortitsa-no-ostavili-avtobusy-i-marshrutki" class="hot">В Запорожье закрыли остров Хортица, но оставили автобусы и маршрутки</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140085-v-ukraine-vo-vremya-karantina-zhenschiny-stali-bolshe-gotovit-a-muzhchiny-chasche-pit"><img width="" height="" alt="В Украине во время карантина женщины стали больше готовить, а мужчины чаще пить" src="/uploads/news/2020/04/06/7482033729eab981f4e122e1e8392614d9625a4c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">опрос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140085-v-ukraine-vo-vremya-karantina-zhenschiny-stali-bolshe-gotovit-a-muzhchiny-chasche-pit" class="">В Украине во время карантина женщины стали больше готовить, а мужчины чаще пить</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/140084-v-ispanii-chislo-zhertv-koronavirusa-poshlo-na-spad" class="">В Испании число жертв коронавируса пошло на спад</a></h3></li>
                                              <li><h3><a href="/ru/news/140083-v-ukraine-za-tri-mesyatsa-napadeniyu-podverglis-15-zhurnalistov" class="">В Украине за три месяца нападению подверглись 15 журналистов</a></h3></li>
                                              <li><h3><a href="/ru/news/140081-v-sluge-naroda-ne-vidyat-osnovaniy-dlya-dosrochnykh-vyborov" class="">В «Слуге народа» не видят оснований для досрочных выборов</a></h3></li>
                                              <li><h3><a href="/ru/news/140079-rossiya-budet-platit-tem-svoim-grazhdanam-kto-ostalsya-za-rubezhom" class="hot">Россия будет платить тем своим гражданам, кто остался за рубежом</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140082-v-es-boyatsya-chto-kollaps-ekonomiki-odnoy-iz-stran-privedet-k-krakhu-vsey-evropy"><img width="" height="" alt="В ЕС боятся, что коллапс экономики одной из стран приведет к краху всей Европы" src="/uploads/news/2020/04/06/5fe19911266e89eeb9706812db76d10ae0bfc49b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140082-v-es-boyatsya-chto-kollaps-ekonomiki-odnoy-iz-stran-privedet-k-krakhu-vsey-evropy" class="">В ЕС боятся, что коллапс экономики одной из стран приведет к краху всей Европы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140072-glava-mvf-schitaet-chto-nyneshniy-krizis-budet-khuzhe-finansovogo-krizisa-2008-goda"><img width="" height="" alt="Глава МВФ считает, что нынешний кризис будет хуже финансового кризиса 2008 года" src="/uploads/news/2020/04/06/4b2caf207f0a729f7b9e67742d39b3b580618b9a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140072-glava-mvf-schitaet-chto-nyneshniy-krizis-budet-khuzhe-finansovogo-krizisa-2008-goda" class="">Глава МВФ считает, что нынешний кризис будет хуже финансового кризиса 2008 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140052-amerikanskie-eksperty-predrekayut-globalnyy-prodovolstvennyy-krizis"><img width="" height="" alt="Американские эксперты предрекают глобальный продовольственный кризис" src="/uploads/news/2020/04/05/e67b6164f2c4a1a05f32b12302440f80814c196f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогноз</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140052-amerikanskie-eksperty-predrekayut-globalnyy-prodovolstvennyy-krizis" class="">Американские эксперты предрекают глобальный продовольственный кризис</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140037-ministry-finansov-stran-evrozony-namereny-soglasovat-500-mlrd-pomoschi-es-iz-za-koronavirusa"><img width="" height="" alt="Министры финансов стран еврозоны намерены согласовать 500 млрд. помощи ЕС из-за коронавируса" src="/uploads/news/2020/04/04/5fed5eafe0c23a06356749ceb83c9f2ee9716354.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140037-ministry-finansov-stran-evrozony-namereny-soglasovat-500-mlrd-pomoschi-es-iz-za-koronavirusa" class="">Министры финансов стран еврозоны намерены согласовать 500 млрд. помощи ЕС из-за коронавируса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/140024-v-vef-otsenili-vliyanie-pandemii-na-mirovuyu-ekonomiku" class="">В ВЭФ оценили влияние пандемии на мировую экономику</a></h3></li>
                                              <li><h3><a href="/ru/news/140017-tramp-mozhet-vvesti-poshliny-protiv-rossii-i-saudovskoy-aravii-iz-za-nefti" class="">Трамп может ввести пошлины против России и Саудовской Аравии из-за нефти</a></h3></li>
                                              <li><h3><a href="/ru/news/140014-putin-gotov-sokratit-dobychu-nefti-vmeste-s-opek-i-ssha" class="">Путин готов сократить добычу нефти вместе с ОПЕК и США</a></h3></li>
                                              <li><h3><a href="/ru/news/140011-tramp-schitaet-chto-rossiya-i-saudovskaya-araviya-dogovorilis-po-nefti" class="">Трамп считает, что Россия и Саудовская Аравия договорились по нефти</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140086-klichko-prosit-kabmin-snova-zakryt-lombardy"><img width="" height="" alt="Кличко просит Кабмин снова закрыть ломбарды" src="/uploads/news/2020/04/06/4913d32ff6e40029aaeb9f96c6af67ff8da86517.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">столица</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140086-klichko-prosit-kabmin-snova-zakryt-lombardy" class="">Кличко просит Кабмин снова закрыть ломбарды</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140008-sud-vzyskal-s-mikitasya-v-dokhod-gosudarstva-80-mln-grn-i-uvelichil-summu-zaloga"><img width="" height="" alt="Суд взыскал с Микитася в доход государства 80 млн грн и увеличил сумму залога" src="/uploads/news/2020/04/03/b83bf6df7c64374631a6cf396bb5051277231967.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140008-sud-vzyskal-s-mikitasya-v-dokhod-gosudarstva-80-mln-grn-i-uvelichil-summu-zaloga" class="hot">Суд взыскал с Микитася в доход государства 80 млн грн и увеличил сумму залога</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139950-amerikanskie-neftyanye-kompanii-nachali-bankrotitsya"><img width="" height="" alt="Американские нефтяные компании начали банкротиться" src="/uploads/news/2020/04/02/0514f7b6af7a5243adf0daa428ae2385b87dd4a2.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сырье</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139950-amerikanskie-neftyanye-kompanii-nachali-bankrotitsya" class="">Американские нефтяные компании начали банкротиться</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139947-proizvoditel-sigaret-razrabotaet-vaktsinu-ot-koronavirusa"><img width="" height="" alt="Производитель сигарет разработает вакцину от коронавируса" src="/uploads/news/2020/04/02/bf1934c66f56030d896b660e4ad09c6e3520f93f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139947-proizvoditel-sigaret-razrabotaet-vaktsinu-ot-koronavirusa" class="">Производитель сигарет разработает вакцину от коронавируса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/140002-korogodskiy-sobralsya-zastroit-elitnym-zhilem-kholmy-vozle-nsk-olimpiyskiy" class="">Корогодский собрался застроить элитным жильем холмы возле НСК «Олимпийский»</a></h3></li>
                                              <li><h3><a href="/ru/news/139940-lish-chetvert-kompaniy-sposobny-proderzhatsya-bolshe-mesyatsa-karantina" class="hot">Лишь четверть компаний способны продержаться больше месяца карантина</a></h3></li>
                                              <li><h3><a href="/ru/news/139846-ukraina-prodolzhaet-prevraschatsya-v-agrarnuyu-sverkhderzhavu" class="">Украина продолжает превращаться в «аграрную сверхдержаву»</a></h3></li>
                                              <li><h3><a href="/ru/news/139845-ikea-nachala-sama-delat-meditsinskie-maski" class="">IKEA начала сама делать медицинские маски</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140090-ukraintsy-za-mesyats-zabrali-iz-bankov-2-7-milliarda"><img width="" height="" alt="Украинцы за месяц забрали из банков 2,7 миллиарда" src="/uploads/news/2020/04/06/cf09d852fc0873c1168964e4e7fb6d2790559b2c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140090-ukraintsy-za-mesyats-zabrali-iz-bankov-2-7-milliarda" class="">Украинцы за месяц забрали из банков 2,7 миллиарда</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140080-k-antikolomoyskomu-zakonoproektu-predlozhili-uzhe-okolo-6-tysyach-popravok"><img width="" height="" alt="К «антиколомойскому» законопроекту предложили уже около 6 тысяч поправок" src="/uploads/news/2020/04/06/0b6c3e3412b89ed87533871b02f08210d6b9001f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140080-k-antikolomoyskomu-zakonoproektu-predlozhili-uzhe-okolo-6-tysyach-popravok" class="">К «антиколомойскому» законопроекту предложили уже около 6 тысяч поправок</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140023-mvf-prizval-ukrainu-prinyat-antikolomoyskiy-zakon-o-bankovskom-regulirovanii"><img width="" height="" alt="МВФ призвал Украину принять «антиколомойский» закон о банковском регулировании" src="/uploads/news/2020/04/04/f5a8d2d030aa0d09d80fa3369310549c2e78a40b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140023-mvf-prizval-ukrainu-prinyat-antikolomoyskiy-zakon-o-bankovskom-regulirovanii" class="">МВФ призвал Украину принять «антиколомойский» закон о банковском регулировании</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140006-nbu-za-nedelyu-vykupil-na-rynke-chetvert-milliarda-dollarov"><img width="" height="" alt="НБУ за неделю выкупил на рынке четверть миллиарда долларов" src="/uploads/news/2020/04/03/52ed716de5ff33c142cd83591ceb3d2a18640e66.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140006-nbu-za-nedelyu-vykupil-na-rynke-chetvert-milliarda-dollarov" class="">НБУ за неделю выкупил на рынке четверть миллиарда долларов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/139983-v-ukraine-nachali-rasti-depozitnye-stavki" class="">В Украине начали расти депозитные ставки</a></h3></li>
                                              <li><h3><a href="/ru/news/139965-lukashenko-snova-zagovoril-o-sozdanii-edinoy-valyuty-s-rossiey" class="">Лукашенко снова заговорил о создании единой валюты с Россией</a></h3></li>
                                              <li><h3><a href="/ru/news/139957-nbu-namenyal-krupnym-bankam-250-mln-nalichnymi" class="">НБУ наменял крупным банкам $250 млн наличными</a></h3></li>
                                              <li><h3><a href="/ru/news/139954-nbu-poluchil-pravo-pokupat-obligatsii-goszayma" class="">НБУ получил право покупать облигации госзайма</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140004-v-evrope-vyroslo-kolichestvo-kiberprestupleniy-iz-za-koronavirusa"><img width="" height="" alt="В Европе выросло количество киберпреступлений из-за коронавируса" src="/uploads/news/2020/04/03/54d6220a9a90f9d85c132b28b73a3afc80ae56d4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140004-v-evrope-vyroslo-kolichestvo-kiberprestupleniy-iz-za-koronavirusa" class="">В Европе выросло количество киберпреступлений из-за коронавируса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139986-google-zapustil-servis-otslezhivayuschiy-peredvizheniya-lyudey-vo-vremya-karantina"><img width="" height="" alt="Google запустил сервис, отслеживающий передвижения людей во время карантина" src="/uploads/news/2020/04/03/9c2d1be61db7d4ea297caa69acaf6f7d56693418.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139986-google-zapustil-servis-otslezhivayuschiy-peredvizheniya-lyudey-vo-vremya-karantina" class="">Google запустил сервис, отслеживающий передвижения людей во время карантина</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139875-ukraintsy-stali-aktivnee-polzovatsya-internetom-na-karantine"><img width="" height="" alt="Украинцы стали активнее пользоваться интернетом на карантине" src="/uploads/news/2020/04/01/bf277de5a8b0d289aa17470ecbf2210966ffb228.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сеть</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139875-ukraintsy-stali-aktivnee-polzovatsya-internetom-na-karantine" class="">Украинцы стали активнее пользоваться интернетом на карантине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/139616-apple-otlozhit-vypusk-iphone-5g-iz-za-koronavirusa"><img width="" height="" alt="Apple отложит выпуск iPhone 5G из-за коронавируса" src="/uploads/news/2020/03/26/25e3072d8ad34f5b2e1842e1fb3b92aa2f277fd4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/139616-apple-otlozhit-vypusk-iphone-5g-iz-za-koronavirusa" class="">Apple отложит выпуск iPhone 5G из-за коронавируса</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/139998-uzhe-tretiy-prototip-starship-kompanii-spacex-vzorvalsya-vo-vremya-ispytaniya" class="">Уже третий прототип Starship компании SpaceX взорвался во время испытания</a></h3></li>
                                              <li><h3><a href="/ru/news/139564-facebook-otmetil-rost-ispolzovaniya-svoikh-servisov-na-fone-koronavirusa" class="">Facebook отметил рост использования своих сервисов на фоне коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/139379-nokia-predstavila-svoy-byudzhetnyy-smartfon" class="">Nokia представила свой бюджетный смартфон</a></h3></li>
                                              <li><h3><a href="/ru/news/139375-youtube-snizit-kachestvo-izobrazheniya-v-rolikakh-iz-za-vyzvannoy-karantinom-peregruzki-seti" class="">YouTube снизит качество изображения в роликах из-за вызванной карантином перегрузки сети</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139889-rynok-zemli-vybor-mezhdu-severnoy-koreey-i-zambiey" class="">Рынок земли: выбор между Северной Кореей и Замбией?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/139889-rynok-zemli-vybor-mezhdu-severnoy-koreey-i-zambiey">Реформа земли привела к разным результатам в странах Азии. Она принесла пользу Японии, Южной Корее, так как там она запускала с четкой задачей преодоления безработицы, бедности на селе. И потому все делалось для создания мелкого фермерства. И, с другой стороны, Филиппины и Индонезия, где реформа запускалась без решения определенных задач и целей, лишь &laquo;аби було&raquo; и привела к концентрации земли у крупных латифундистов, бедности и безработице.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139835-o-posledstviyakh-vertoletnykh-trillionov" class="">О последствиях «вертолетных триллионов»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/139835-o-posledstviyakh-vertoletnykh-trillionov">Щедро разбрасываемые деньги поступят в реальную экономику в ближайшие 2-3 месяца. Эти триллионы поступят при шоке предложения и проблемах в логистике. Думаю, что сейчас даже представить невозможно силу инфляционного давления к середине года в США.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139784-kogo-dolzhno-podderzhat-gosudarstvo-v-krizis" class="">Кого должно поддержать государство в кризис</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/139784-kogo-dolzhno-podderzhat-gosudarstvo-v-krizis">Поддерживать за счет имеющихся скромных ресурсов нужно людей, которые по-настоящему нуждаются, и предприятия, являющиеся перспективными в плане соответствия современным технологическим тенденциям.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139571-o-krizise-lekarstvakh-i-boleznyakh" class="">О кризисе, лекарствах и болезнях</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/139571-o-krizise-lekarstvakh-i-boleznyakh">Реагируя на меры ФРС и Госказначейства, фондовые рынки демонстрируют оптимизм - Dow Jones вырос вчера на 11,4%, это самый сильный дневной рост с 1933г. Т.о., мировые денежные власти показывают, что намерены в очередной раз все проблемы &laquo;залить баблом&raquo;.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140066-dve-treti-rossiyan-negativno-otsenivayut-90-e"><img width="" height="" alt="Две трети россиян негативно оценивают 90-е" src="/uploads/news/2020/04/06/2f5d2ef280dbb443de93be67250f4f09ae1aa9e1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140066-dve-treti-rossiyan-negativno-otsenivayut-90-e" class="">Две трети россиян негативно оценивают 90-е</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140061-v-ukraine-dnem-leto-a-nochyu-zima"><img width="" height="" alt="В Украине днем лето, а ночью зима" src="/uploads/news/2020/04/05/5bbd5776d02975d55621669a79750de1b35a0bb7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140061-v-ukraine-dnem-leto-a-nochyu-zima" class="">В Украине днем лето, а ночью зима</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140054-v-irane-vyzdoroveli-bolnye-koronavirusom-v-vozraste-100-i-106-let"><img width="" height="" alt="В Иране выздоровели больные коронавирусом в возрасте 100 и 106 лет" src="/uploads/news/2020/04/05/ed75596d6e7f9b03dec9b8838ae603cfc6a5d3cf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140054-v-irane-vyzdoroveli-bolnye-koronavirusom-v-vozraste-100-i-106-let" class="">В Иране выздоровели больные коронавирусом в возрасте 100 и 106 лет</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/140041-v-voz-schitayut-chto-chelovek-ne-mozhet-zarazitsya-koronavirusom-ot-domashnego-zhivotnogo"><img width="" height="" alt="В ВОЗ считают, что человек не может заразиться коронавирусом от домашнего животного" src="/uploads/news/2020/04/04/e030e786a5de988914ac6b37b57ac54d91b0fbd9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/140041-v-voz-schitayut-chto-chelovek-ne-mozhet-zarazitsya-koronavirusom-ot-domashnego-zhivotnogo" class="">В ВОЗ считают, что человек не может заразиться коронавирусом от домашнего животного</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/140033-iz-za-koronavirusa-belgiyskie-kluby-mogut-byt-isklyucheny-iz-ligi-chempionov" class="">Из-за коронавируса бельгийские клубы могут быть исключены из Лиги чемпионов</a></h3></li>
                                              <li><h3><a href="/ru/news/140030-v-polshe-sozdali-preparat-zamedlyayuschiy-zarazhenie-koronavirusom" class="">В Польше создали препарат, замедляющий заражение коронавирусом</a></h3></li>
                                              <li><h3><a href="/ru/news/140020-pevitsa-pink-perebolela-koronavirusom" class="">Певица Pink переболела коронавирусом</a></h3></li>
                                              <li><h3><a href="/ru/news/139960-iz-za-karantina-v-krupnykh-promyshlennykh-gorodakh-ukrainy-stal-chische-vozdukh" class="">Из-за карантина в крупных промышленных городах Украины стал чище воздух</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/137911-pobediteli-premii-oskar"><img width="" height="" alt="Победители премии «Оскар»" src="/uploads/news/2020/02/10/2bf97ed2d792f868c50716defdbd55340b2a5edd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/137911-pobediteli-premii-oskar" class="">Победители премии «Оскар»</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">СБУ заявляет о разоблачении ботофермы, распространявшей фейки о COVID-19 и призывы к свержению власти</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-04-06T14:17:00+03:00" datetime="2020-04-06T14:17:00+03:00"  class="date">06.04.2020 / 14:17</time>  <span class="view png_bg">106</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="СБУ заявляет о разоблачении ботофермы, распространявшей фейки о COVID-19 и призывы к свержению власти" src="/uploads/news/2020/04/06/e94eae112e89287c8094b9d901f8e3b49779fa4f.jpg" />            
            
            
                      </div>
        
                  <p>Сотрудники Службы безопасности Украины пресекли деятельность расположенной в&nbsp;одном из&nbsp;бизнес-центров г.Днепр ботофермы, через которую злоумышленники распространяли фейки о&nbsp;COVID-19 и&nbsp;призывали к&nbsp;свержению конституционного строя, сообщает пресс-центр СБУ.</p>
<p>&laquo;Сотрудники спецслужбы установили, что ботоферма создавала и&nbsp;управляла учетными записями в&nbsp;соцсетях, которые якобы принадлежали гражданам Украины, хотя на&nbsp;самом деле использовали фейковые персональные данные. Мощность &bdquo;фермы&ldquo;&nbsp;&mdash; более 5&nbsp;тыс. ботов&raquo;,&nbsp;&mdash; сказано в&nbsp;сообщении.</p>
<p>Отмечается, что соответствующее телекоммуникационное оборудование и&nbsp;специализированное программное обеспечение организаторы приобрели через запрещенные в&nbsp;Украине российские небанковские платежные системы. Также злоумышленники использовали SIM-карты украинских операторов связи и&nbsp;proxy-серверы отечественного сегмента интернет.</p>
<p>&laquo;Анализ контента, который распространяла ботоферма, обнаружил публичные призывы к&nbsp;насильственному изменению конституционного строя и&nbsp;захвату государственной власти. Кроме того боты распространяли ложную информацию о&nbsp;ситуации в&nbsp;Украине, возникшей из-за пандемии COVID-19&raquo;,&nbsp;&mdash; добавили в&nbsp;ведомстве.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/140087-v-zaporozhe-zakryli-ostrov-khortitsa-no-ostavili-avtobusy-i-marshrutki">В&nbsp;Запорожье закрыли остров Хортица, но&nbsp;оставили автобусы и&nbsp;маршрутки</a></div>
</div>
<p>СБУ начато уголовное производство по&nbsp;ст.109 Уголовного кодекса Украины. Под процессуальным руководством прокуратуры Днепропетровской области проведены обыски и&nbsp;изъято оборудование, которое использовали злоумышленники.</p>
<p>По&nbsp;информации СБУ, с&nbsp;начала карантина сотрудники ведомства разоблачили две управляемые из&nbsp;РФ ботофермы в&nbsp;Киеве и&nbsp;в&nbsp;Днепре. Деятельность 7&nbsp;интернет-агитаторов, действовавших по&nbsp;заданию российской стороны, расследуется в&nbsp;рамках уголовных производств, начатых следователями СБУ по&nbsp;ст.109 и&nbsp;ст.110 Уголовного кодекса Украины.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/sbu">СБУ</a>, <a href="https://www.capital.ua/ru/tag/feyki">фейки</a>, <a href="https://www.capital.ua/ru/tag/koronavirus">коронавирус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/139899-sbu-otchitalas-o-poimke-gruppy-rasprostranyavshey-v-facebook-feyki-o-koronaviruse-po-zakazu-iz-rossii"><img width="" height="" alt="СБУ отчиталась о поимке группы, распространявшей в Facebook фейки о коронавирусе по заказу из России" src="/uploads/news/2020/04/01/532f95f1b1c5ab736a19a8bf7e12bd13f6919566.jpg" /></a><h2><a href="/ru/news/139899-sbu-otchitalas-o-poimke-gruppy-rasprostranyavshey-v-facebook-feyki-o-koronaviruse-po-zakazu-iz-rossii" class="">СБУ отчиталась о поимке группы, распространявшей в Facebook фейки о коронавирусе по заказу из России</a></h2>   <span class="view png_bg">424</span></li>
                      <li><a href="/ru/news/139305-sbu-zaderzhala-6-chelovek-za-rasprostranenie-feykov-o-koronaviruse"><img width="" height="" alt="СБУ задержала 6 человек за распространение фейков о коронавирусе" src="/uploads/news/2020/03/18/4c55fc2d9877d162490e0a03346be2d1f3d3118a.jpg" /></a><h2><a href="/ru/news/139305-sbu-zaderzhala-6-chelovek-za-rasprostranenie-feykov-o-koronaviruse" class="">СБУ задержала 6 человек за распространение фейков о коронавирусе</a></h2>  <span class="comment png_bg">1</span> <span class="view png_bg">1509</span></li>
                      <li><a href="/ru/news/139283-rossiya-razgonyaet-v-evrope-feyki-pro-koronavirus"><img width="" height="" alt="Россия разгоняет в Европе фейки про коронавирус" src="/uploads/news/2020/03/18/a65541f598b1f449061d60146729c058de3b554b.jpg" /></a><h2><a href="/ru/news/139283-rossiya-razgonyaet-v-evrope-feyki-pro-koronavirus" class="hot">Россия разгоняет в Европе фейки про коронавирус</a></h2>  <span class="comment png_bg">1</span> <span class="view png_bg">1235</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",140089]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/140074-v-ukrainu-prodolzhayut-v-ezzhat-iz-evropy-tysyachi-lyudey"><img src="/uploads/news/2020/04/06/626875e85ef72c077c0c590ee3f8db15b844e83e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/140074-v-ukrainu-prodolzhayut-v-ezzhat-iz-evropy-tysyachi-lyudey">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/140074-v-ukrainu-prodolzhayut-v-ezzhat-iz-evropy-tysyachi-lyudey" class="">В Украину продолжают въезжать из Европы тысячи людей</a></h2>  <span class="date">06.04.2020 / 10:10</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/140072-glava-mvf-schitaet-chto-nyneshniy-krizis-budet-khuzhe-finansovogo-krizisa-2008-goda"><img src="/uploads/news/2020/04/06/7eb41fdee8a7fb5e2aef5b720afe34139bcf7f59.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/140072-glava-mvf-schitaet-chto-nyneshniy-krizis-budet-khuzhe-finansovogo-krizisa-2008-goda">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/140072-glava-mvf-schitaet-chto-nyneshniy-krizis-budet-khuzhe-finansovogo-krizisa-2008-goda" class="">Глава МВФ считает, что нынешний кризис будет хуже финансового кризиса 2008 года</a></h2>  <span class="date">06.04.2020 / 09:50</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/140070-v-ukraine-uzhe-1319-sluchaev-infitsirovaniya-koronavirusom-i-38-smertey"><img src="/uploads/news/2020/04/06/44914324b8d0e5b67e31c548ab46329f942b5114.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/140070-v-ukraine-uzhe-1319-sluchaev-infitsirovaniya-koronavirusom-i-38-smertey">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/140070-v-ukraine-uzhe-1319-sluchaev-infitsirovaniya-koronavirusom-i-38-smertey" class="hot">В Украине уже 1319 случаев инфицирования коронавирусом и 38 смертей</a></h2>  <span class="date">06.04.2020 / 09:34</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/140069-v-ukraine-s-ponedelnika-uzhestochili-karantin"><img src="/uploads/news/2020/04/06/99bf0ffa75476898da36959446ea13694df3700c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/140069-v-ukraine-s-ponedelnika-uzhestochili-karantin">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/140069-v-ukraine-s-ponedelnika-uzhestochili-karantin" class="">В Украине с понедельника ужесточили карантин</a></h2>  <span class="date">06.04.2020 / 09:31</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/140063-v-italii-rezko-umenshilos-kolichestvo-smertey-ot-koronavirusa"><img src="/uploads/news/2020/04/05/b7e57b5848230067fa14695f734fb7d843522824.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/140063-v-italii-rezko-umenshilos-kolichestvo-smertey-ot-koronavirusa">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/140063-v-italii-rezko-umenshilos-kolichestvo-smertey-ot-koronavirusa" class="">В Италии резко уменьшилось количество смертей от коронавируса</a></h2>  <span class="date">05.04.2020 / 19:33</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/140055-v-ispanii-esche-bolee-670-chelovek-umerli-iz-za-koronavirusa"><img src="/uploads/news/2020/04/05/6df4d830c657fc8f32ecfd371496d373731b029c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/140055-v-ispanii-esche-bolee-670-chelovek-umerli-iz-za-koronavirusa">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/140055-v-ispanii-esche-bolee-670-chelovek-umerli-iz-za-koronavirusa" class="">В Испании еще более 670 человек умерли из-за коронавируса</a></h2>  <span class="date">05.04.2020 / 13:35</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1586173300"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 6 апреля 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="140090"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140090-ukraintsy-za-mesyats-zabrali-iz-bankov-2-7-milliarda" class="">Украинцы за месяц забрали из банков 2,7 миллиарда</a></h3>  <span class="date">14:26</span></div></li>
        <li class="" data-id="140089"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140089-sbu-zayavlyaet-o-razoblachenii-botofermy-rasprostranyavshey-feyki-o-covid-19-i-prizyvy-k-sverzheniyu-vlasti" class="">СБУ заявляет о разоблачении ботофермы, распространявшей фейки о COVID-19 и призывы к свержению власти</a></h3>  <span class="date">14:17</span></div></li>
        <li class="" data-id="140088"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140088-zelenskiy-schitaet-chto-karantin-uzhe-spasaet-zhizni-ukraintsev" class="">Зеленский считает, что карантин уже спасает жизни украинцев</a></h3>  <span class="date">13:55</span></div></li>
        <li class="" data-id="140087"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140087-v-zaporozhe-zakryli-ostrov-khortitsa-no-ostavili-avtobusy-i-marshrutki" class="hot">В Запорожье закрыли остров Хортица, но оставили автобусы и маршрутки</a></h3>  <span class="date">13:32</span></div></li>
        <li class="" data-id="140086"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140086-klichko-prosit-kabmin-snova-zakryt-lombardy" class="">Кличко просит Кабмин снова закрыть ломбарды</a></h3>  <span class="date">13:17</span></div></li>
        <li class="" data-id="140085"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140085-v-ukraine-vo-vremya-karantina-zhenschiny-stali-bolshe-gotovit-a-muzhchiny-chasche-pit" class="">В Украине во время карантина женщины стали больше готовить, а мужчины чаще пить</a></h3>  <span class="date">13:15</span></div></li>
        <li class="" data-id="140084"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140084-v-ispanii-chislo-zhertv-koronavirusa-poshlo-na-spad" class="">В Испании число жертв коронавируса пошло на спад</a></h3>  <span class="date">12:59</span></div></li>
        <li class="" data-id="140083"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140083-v-ukraine-za-tri-mesyatsa-napadeniyu-podverglis-15-zhurnalistov" class="">В Украине за три месяца нападению подверглись 15 журналистов</a></h3>  <span class="date">12:48</span></div></li>
        <li class="" data-id="140082"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140082-v-es-boyatsya-chto-kollaps-ekonomiki-odnoy-iz-stran-privedet-k-krakhu-vsey-evropy" class="">В ЕС боятся, что коллапс экономики одной из стран приведет к краху всей Европы</a></h3>  <span class="date">12:30</span></div></li>
        <li class="" data-id="140081"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140081-v-sluge-naroda-ne-vidyat-osnovaniy-dlya-dosrochnykh-vyborov" class="">В «Слуге народа» не видят оснований для досрочных выборов</a></h3>  <span class="date">12:17</span></div></li>
        <li class="" data-id="140080"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140080-k-antikolomoyskomu-zakonoproektu-predlozhili-uzhe-okolo-6-tysyach-popravok" class="">К «антиколомойскому» законопроекту предложили уже около 6 тысяч поправок</a></h3>  <span class="date">11:59</span></div></li>
        <li class="" data-id="140079"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140079-rossiya-budet-platit-tem-svoim-grazhdanam-kto-ostalsya-za-rubezhom" class="hot">Россия будет платить тем своим гражданам, кто остался за рубежом</a></h3>  <span class="date">11:43</span></div></li>
        <li class="" data-id="140078"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140078-glavnyy-infektsionist-ssha-somnevaetsya-v-vozmozhnosti-pobedy-nad-koronavirusom" class="">Главный инфекционист США сомневается в возможности победы над коронавирусом</a></h3>  <span class="date">11:35</span></div></li>
        <li class="" data-id="140077"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140077-v-rossii-chislo-zarazheniy-za-sutki-priblizhaetsya-k-1000" class="">В России число заражений за сутки приближается к 1000</a></h3>  <span class="date">10:45</span></div></li>
        <li class="" data-id="140076"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140076-kazhdomu-grazhdaninu-singapura-vydadut-po-1-1-tys-v-kachestve-podderzhki" class="">Каждому гражданину Сингапура выдадут по $1,1 тыс. в качестве поддержки</a></h3>  <span class="date">10:35</span></div></li>
        <li class="" data-id="140074"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140074-v-ukrainu-prodolzhayut-v-ezzhat-iz-evropy-tysyachi-lyudey" class="">В Украину продолжают въезжать из Европы тысячи людей</a></h3>  <span class="date">10:10</span></div></li>
        <li class="" data-id="140073"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140073-boris-dzhonson-ostaetsya-v-bolnitse" class="">Борис Джонсон остается в больнице</a></h3>  <span class="date">09:55</span></div></li>
        <li class="" data-id="140072"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140072-glava-mvf-schitaet-chto-nyneshniy-krizis-budet-khuzhe-finansovogo-krizisa-2008-goda" class="">Глава МВФ считает, что нынешний кризис будет хуже финансового кризиса 2008 года</a></h3>  <span class="date">09:50</span></div></li>
        <li class="" data-id="140071"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140071-umer-svyaschennik-u-kotorogo-pervym-na-ternopolschine-podtverdili-koronavirus" class="">Умер священник, у которого первым на Тернопольщине подтвердили коронавирус</a></h3>  <span class="date">09:36</span></div></li>
        <li class="" data-id="140070"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140070-v-ukraine-uzhe-1319-sluchaev-infitsirovaniya-koronavirusom-i-38-smertey" class="hot">В Украине уже 1319 случаев инфицирования коронавирусом и 38 смертей</a></h3>  <span class="date">09:34</span></div></li>
        <li class="" data-id="140069"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140069-v-ukraine-s-ponedelnika-uzhestochili-karantin" class="">В Украине с понедельника ужесточили карантин</a></h3>  <span class="date">09:31</span></div></li>
        <li class="" data-id="140068"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140068-chislo-infitsirovannykh-koronavirusaom-v-mire-prevysilo-1-mln-250-tysyach-chelovek" class="hot">Число инфицированных коронавирусаом в мире превысило 1 млн 250 тысяч человек</a></h3>  <span class="date">09:03</span></div></li>
        <li class="" data-id="140067"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140067-v-ssha-uzhe-provedeno-bolee-1-5-mln-testov-na-koronavirus" class="">В США уже проведено более 1,5 млн тестов на коронавирус</a></h3>  <span class="date">08:59</span></div></li>
        <li class="" data-id="140066"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140066-dve-treti-rossiyan-negativno-otsenivayut-90-e" class="">Две трети россиян негативно оценивают 90-е</a></h3>  <span class="date">08:56</span></div></li>
        <li class="" data-id="140065"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140065-v-kitae-za-sutki-ot-koronavirusa-umer-odin-chelovek" class="">В Китае за сутки от коронавируса умер один человек</a></h3>  <span class="date">08:51</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 5 апреля 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="140064"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140064-v-ukraine-uzhe-bolee-1300-zabolevshikh-koronavirusom" class="hot">В Украине уже более 1300 заболевших коронавирусом</a></h3>  <span class="date">22:09</span></div></li>
        <li class="" data-id="140063"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140063-v-italii-rezko-umenshilos-kolichestvo-smertey-ot-koronavirusa" class="">В Италии резко уменьшилось количество смертей от коронавируса</a></h3>  <span class="date">19:33</span></div></li>
        <li class="" data-id="140062"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140062-trassu-kiev-chop-perekryvali-pochti-na-tri-chasa-iz-za-podzhigateley-sukhoy-travy" class="">Трассу Киев-Чоп перекрывали почти на три часа из-за поджигателей сухой травы</a></h3>  <span class="date">18:23</span></div></li>
        <li class="" data-id="140061"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140061-v-ukraine-dnem-leto-a-nochyu-zima" class="">В Украине днем лето, а ночью зима</a></h3>  <span class="date">16:58</span></div></li>
        <li class="" data-id="140060"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140060-na-bukovine-v-reanimatsii-dvoe-detey-s-podozreniem-na-covid-19" class="">На Буковине в реанимации двое детей с подозрением на COVID-19</a></h3>  <span class="date">16:51</span></div></li>
        <li class="" data-id="140059"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140059-napavshiy-na-lyudey-s-nozhom-vo-frantsii-byl-nedovolen-samoizolyatsiey" class="">Напавший на людей с ножом во Франции был недоволен самоизоляцией</a></h3>  <span class="date">16:33</span></div></li>
        <li class="" data-id="140058"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140058-vlasti-oae-avtomaticheski-prodlyat-vizy-vsem-inostrantsam" class="">Власти ОАЭ автоматически продлят визы всем иностранцам</a></h3>  <span class="date">15:45</span></div></li>
        <li class="" data-id="140057"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140057-kievo-pecherskuyu-lavru-zakryli-dlya-palomnikov-iz-za-karantina" class="">Киево-Печерскую лавру закрыли для паломников из-за карантина</a></h3>  <span class="date">14:37</span></div></li>
        <li class="" data-id="140056"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140056-v-zone-otchuzhdeniya-chaes-tushat-dva-lesnykh-pozhara-obschey-ploschadyu-okolo-25-ga" class="">В зоне отчуждения ЧАЭС тушат два лесных пожара общей площадью около 25 га</a></h3>  <span class="date">14:26</span></div></li>
        <li class="" data-id="140055"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/140055-v-ispanii-esche-bolee-670-chelovek-umerli-iz-za-koronavirusa" class="">В Испании еще более 670 человек умерли из-за коронавируса</a></h3>  <span class="date">13:35</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1586173300"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/godin-set"><img alt="Сет Годин" src="/uploads/news_author/2018/02/13/c5412e279f3dfa8df9179dc579fffecb585129ff.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/godin-set"><strong>Сет Годин</strong><br/>маркетолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/140075-kak-ne-poddavatsya-panike" class="">Как не поддаваться панике</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/140075-kak-ne-poddavatsya-panike">Паника любит компанию. Тем не менее есть практичная, эффективная и рациональная альтернатива - спокойствие. Если вы находитесь в переполненном самолете, и один из пассажиров трясется от страха из-за турбулентности, паника в конце концов утихнет. Если же таких паникеров шестеро, то вполне возможно, что в конце концов паника охватит и всех других пассажиров. Чтобы распространиться, панике нужно несколько опорных точек.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139984-chem-krizis-2020-goda-otlichaetsya-ot-krizisa-2008-goda" class="">Чем кризис 2020 года отличается от кризиса 2008 года</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/139984-chem-krizis-2020-goda-otlichaetsya-ot-krizisa-2008-goda">В 2008 году был преимущественно финансовый кризис. Борьба с ним &ndash; через ликвидацию кассовых разрывов и кризиса доверия &ndash; успешно осуществлялась при помощи расширения балансов Центробанков. Финансовый кризис 2008г трансформировался в экономический &ndash; резкое снижение инвестиций, заказов в промышленности, заметное падение потребительского спроса. Долговая перегрузка давила на всех &ndash; банки, предприятия, население. Но проникновение кризиса в производственный сектор были сравнительно ограниченным. В 2020 все эти дисбалансы куда более сильны, чем в 2008. Экономический ущерб, по-видимому, будет куда сильнее.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kharari-yuval-noy"><img alt="Юваль Ной Харари" src="/uploads/news_author/2018/01/27/a5dbcb7f0ce6ca33b54cfa06bac3fe03f4a39c0c.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kharari-yuval-noy"><strong>Юваль Ной Харари</strong><br/>историк-медиевист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/139968-kakim-budet-mir-posle-koronavirusa" class="">Каким будет мир после коронавируса</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/139968-kakim-budet-mir-posle-koronavirusa">Человечество сейчас противостоит глобальному кризису. Пожалуй, самому большому кризису нашего поколения. Решения, которые люди и правительства примут в ближайшие несколько недель, вероятно, будут формировать мир на долгие годы. Они будут влиять не только на наши системы здравоохранения, но и на нашу экономику, политику и культуру. Мы должны действовать быстро и решительно. Мы также должны учитывать долгосрочные последствия наших действий.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>