<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Во Франции на воду спустили первый катер, построенный для украинских пограничников. Капитал</title>
  <meta name="description" content="Во Франции спущен на воду первый катер FPB98MKI, построенный для охраны морских границ Украины" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Во Франции на воду спустили первый катер, построенный для украинских пограничников" />
<meta property="og:description" content="Во Франции спущен на воду первый катер FPB98MKI, построенный для охраны морских границ Украины." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/164117-vo-frantsii-na-vodu-spustili-pervyy-kater-postroennyy-dlya-ukrainskikh-pogranichnikov" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/12/09/63a6975fc4d177c7bf20adf4e59128c3ec0605ab.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/164117-vo-frantsii-na-vodu-spustili-pervyy-kater-postroennyy-dlya-ukrainskikh-pogranichnikov" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/164058-putin-nazval-posledstviya-vstupleniya-ukrainy-v-nato"><img width="" height="" alt="Путин назвал последствия вступления Украины в НАТО" src="/uploads/news/2021/12/08/d48a96397a7c4f032572051581462f32966d33ce.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/164058-putin-nazval-posledstviya-vstupleniya-ukrainy-v-nato" class="">Путин назвал последствия вступления Украины в НАТО</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/164057-zelenskiy-polozhitelno-otsenil-peregovory-putina-i-baydena"><img width="" height="" alt="Зеленский положительно оценил переговоры Путина и Байдена" src="/uploads/news/2021/12/08/5e19f724b86f719a042fc2e3f833b1acfd7ff8db.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/164057-zelenskiy-polozhitelno-otsenil-peregovory-putina-i-baydena" class="">Зеленский положительно оценил переговоры Путина и Байдена</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164121-bayden-poltora-chasa-progovoril-s-zelenskim"><img width="" height="" alt="Байден полтора часа проговорил с Зеленским" src="/uploads/news/2021/12/09/d004b032ac3651a69f7e8ea7fc83fae04f5a5217.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164121-bayden-poltora-chasa-progovoril-s-zelenskim" class="hot">Байден полтора часа проговорил с Зеленским</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164120-makron-planiruet-pogovorit-s-zelenskim-i-putinym"><img width="" height="" alt="Макрон планирует поговорить с Зеленским и Путиным" src="/uploads/news/2021/12/09/53df091e5d4341022eca6939215a3d834b99bbc5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164120-makron-planiruet-pogovorit-s-zelenskim-i-putinym" class="">Макрон планирует поговорить с Зеленским и Путиным</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164119-v-ssha-pochti-ne-fiksiruyut-sereznykh-oslozhneniy-pri-omikrone"><img width="" height="" alt="В США почти не фиксируют серьезных осложнений при «омикроне»" src="/uploads/news/2021/12/09/ea33882ef9ec82adbdd49022542a556f24431647.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164119-v-ssha-pochti-ne-fiksiruyut-sereznykh-oslozhneniy-pri-omikrone" class="">В США почти не фиксируют серьезных осложнений при «омикроне»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164117-vo-frantsii-na-vodu-spustili-pervyy-kater-postroennyy-dlya-ukrainskikh-pogranichnikov"><img width="" height="" alt="Во Франции на воду спустили первый катер, построенный для украинских пограничников" src="/uploads/news/2021/12/09/80a3afdd021b10db3d65ba85eb9da0c076101333.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164117-vo-frantsii-na-vodu-spustili-pervyy-kater-postroennyy-dlya-ukrainskikh-pogranichnikov" class="">Во Франции на воду спустили первый катер, построенный для украинских пограничников</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164116-ssha-vveli-sanktsii-protiv-eks-glavy-ks-tupitskogo" class="hot">США ввели санкции против экс-главы КС Тупицкого</a></h3></li>
                                              <li><h3><a href="/ru/news/164115-na-sammite-vostochnogo-partnerstva-ukraine-snova-ne-poobeschayut-chlenstva-v-es" class="">На саммите «Восточного партнерства» Украине снова не пообещают членства в ЕС</a></h3></li>
                                              <li><h3><a href="/ru/news/164114-ssha-vveli-sanktsii-protiv-andreya-portnova" class="hot">США ввели санкции против Андрея Портнова</a></h3></li>
                                              <li><h3><a href="/ru/news/164113-zelenskiy-poblagodaril-baydena-za-liderstvo-v-zaschite-svobody-i-ravenstva" class="">Зеленский поблагодарил Байдена за лидерство в защите свободы и равенства</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164102-v-ukraine-pomenyaetsya-biznes-ombudsmen"><img width="" height="" alt="В Украине поменяется бизнес-омбудсмен" src="/uploads/news/2021/12/09/bd78d3ac3415727341c3a8871cae9c3bb8cb218b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164102-v-ukraine-pomenyaetsya-biznes-ombudsmen" class="">В Украине поменяется бизнес-омбудсмен</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164101-dlya-rabotnikov-predpriyatiy-bolshoy-privatizatsii-vvedut-nakopitelnuyu-pensionnuyu-sistemu"><img width="" height="" alt="Для работников предприятий большой приватизации введут накопительную пенсионную систему" src="/uploads/news/2021/12/09/b79e61da257b894f142517b6073a25a3086638d6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164101-dlya-rabotnikov-predpriyatiy-bolshoy-privatizatsii-vvedut-nakopitelnuyu-pensionnuyu-sistemu" class="">Для работников предприятий большой приватизации введут накопительную пенсионную систему</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164097-kabmin-khochet-sokratit-gosdolg-ukrainy-do-47-vvp"><img width="" height="" alt="Кабмин хочет сократить госдолг Украины до 47% ВВП" src="/uploads/news/2021/12/09/7465c8321dac42b9e384c38a35c67e539932949c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164097-kabmin-khochet-sokratit-gosdolg-ukrainy-do-47-vvp" class="">Кабмин хочет сократить госдолг Украины до 47% ВВП</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/164076-kosmos-prevratitsya-v-novyy-dikiy-zapad-chto-ozhidaet-deutsche-bank-v-2022-godu"><img width="" height="" alt="Космос превратится в «новый Дикий Запад»: что ожидает Deutsche Bank в 2022 году" src="/uploads/news/2021/12/09/f2ee1cb8cb9bbee98762c731c9e1f3ed8a5e6623.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогноз</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/164076-kosmos-prevratitsya-v-novyy-dikiy-zapad-chto-ozhidaet-deutsche-bank-v-2022-godu" class="">Космос превратится в «новый Дикий Запад»: что ожидает Deutsche Bank в 2022 году</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164072-ukraintsy-s-nachala-goda-zaregistrirovali-pochti-pol-milliona-poderzhannykh-avto" class="">Украинцы с начала года зарегистрировали почти пол миллиона подержанных авто</a></h3></li>
                                              <li><h3><a href="/ru/news/164069-belarus-vvela-litsenzirovanie-importa-iz-ukrainy-nekotorykh-tovarov" class="">Беларусь ввела лицензирование импорта из Украины некоторых товаров</a></h3></li>
                                              <li><h3><a href="/ru/news/164047-tseny-na-gaz-v-evrope-prevysili-1200-dollarov" class="hot">Цены на газ в Европе превысили 1200 долларов</a></h3></li>
                                              <li><h3><a href="/ru/news/164037-platnuyu-dorogu-krakovets-brody-rovno-planiruyut-nachat-stroit-v-2022-godu" class="">Платную дорогу Краковец-Броды-Ровно планируют начать строить в 2022 году</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164118-stoimost-apple-priblizilas-k-3-trln"><img width="" height="" alt="Стоимость Apple приблизилась к $3 трлн" src="/uploads/news/2021/12/09/8a0826821b78f3a0a5678d6d036d43b521d637a4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164118-stoimost-apple-priblizilas-k-3-trln" class="">Стоимость Apple приблизилась к $3 трлн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164105-fitch-priznalo-ogranichennyy-defolt-evergrande"><img width="" height="" alt="Fitch признало «ограниченный дефолт» Evergrande" src="/uploads/news/2021/12/09/6de24c7e6de59e0ee7fa0fee460808a9f3d73209.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164105-fitch-priznalo-ogranichennyy-defolt-evergrande" class="hot">Fitch признало «ограниченный дефолт» Evergrande</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164094-v-twitter-poyavilas-novaya-funktsiya"><img width="" height="" alt="В Twitter появилась новая функция" src="/uploads/news/2021/12/09/35253c48ffdb80871ea22134e03a24012adfb965.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164094-v-twitter-poyavilas-novaya-funktsiya" class="">В Twitter появилась новая функция</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164091-amazon-oshtrafovali-v-italii-na-1-13-mlrd-evro"><img width="" height="" alt="Amazon оштрафовали в Италии на 1,13 млрд евро" src="/uploads/news/2021/12/09/042b6928b30fe33c907ff5cc8e1816b76c921a6a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164091-amazon-oshtrafovali-v-italii-na-1-13-mlrd-evro" class="">Amazon оштрафовали в Италии на 1,13 млрд евро</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164071-mask-sobiraetsya-vzhivit-neyrochip-v-mozg-cheloveka-uzhe-v-sleduyuschem-godu" class="">Маск собирается вживить нейрочип в мозг человека уже в следующем году</a></h3></li>
                                              <li><h3><a href="/ru/news/164053-kolomoyskiy-vyshel-iz-sostava-nabsoveta-studiya-1-1" class="">Коломойский вышел из состава набсовета «Студия «1+1»</a></h3></li>
                                              <li><h3><a href="/ru/news/164045-v-pfizer-zayavili-chto-kolot-vaktsiny-pridetsya-blizhayshie-neskolko-let" class="">В Pfizer заявили, что колоть вакцины придется ближайшие несколько лет</a></h3></li>
                                              <li><h3><a href="/ru/news/164000-evropa-obognala-kitay-po-kolichestvu-startapov-edinorogov" class="">Европа обогнала Китай по количеству стартапов-«единорогов»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164109-inflyatsiya-v-ukraine-ostaetsya-vyshe-10"><img width="" height="" alt="Инфляция в Украине остается выше 10%" src="/uploads/news/2021/12/09/698dea6e2ff767d69920fa56111141ba3a3c9d2c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164109-inflyatsiya-v-ukraine-ostaetsya-vyshe-10" class="hot">Инфляция в Украине остается выше 10%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164098-natsbank-povysil-uchetnuyu-stavku-do-9-godovykh"><img width="" height="" alt="Нацбанк повысил учетную ставку до 9% годовых" src="/uploads/news/2021/12/09/188e5334940251fb5d90dbf66a3312dffe48a7a8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164098-natsbank-povysil-uchetnuyu-stavku-do-9-godovykh" class="">Нацбанк повысил учетную ставку до 9% годовых</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164003-chetvert-vsekh-investorov-ssha-uzhe-vlozhilas-v-bitkoin"><img width="" height="" alt="Четверть всех инвесторов США уже вложилась в биткоин" src="/uploads/news/2021/12/07/9d6bac7f11b93d7670ebc27242fcf0f4d414aae5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164003-chetvert-vsekh-investorov-ssha-uzhe-vlozhilas-v-bitkoin" class="">Четверть всех инвесторов США уже вложилась в биткоин</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164001-mezhdunarodnye-rezervy-ukrainy-vyrosli-do-30-5-milliarda"><img width="" height="" alt="Международные резервы Украины выросли до $30,5 миллиарда" src="/uploads/news/2021/12/07/4ecebdb8d4917e49b8cdee1be92786c8c0002b9a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164001-mezhdunarodnye-rezervy-ukrainy-vyrosli-do-30-5-milliarda" class="hot">Международные резервы Украины выросли до $30,5 миллиарда</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/163947-etsb-izmenit-dizayn-banknot-evro" class="">ЕЦБ изменит дизайн банкнот евро</a></h3></li>
                                              <li><h3><a href="/ru/news/163735-fond-garantirovaniya-vkladov-otsuzhivaet-u-eks-vladeltsev-i-zaemschikov-lopnuvshikh-bankov-97-mlrd-grn" class="">Фонд гарантирования вкладов отсуживает у экс-владельцев и заемщиков лопнувших банков 97 млрд грн</a></h3></li>
                                              <li><h3><a href="/ru/news/163698-elena-sosedka-s-segodnyashnego-dnya-klienty-neobank-dlya-vsekh-smogut-oformlyat-besplatnye-karty-klassa-platinum" class="">Елена Соседка: С сегодняшнего дня клиенты NEOBANK для всех смогут оформлять бесплатные карты класса Platinum</a></h3></li>
                                              <li><h3><a href="/ru/news/163693-privatbank-oplatil-milliard-griven-za-proigrannye-dela-yuridicheskoy-kompanii-asters-smi" class="">ПриватБанк оплатил миллиард гривен за проигранные дела юридической компании «Астерс», – СМИ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164071-mask-sobiraetsya-vzhivit-neyrochip-v-mozg-cheloveka-uzhe-v-sleduyuschem-godu"><img width="" height="" alt="Маск собирается вживить нейрочип в мозг человека уже в следующем году" src="/uploads/news/2021/12/08/ecbb808d1da5a070e27c0781971283450b28722d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164071-mask-sobiraetsya-vzhivit-neyrochip-v-mozg-cheloveka-uzhe-v-sleduyuschem-godu" class="">Маск собирается вживить нейрочип в мозг человека уже в следующем году</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/163846-google-sobiraetsya-vypustit-umnye-chasy"><img width="" height="" alt="Google собирается выпустить «умные» часы" src="/uploads/news/2021/12/03/a55ebb1d05e754f28925d0151b12ad6525e9166a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/163846-google-sobiraetsya-vypustit-umnye-chasy" class="">Google собирается выпустить «умные» часы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/163582-apple-budet-informirovat-svoikh-klientov-o-popytkakh-vzloma-ikh-gadzhetov"><img width="" height="" alt="Apple будет информировать своих клиентов о попытках взлома их гаджетов" src="/uploads/news/2021/11/25/bb546ce53adf2a15c90b6d698cb1e13eba69d2a0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/163582-apple-budet-informirovat-svoikh-klientov-o-popytkakh-vzloma-ikh-gadzhetov" class="">Apple будет информировать своих клиентов о попытках взлома их гаджетов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/163523-uchenye-predlozhili-oborudovat-vysokoskorostnye-poezda-krylyami"><img width="" height="" alt="Ученые предложили оборудовать высокоскоростные поезда крыльями" src="/uploads/news/2021/11/24/247fd2227d751b167aee3c1b406cbe680e04c9e7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/163523-uchenye-predlozhili-oborudovat-vysokoskorostnye-poezda-krylyami" class="">Ученые предложили оборудовать высокоскоростные поезда крыльями</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/163966-pokazan-smartfon-sposobnyy-rastyagivatsya-i-skladyvatsya" class="">Показан смартфон, способный растягиваться и складываться</a></h3></li>
                                              <li><h3><a href="/ru/news/163942-kievstar-nazval-samye-populyarnye-smartfony-sredi-ukraintsev" class="">«Киевстар» назвал самые популярные смартфоны среди украинцев</a></h3></li>
                                              <li><h3><a href="/ru/news/163834-tesla-nachala-prodazhi-elektricheskogo-kvadrotsikla-dlya-detey" class="">Tesla начала продажи электрического квадроцикла для детей</a></h3></li>
                                              <li><h3><a href="/ru/news/163506-eksperty-opisali-pozitivnyy-stsenariy-povsemestnogo-vnedreniya-ii" class="">Эксперты описали позитивный сценарий повсеместного внедрения ИИ</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/163061-rezultaty-borby-s-kontrabandoy-minus-491-mln-postupleniy-v-byudzhet" class="">Результаты «борьбы» с контрабандой – минус $491 млн поступлений в бюджет</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/163061-rezultaty-borby-s-kontrabandoy-minus-491-mln-postupleniy-v-byudzhet">10 ноября, через 7 месяцев после объявленной борьбы с контрабандой власть отчиталась об &laquo;успехах&raquo; &ndash; в бюджет доначислено 981 млн грн, а чуть ранее СНБО заявило, что от таможни в бюджет поступило на 47 млрд грн больше, чем в прошлом году. Можно власть поздравить с успешной борьбой? Конечно же нет. Совсем наоборот.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/gluzman-semen"><img alt="Семен Глузман" src="/uploads/news_author/2021/11/09/85b6213d1db1c9a9cb1ed29ccdf6ddaffc99f4c5.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/gluzman-semen"><strong>Семен Глузман</strong><br/>правозащитник, бывший диссидент, психиатр</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/162929-vopros-k-samomu-sebe" class="">Вопрос к самому себе</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/162929-vopros-k-samomu-sebe">Прежде я никогда не задавал себе этот вопрос. Отдав лагерям молодые годы, я вернулся в глухой мир советской несвободы. Колючая проволока, холодные сырые камеры штрафных изоляторов, длительное одиночество &ndash; всё это осталось позади. Там. Где меня на самом деле научили быть свободным.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/162627-gotovy-li-rynki-k-ekonomicheskomu-spadu" class="">Готовы ли рынки к экономическому спаду?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/162627-gotovy-li-rynki-k-ekonomicheskomu-spadu">Ожидается, что ФРС 3 ноября объявит о начале тейперинга (сворачивание операций по покупке активов). Предположительно, он начнется в декабре и завершится до июля 2022. К этому рынки готовы. Возможно, они будут готовы и к повышению ставок после завершения тейперинга. Но готовы ли рынки к экономическому спаду?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/marunich-dmitriy"><img alt="Дмитрий Марунич" src="/uploads/news_author/2015/03/19/84723f0d64a8cc6abd15f0a2cc33477e2b02ea07.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/marunich-dmitriy"><strong>Дмитрий Марунич</strong><br/>сопредседатель Фонда энергетических стратегий</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/162538-kto-postavit-na-razumkova" class="">Кто поставит на Разумкова?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/162538-kto-postavit-na-razumkova">Пока все обсуждают возможное объединение Разумкова и доктора Комаровского за кулисами происходит куда более важное событие - в Раде формируется группа &laquo;под Разумкова&raquo;.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164104-sistemy-nagreva-tabaka-tak-zhe-vredyat-zdorovyu-kak-i-obychnye-sigarety"><img width="" height="" alt="Системы нагрева табака так же вредят здоровью, как и обычные сигареты" src="/uploads/news/2021/12/09/459486ee1b1bc4c66729e2d4d147e5cd7a5323d9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164104-sistemy-nagreva-tabaka-tak-zhe-vredyat-zdorovyu-kak-i-obychnye-sigarety" class="">Системы нагрева табака так же вредят здоровью, как и обычные сигареты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164085-v-blizhayshie-sutki-v-kieve-i-bolshinstve-oblastey-tuman-i-gololeditsa"><img width="" height="" alt="В ближайшие сутки в Киеве и большинстве областей туман и гололедица" src="/uploads/news/2021/12/09/d218a406264be190910b82b61841be651f7e75cc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164085-v-blizhayshie-sutki-v-kieve-i-bolshinstve-oblastey-tuman-i-gololeditsa" class="">В ближайшие сутки в Киеве и большинстве областей туман и гололедица</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164082-shtamm-omikron-okazalsya-bolee-zaraznym-no-menee-opasnym"><img width="" height="" alt="Штамм «омикрон» оказался более заразным, но менее опасным" src="/uploads/news/2021/12/09/e7c91f5144289fde03bfc55195217913e18de806.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164082-shtamm-omikron-okazalsya-bolee-zaraznym-no-menee-opasnym" class="">Штамм «омикрон» оказался более заразным, но менее опасным</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164080-uchenye-sozdali-nerzhaveyuschuyu-stal-sposobnuyu-unichtozhat-koronavirus"><img width="" height="" alt="Ученые создали нержавеющую сталь, способную уничтожать коронавирус" src="/uploads/news/2021/12/09/d456d346da07404da093cc950622cc088c3b023a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164080-uchenye-sozdali-nerzhaveyuschuyu-stal-sposobnuyu-unichtozhat-koronavirus" class="">Ученые создали нержавеющую сталь, способную уничтожать коронавирус</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164089-posledniy-jaguar-ot-favbet-ugonyat-na-olimpiyskom" class="">Последний Jaguar от FAVBET «угонят» на «Олимпийском»</a></h3></li>
                                              <li><h3><a href="/ru/news/164042-uchenye-gonkonga-opublikovali-izobrazhenie-omikron-shtamma-koronavirusa" class="">Ученые Гонконга опубликовали изображение омикрон-штамма коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/164026-ukraine-prognoziruyut-mokryy-sneg-gololed-i-poteplenie" class="">Украине прогнозируют мокрый снег, гололед и потепление</a></h3></li>
                                              <li><h3><a href="/ru/news/163992-ukraintsam-obeschayut-prokhladnuyu-pogodu-dozhd-i-mokryy-sneg" class="">Украинцам обещают прохладную погоду, дождь и мокрый снег</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/163371-kak-vyglyadelo-samoe-dlitelnoe-s-xv-veka-lunnoe-zatmenie"><img width="" height="" alt="Как выглядело самое длительное с XV века лунное затмение" src="/uploads/news/2021/11/20/675b5b30419d3f0e8fa9ea51f78850a5bfc36fe4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/163371-kak-vyglyadelo-samoe-dlitelnoe-s-xv-veka-lunnoe-zatmenie" class="">Как выглядело самое длительное с XV века лунное затмение</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/162975-kak-vyglyadit-lager-migrantov-na-granitse-belarusi-i-polshi"><img width="" height="" alt="Как выглядит лагерь мигрантов на границе Беларуси и Польши" src="/uploads/news/2021/11/10/053d84d4ab098ba798586bf45c2e3281e9186e84.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/162975-kak-vyglyadit-lager-migrantov-na-granitse-belarusi-i-polshi" class="">Как выглядит лагерь мигрантов на границе Беларуси и Польши</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/162292-byudzhet-ukrainy-vypolnenie-za-schet-obnischaniya"><img alt="Бюджет Украины: Выполнение за счет обнищания" src="/uploads/news/2021/10/25/44904908179c202baf58b7cdcb768854199caaf9.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/162292-byudzhet-ukrainy-vypolnenie-za-schet-obnischaniya" class="">Бюджет Украины: Выполнение за счет обнищания</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">официально</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Во Франции на воду спустили первый катер, построенный для украинских пограничников</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-12-09T18:31:00+02:00" datetime="2021-12-09T18:31:00+02:00"  class="date">09.12.2021 / 18:31</time>  <span class="view png_bg">638</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Во Франции на воду спустили первый катер, построенный для украинских пограничников" src="/uploads/news/2021/12/09/63a6975fc4d177c7bf20adf4e59128c3ec0605ab.jpg" />            
            
            
                      </div>
        
                  <p>Во Франции спущен на воду первый катер FPB98MKI, построенный для охраны морских границ Украины.</p>
<p>Об этом говорится в сообщении ГПСУ.</p>
<p>В настоящее время завершаются окончательные работы по монтажу, наладке и подготовке оборудования корабля к швартовым испытаниям. И уже весной после проведения ходовых испытаний ожидается прибытие нового катера в Украину.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/164116-ssha-vveli-sanktsii-protiv-eks-glavy-ks-tupitskogo">США ввели санкции против экс-главы КС Тупицкого</a></div>
</div>
<p>Ранее в Министерстве внутренних дел сообщили, что патрульные катера FPB 98 MKI, которые построит французская OCEA для украинской морской охраны, получат отечественное вооружение. Всего в 2022 году будет получено 9 патрульных катеров.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/frantsiya">Франция</a>, <a href="https://www.capital.ua/ru/tag/gospogransluzhba">Госпогранслужба</a>, <a href="https://www.capital.ua/ru/tag/kater">катер</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/69489-olland-dopuskaet-poetapnoe-snyatie-sanktsiy-s-rossii"><img alt="Олланд допускает поэтапное снятие санкций с России" src="/uploads/news/2016/06/21/cfb25cf279aaaaeed722a42cb4d7bc47df64d928.jpg" /></a><h2><a href="/ru/news/69489-olland-dopuskaet-poetapnoe-snyatie-sanktsiy-s-rossii" class="">Олланд допускает поэтапное снятие санкций с России</a></h2>   <span class="view png_bg">5743</span></li>
                      <li><a href="/ru/news/63447-vo-frantsii-v-rezultate-lobovogo-dtp-pogibli-12-chelovek-smi"><img alt="Во Франции в результате лобового ДТП погибли 12 человек, - СМИ" src="/uploads/news/2016/03/25/7f3c209ed471501289e9985d60e74838d4ae1e99.jpeg" /></a><h2><a href="/ru/news/63447-vo-frantsii-v-rezultate-lobovogo-dtp-pogibli-12-chelovek-smi" class="">Во Франции в результате лобового ДТП погибли 12 человек, - СМИ</a></h2>   <span class="view png_bg">7286</span></li>
                      <li><a href="/ru/news/57136-natsionalnyy-front-le-pen-proigral-vo-vsekh-regionakh-frantsii"><img alt="«Национальный фронт» Ле Пен проиграл во всех регионах Франции" src="/uploads/news/2015/12/13/a9f1a3cedb5ea8f5a4c71d32d53585c6b7b84342.jpg" /></a><h2><a href="/ru/news/57136-natsionalnyy-front-le-pen-proigral-vo-vsekh-regionakh-frantsii" class="hot">«Национальный фронт» Ле Пен проиграл во всех регионах Франции</a></h2>   <span class="view png_bg">9171</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",164117]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/164121-bayden-poltora-chasa-progovoril-s-zelenskim"><img src="/uploads/news/2021/12/09/9a856ea7159e32899b789fc070edf9faf695fea5.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/164121-bayden-poltora-chasa-progovoril-s-zelenskim">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/164121-bayden-poltora-chasa-progovoril-s-zelenskim" class="hot">Байден полтора часа проговорил с Зеленским</a></h2>  <span class="date">09.12.2021 / 22:08</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/164118-stoimost-apple-priblizilas-k-3-trln"><img src="/uploads/news/2021/12/09/5ed46436e61fa5e09c789b55c3b43cc0043432fc.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/164118-stoimost-apple-priblizilas-k-3-trln">компании</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/164118-stoimost-apple-priblizilas-k-3-trln" class="">Стоимость Apple приблизилась к $3 трлн</a></h2>  <span class="date">09.12.2021 / 18:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/164116-ssha-vveli-sanktsii-protiv-eks-glavy-ks-tupitskogo"><img src="/uploads/news/2021/12/09/7ad2622b08c001f7a5b9d170fba3cf9454cb8119.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/164116-ssha-vveli-sanktsii-protiv-eks-glavy-ks-tupitskogo">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/164116-ssha-vveli-sanktsii-protiv-eks-glavy-ks-tupitskogo" class="hot">США ввели санкции против экс-главы КС Тупицкого</a></h2>  <span class="date">09.12.2021 / 18:06</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/164114-ssha-vveli-sanktsii-protiv-andreya-portnova"><img src="/uploads/news/2021/12/09/b23e31ee228e42ce0b5add78194cc43fbd1a974a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/164114-ssha-vveli-sanktsii-protiv-andreya-portnova">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/164114-ssha-vveli-sanktsii-protiv-andreya-portnova" class="hot">США ввели санкции против Андрея Портнова</a></h2>  <span class="date">09.12.2021 / 17:24</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/164105-fitch-priznalo-ogranichennyy-defolt-evergrande"><img src="/uploads/news/2021/12/09/234f0f2043e261450edf21062c1f5b59d0cb18c8.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/164105-fitch-priznalo-ogranichennyy-defolt-evergrande">компании</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/164105-fitch-priznalo-ogranichennyy-defolt-evergrande" class="hot">Fitch признало «ограниченный дефолт» Evergrande</a></h2>  <span class="date">09.12.2021 / 15:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/164098-natsbank-povysil-uchetnuyu-stavku-do-9-godovykh"><img src="/uploads/news/2021/12/09/615e3a5fb3c30b4dfb33c989a843ef70f21053db.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/164098-natsbank-povysil-uchetnuyu-stavku-do-9-godovykh">регулирование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/164098-natsbank-povysil-uchetnuyu-stavku-do-9-godovykh" class="">Нацбанк повысил учетную ставку до 9% годовых</a></h2>  <span class="date">09.12.2021 / 14:20</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1639099196"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 9 декабря 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="164121"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164121-bayden-poltora-chasa-progovoril-s-zelenskim" class="hot">Байден полтора часа проговорил с Зеленским</a></h3>  <span class="date">22:08</span></div></li>
        <li class="" data-id="164120"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164120-makron-planiruet-pogovorit-s-zelenskim-i-putinym" class="">Макрон планирует поговорить с Зеленским и Путиным</a></h3>  <span class="date">19:48</span></div></li>
        <li class="" data-id="164119"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164119-v-ssha-pochti-ne-fiksiruyut-sereznykh-oslozhneniy-pri-omikrone" class="">В США почти не фиксируют серьезных осложнений при «омикроне»</a></h3>  <span class="date">19:44</span></div></li>
        <li class="" data-id="164118"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164118-stoimost-apple-priblizilas-k-3-trln" class="">Стоимость Apple приблизилась к $3 трлн</a></h3>  <span class="date">18:59</span></div></li>
        <li class="" data-id="164117"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164117-vo-frantsii-na-vodu-spustili-pervyy-kater-postroennyy-dlya-ukrainskikh-pogranichnikov" class="">Во Франции на воду спустили первый катер, построенный для украинских пограничников</a></h3>  <span class="date">18:31</span></div></li>
        <li class="" data-id="164116"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164116-ssha-vveli-sanktsii-protiv-eks-glavy-ks-tupitskogo" class="hot">США ввели санкции против экс-главы КС Тупицкого</a></h3>  <span class="date">18:06</span></div></li>
        <li class="" data-id="164115"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164115-na-sammite-vostochnogo-partnerstva-ukraine-snova-ne-poobeschayut-chlenstva-v-es" class="">На саммите «Восточного партнерства» Украине снова не пообещают членства в ЕС</a></h3>  <span class="date">17:56</span></div></li>
        <li class="" data-id="164114"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164114-ssha-vveli-sanktsii-protiv-andreya-portnova" class="hot">США ввели санкции против Андрея Портнова</a></h3>  <span class="date">17:24</span></div></li>
        <li class="" data-id="164113"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164113-zelenskiy-poblagodaril-baydena-za-liderstvo-v-zaschite-svobody-i-ravenstva" class="">Зеленский поблагодарил Байдена за лидерство в защите свободы и равенства</a></h3>  <span class="date">17:14</span></div></li>
        <li class="" data-id="164112"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164112-sud-zaochno-arestoval-milliardera-galanternika" class="hot">Суд заочно арестовал миллиардера Галантерника</a></h3>  <span class="date">16:57</span></div></li>
        <li class="" data-id="164111"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164111-borrel-i-novaya-glava-mid-germanii-pogovorili-pro-ukrainu" class="">Боррель и новая глава МИД Германии поговорили про Украину</a></h3>  <span class="date">16:50</span></div></li>
        <li class="" data-id="164110"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164110-vesti-nazvali-top-100-samykh-vliyatelnykh-ukraintsev-i-yavleniy-2021-goda" class="">«Вести» назвали Топ-100 самых влиятельных украинцев и явлений 2021 года</a></h3>  <span class="date">16:37</span></div></li>
        <li class="" data-id="164109"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164109-inflyatsiya-v-ukraine-ostaetsya-vyshe-10" class="hot">Инфляция в Украине остается выше 10%</a></h3>  <span class="date">16:34</span></div></li>
        <li class="" data-id="164108"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164108-zelenskiy-khochet-provesti-superkubok-uefa" class="">Зеленский хочет провести Суперкубок УЕФА</a></h3>  <span class="date">16:03</span></div></li>
        <li class="" data-id="164107"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164107-v-britanii-obrazovalas-rekordnaya-ochered-iz-tekh-kto-ne-mozhet-popast-v-bolnitsu" class="">В Британии образовалась рекордная очередь из тех, кто не может попасть в больницу</a></h3>  <span class="date">15:54</span></div></li>
        <li class="" data-id="164106"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164106-zelenskiy-pogovorit-s-baydenom-segodnya-vecherom" class="">Зеленский поговорит с Байденом сегодня вечером</a></h3>  <span class="date">15:31</span></div></li>
        <li class="" data-id="164105"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164105-fitch-priznalo-ogranichennyy-defolt-evergrande" class="hot">Fitch признало «ограниченный дефолт» Evergrande</a></h3>  <span class="date">15:23</span></div></li>
        <li class="" data-id="164104"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164104-sistemy-nagreva-tabaka-tak-zhe-vredyat-zdorovyu-kak-i-obychnye-sigarety" class="">Системы нагрева табака так же вредят здоровью, как и обычные сигареты</a></h3>  <span class="date">15:02</span></div></li>
        <li class="" data-id="164103"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164103-doch-sholokhova-obratilas-k-medvedchuku-ukrainskiy-i-russkiy-narody-dolzhny-zhit-v-mire" class="">Дочь Шолохова обратилась к Медведчуку: Украинский и русский народы должны жить в мире</a></h3>  <span class="date">14:55</span></div></li>
        <li class="" data-id="164102"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164102-v-ukraine-pomenyaetsya-biznes-ombudsmen" class="">В Украине поменяется бизнес-омбудсмен</a></h3>  <span class="date">14:53</span></div></li>
        <li class="" data-id="164101"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164101-dlya-rabotnikov-predpriyatiy-bolshoy-privatizatsii-vvedut-nakopitelnuyu-pensionnuyu-sistemu" class="">Для работников предприятий большой приватизации введут накопительную пенсионную систему</a></h3>  <span class="date">14:51</span></div></li>
        <li class="" data-id="164100"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164100-bloger-repressii-ne-pomogut-zelenskomu-medvedchuk-zanyal-5-e-mesto-v-reytinge-samykh-vliyatelnykh-politikov-ukrainy" class="">Блогер: Репрессии не помогут Зеленскому: Медведчук занял 5-е место в рейтинге самых влиятельных политиков Украины</a></h3>  <span class="date">14:46</span></div></li>
        <li class="" data-id="164099"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164099-v-ukraine-nachnut-shtrafovat-za-otritsanie-agressii-rossii" class="">В Украине начнут штрафовать за отрицание агрессии России</a></h3>  <span class="date">14:27</span></div></li>
        <li class="" data-id="164098"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164098-natsbank-povysil-uchetnuyu-stavku-do-9-godovykh" class="">Нацбанк повысил учетную ставку до 9% годовых</a></h3>  <span class="date">14:20</span></div></li>
        <li class="" data-id="164097"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164097-kabmin-khochet-sokratit-gosdolg-ukrainy-do-47-vvp" class="">Кабмин хочет сократить госдолг Украины до 47% ВВП</a></h3>  <span class="date">14:12</span></div></li>
        <li class="" data-id="164096"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164096-dlya-polucheniya-tysyachi-zelenskogo-nuzhno-podat-zayavku-do-29-dekabrya" class="hot">Для получения «тысячи Зеленского» нужно подать заявку до 29 декабря</a></h3>  <span class="date">13:53</span></div></li>
        <li class="" data-id="164095"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164095-posol-shveytsarii-prokommentiroval-perspektivy-vozvrascheniya-v-ukrainu-aktivov-okruzheniya-yanukovicha" class="">Посол Швейцарии прокомментировал перспективы возвращения в Украину активов окружения Януковича</a></h3>  <span class="date">13:36</span></div></li>
        <li class="" data-id="164094"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164094-v-twitter-poyavilas-novaya-funktsiya" class="">В Twitter появилась новая функция</a></h3>  <span class="date">13:10</span></div></li>
        <li class="" data-id="164093"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164093-posol-es-rasskazal-kak-ukraine-borotsya-s-korruptsiey" class="">Посол ЕС рассказал, как Украине бороться с коррупцией</a></h3>  <span class="date">12:54</span></div></li>
        <li class="" data-id="164092"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164092-premer-britanii-dzhonson-stal-ottsom-v-sedmoy-raz-u-nego-rodilas-doch" class="">Премьер Британии Джонсон стал отцом в седьмой раз, у него родилась дочь</a></h3>  <span class="date">12:41</span></div></li>
        <li class="" data-id="164091"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164091-amazon-oshtrafovali-v-italii-na-1-13-mlrd-evro" class="">Amazon оштрафовали в Италии на 1,13 млрд евро</a></h3>  <span class="date">12:17</span></div></li>
        <li class="" data-id="164090"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164090-do-2022-goda-v-ukraine-dolzhen-byt-novyy-rukovoditel-sap-vremennaya-poverennaya-ssha" class="hot">До 2022 года в Украине должен быть новый руководитель САП, – временная поверенная США</a></h3>  <span class="date">12:10</span></div></li>
        <li class="" data-id="164089"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164089-posledniy-jaguar-ot-favbet-ugonyat-na-olimpiyskom" class="">Последний Jaguar от FAVBET «угонят» на «Олимпийском»</a></h3>  <span class="date">12:05</span></div></li>
        <li class="" data-id="164088"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164088-dvoe-postradavshikh-vo-vcherashnem-dtp-na-ternopolschine-skonchalis-v-bolnitse" class="">Двое пострадавших во вчерашнем ДТП на Тернопольщине скончались в больнице</a></h3>  <span class="date">11:28</span></div></li>
        <li class="" data-id="164087"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/164087-ssha-otpravyat-ukrainy-strelkovoe-oruzhie-i-boepripasy" class="">США отправят Украины стрелковое оружие и боеприпасы</a></h3>  <span class="date">11:25</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1639099196"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/abdollakhiyan-khoseyn-amir"><img alt="Хосейн Амир Абдоллахиян" src="/uploads/news_author/2021/12/06/0a6bc3f3d25c27c0c4b4eb8bfbdc39da91a288e4.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/abdollakhiyan-khoseyn-amir"><strong>Хосейн Амир Абдоллахиян</strong><br/>Министр иностранных дел Ирана</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/163938-venskiy-dialog-s-tselyu-otmeny-sanktsiy" class="">Венский диалог – с целью отмены санкций</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/163938-venskiy-dialog-s-tselyu-otmeny-sanktsiy">Несмотря на невыполненные обещания Запада и недоверие к неконструктивным подходам и политике Белого дома, Исламская Республика Иран будет прилагать усилия с подлинной решимостью и доброй волей в венских переговорах, чтобы достичь хорошего, устойчивого и действенного соглашения для снятия санкций.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/gluzman-semen"><img alt="Семен Глузман" src="/uploads/news_author/2021/11/09/85b6213d1db1c9a9cb1ed29ccdf6ddaffc99f4c5.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/gluzman-semen"><strong>Семен Глузман</strong><br/>правозащитник, бывший диссидент, психиатр</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/163547-ukraina-ne-stala-pravovym-gosudarstvom" class="">Украина не стала правовым государством</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/163547-ukraina-ne-stala-pravovym-gosudarstvom">Мне очень хотелось жить в правовом государстве. К сожалению, Украина таким государством не стала. Мы живем в государстве постоянного и откровенного надругательства над Конституцией. Это надругательство над правом мы унаследовали от СССР.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/163528-maydan-doshel-do-evropeyskogo-suda" class="">Майдан дошел до Европейского суда</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/163528-maydan-doshel-do-evropeyskogo-suda">&laquo;Дело Януковича&raquo; в ЕСПЧ прошло все предварительные этапы, и суд &ndash; в рамках рутинной процедуры &ndash; потребовал от украинской власти разъяснений по основным пунктам иска. А это уже очень печальная новость для отечественных правоохранителей.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>