<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Беларусь усиливает охрану границы с Украиной. Капитал</title>
  <meta name="description" content="В Государственном пограничном комитете РБ отметили, что поэтапное усиление границы является приоритетной задачей" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Беларусь усиливает охрану границы с Украиной" />
<meta property="og:description" content="В Государственном пограничном комитете РБ отметили, что поэтапное усиление границы является приоритетной задачей." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/123985-belarus-usilivaet-okhranu-granitsy-s-ukrainoy" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/02/05/a2eedbac1c198e251b9afcebf6961ea4a3774da9.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/123985-belarus-usilivaet-okhranu-granitsy-s-ukrainoy" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1540376781" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1540376781"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/123978-turchinov-ozvuchil-shest-glavnykh-ugroz-ot-rossii"><img width="" height="" alt="Турчинов озвучил «шесть главных угроз от России»" src="/uploads/news/2019/02/05/d8f74be3bdb5874a16ff0ccafb1f2d3b3a5ea2a5.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/123978-turchinov-ozvuchil-shest-glavnykh-ugroz-ot-rossii" class="">Турчинов озвучил «шесть главных угроз от России»</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/123959-poroshenko-prokommentiroval-plan-saydika-po-uregulirovaniyu-na-donbasse"><img width="" height="" alt="Порошенко прокомментировал «план Сайдика» по урегулированию на Донбассе" src="/uploads/news/2019/02/05/2bab8b3cb75d26cddcd46167f4eb8f704fe5c153.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/123959-poroshenko-prokommentiroval-plan-saydika-po-uregulirovaniyu-na-donbasse" class="hot">Порошенко прокомментировал «план Сайдика» по урегулированию на Донбассе</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123985-belarus-usilivaet-okhranu-granitsy-s-ukrainoy"><img width="" height="" alt="Беларусь усиливает охрану границы с Украиной" src="/uploads/news/2019/02/05/6171c1f57955aeb599ffb385241e38b2d3cf3840.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123985-belarus-usilivaet-okhranu-granitsy-s-ukrainoy" class="">Беларусь усиливает охрану границы с Украиной</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123981-na-medvedchuka-zaveli-delo-za-gosizmenu-i-separatizm"><img width="" height="" alt="На Медведчука завели дело за госизмену и сепаратизм" src="/uploads/news/2019/02/05/e4ed2aba07d1e1437b06c1e5fcef3e179ea62ed9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123981-na-medvedchuka-zaveli-delo-za-gosizmenu-i-separatizm" class="hot">На Медведчука завели дело за госизмену и сепаратизм</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123980-politsiya-poobeschala-kvalifitsirovat-oplatu-raboty-agitatorov-i-nablyudateley-na-vyborakh-kak-podkup-izbiratelya"><img width="" height="" alt="Полиция пообещала квалифицировать оплату работы агитаторов и наблюдателей на выборах как подкуп избирателя" src="/uploads/news/2019/02/05/1014f81c65b5e5687935a081f5dee5c37506b75b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">выборы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123980-politsiya-poobeschala-kvalifitsirovat-oplatu-raboty-agitatorov-i-nablyudateley-na-vyborakh-kak-podkup-izbiratelya" class="">Полиция пообещала квалифицировать оплату работы агитаторов и наблюдателей на выборах как подкуп избирателя</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123979-verkhovnaya-rada-ne-smogla-otkazatsya-ot-sovetskogo-nazvaniya-voenkomat"><img width="" height="" alt="Верховная Рада не смогла отказаться от советского названия «военкомат»" src="/uploads/news/2019/02/05/bf18354fdaaf83744974643a4341496de90cf492.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">реформы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123979-verkhovnaya-rada-ne-smogla-otkazatsya-ot-sovetskogo-nazvaniya-voenkomat" class="">Верховная Рада не смогла отказаться от советского названия «военкомат»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123978-turchinov-ozvuchil-shest-glavnykh-ugroz-ot-rossii" class="">Турчинов озвучил «шесть главных угроз от России»</a></h3></li>
                                              <li><h3><a href="/ru/news/123977-maduro-zayavil-chto-prezidentskikh-vyborov-v-venesuele-v-blizhayshee-vremya-ne-budet" class="">Мадуро заявил, что президентских выборов в Венесуэле в ближайшее время не будет</a></h3></li>
                                              <li><h3><a href="/ru/news/123976-sluzhba-zdorovya-uzhe-podpisala-dogovory-s-1185-meduchrezhdeniyami" class="">Служба здоровья уже подписала договоры с 1185 медучреждениями</a></h3></li>
                                              <li><h3><a href="/ru/news/123972-v-shvetsii-ukradennye-regalii-korolevskoy-chety-nashli-v-musornom-bake" class="">В Швеции украденные регалии королевской четы нашли в мусорном баке</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123967-ukrzaliznytsya-sokraschaet-kolichestvo-poezdov-v-rossiyu"><img width="" height="" alt="Укрзализныця сокращает количество поездов в Россию" src="/uploads/news/2019/02/05/157bac23839f6fa81be9d909db1b03442e2cb808.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123967-ukrzaliznytsya-sokraschaet-kolichestvo-poezdov-v-rossiyu" class="">Укрзализныця сокращает количество поездов в Россию</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/123964-belarus-v-pomosch-kak-ukrainskie-proizvoditeli-obkhodyat-sanktsii-rf"><img width="" height="" alt="Беларусь в помощь. Как украинские производители обходят санкции РФ" src="/uploads/news/2019/02/05/6b08f444ca475b790e24c85fc63e7d837133a721.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/123964-belarus-v-pomosch-kak-ukrainskie-proizvoditeli-obkhodyat-sanktsii-rf" class="">Беларусь в помощь. Как украинские производители обходят санкции РФ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123957-wsj-napisala-o-katastrofe-s-eksportom-nefti-iz-venesuely"><img width="" height="" alt="WSJ написала о «катастрофе» с экспортом нефти из Венесуэлы" src="/uploads/news/2019/02/05/d820afe985f5a2477bcd48e15671d1217e12a301.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123957-wsj-napisala-o-katastrofe-s-eksportom-nefti-iz-venesuely" class="">WSJ написала о «катастрофе» с экспортом нефти из Венесуэлы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123947-bolee-desyati-stran-evropy-uzhe-priznali-guaydo-prezidentom-venesuely"><img width="" height="" alt="Более десяти стран Европы уже признали Гуайдо президентом Венесуэлы" src="/uploads/news/2019/02/04/8b6c95446aab147b62908b8ce38deb64dc786744.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123947-bolee-desyati-stran-evropy-uzhe-priznali-guaydo-prezidentom-venesuely" class="">Более десяти стран Европы уже признали Гуайдо президентом Венесуэлы</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123944-v-ukraine-stali-chasche-poddelyvat-molochnye-produkty" class="">В Украине стали чаще подделывать молочные продукты</a></h3></li>
                                              <li><h3><a href="/ru/news/123941-v-ukraine-zaregistrirovan-novyy-operator-gazotransportnoy-sistemy" class="">В Украине зарегистрирован новый оператор газотранспортной системы</a></h3></li>
                                              <li><h3><a href="/ru/news/123935-ukraina-v-yanvare-rezko-sokratila-import-gaza" class="">Украина в январе резко сократила импорт газа</a></h3></li>
                                              <li><h3><a href="/ru/news/123931-v-khranilischakh-ostalos-11-milliardov-kubov-gaza" class="">В хранилищах осталось 11 миллиардов кубов газа</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123974-tesla-pokupaet-proizvoditelya-batarey-maxwell"><img width="" height="" alt="Tesla покупает производителя батарей Maxwell" src="/uploads/news/2019/02/05/95f5ea13c4b7e35d7db6a6d67a91d794b7598de9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123974-tesla-pokupaet-proizvoditelya-batarey-maxwell" class="">Tesla покупает производителя батарей Maxwell</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123970-v-kieve-v-testovom-rezhime-zarabotal-uber-eats"><img width="" height="" alt="В Киеве в тестовом режиме заработал Uber Eats" src="/uploads/news/2019/02/05/7b5e1a90a745ea8f9ae76329b2e3c6e5164befea.png" /></a>                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123970-v-kieve-v-testovom-rezhime-zarabotal-uber-eats" class="">В Киеве в тестовом режиме заработал Uber Eats</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123958-aviakompaniya-germania-ob-yavila-o-bankrotstve"><img width="" height="" alt="Авиакомпания Germania объявила о банкротстве" src="/uploads/news/2019/02/05/994930092b52bd1bfe140c2eadd02826770d5f79.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123958-aviakompaniya-germania-ob-yavila-o-bankrotstve" class="">Авиакомпания Germania объявила о банкротстве</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123956-ukrzaliznytsya-khochet-umenshit-kolichestvo-provodnikov-v-poezdakh"><img width="" height="" alt="«Укрзализныця» хочет уменьшить количество проводников в поездах" src="/uploads/news/2019/02/04/e43835c8ed0aa7d6ce8c437e99d46afcf92bb981.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123956-ukrzaliznytsya-khochet-umenshit-kolichestvo-provodnikov-v-poezdakh" class="">«Укрзализныця» хочет уменьшить количество проводников в поездах</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123952-u-ukrtelekoma-za-god-ukrali-pochti-3-tysyachi-kilometrov-mednogo-kabelya" class="">У «Укртелекома» за год украли почти 3 тысячи километров медного кабеля</a></h3></li>
                                              <li><h3><a href="/ru/news/123934-ukrzaliznytsya-poluchila-vse-30-lokomotivov-general-electric-iz-pervoy-partii" class="">«Укрзализныця» получила все 30 локомотивов General Electric из первой партии</a></h3></li>
                                              <li><h3><a href="/ru/news/123926-sudy-zapretili-nazyvat-aleksandra-petrovskogo-narikom" class="">Суды запретили называть Александра Петровского «Нариком»</a></h3></li>
                                              <li><h3><a href="/ru/news/123873-antonov-nazval-prichiny-meshayuschie-vypustit-vtoruyu-mriyu" class="">«Антонов» назвал причины, мешающие выпустить вторую «Мрию»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123982-fond-garantirovaniya-ozvuchil-osnovnye-skhemy-vyvoda-deneg-iz-bankov"><img width="" height="" alt="Фонд гарантирования озвучил основные схемы вывода денег из банков" src="/uploads/news/2019/02/05/66a09af978b52ad521d1c90dd7cdadbdb6f6fd56.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123982-fond-garantirovaniya-ozvuchil-osnovnye-skhemy-vyvoda-deneg-iz-bankov" class="">Фонд гарантирования озвучил основные схемы вывода денег из банков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123962-natsbank-prodolzhaet-ukreplyat-grivnu-2"><img width="" height="" alt="Нацбанк продолжает укреплять гривну" src="/uploads/news/2019/02/05/1e3d07c181e1f888d1d63ea9dbe05d42e36b4a25.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123962-natsbank-prodolzhaet-ukreplyat-grivnu-2" class="">Нацбанк продолжает укреплять гривну</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123945-pered-bankrotstvom-banka-khreschatik-iz-nego-vyveli-2-3-milliarda"><img width="" height="" alt="Перед банкротством банка «Хрещатик» из него вывели 2,3 миллиарда" src="/uploads/news/2019/02/04/96573d27cf1ea56b7e3a99955df734bd438eee32.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123945-pered-bankrotstvom-banka-khreschatik-iz-nego-vyveli-2-3-milliarda" class="hot">Перед банкротством банка «Хрещатик» из него вывели 2,3 миллиарда</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123928-gosudarstvennyy-ukrgazbank-nachali-gotovit-k-prodazhe"><img width="" height="" alt="Государственный «Укргазбанк» начали готовить к продаже" src="/uploads/news/2019/02/04/55385fd8d727f9dd0920d2a9a36aff8910c0ff06.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123928-gosudarstvennyy-ukrgazbank-nachali-gotovit-k-prodazhe" class="">Государственный «Укргазбанк» начали готовить к продаже</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123922-natsbank-prodolzhaet-ukreplyat-kurs-grivny-2" class="">Нацбанк продолжает укреплять курс гривны</a></h3></li>
                                              <li><h3><a href="/ru/news/123892-osnovatel-kriptobirzhi-unes-s-soboy-v-mogilu-dostup-k-190-mln" class="">Основатель криптобиржи унес с собой в могилу доступ к $190 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/123868-v-2018-na-gosnagrady-izraskhodovali-pochti-50-mln-griven" class="">В 2018 на госнаграды израсходовали почти 50 млн гривен</a></h3></li>
                                              <li><h3><a href="/ru/news/123835-natsbank-prodolzhaet-ponemnogu-ukreplyat-grivnu" class="">Нацбанк продолжает понемногу укреплять гривну</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123955-google-translate-v-reklame-zastavili-perevodit-russkoyazychnuyu-bessmyslitsu"><img width="" height="" alt="Google Translate в рекламе заставили переводить русскоязычную бессмыслицу" src="/uploads/news/2019/02/04/0a0cbffa94c729bc26cc3fe8e21cac7c689ad825.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123955-google-translate-v-reklame-zastavili-perevodit-russkoyazychnuyu-bessmyslitsu" class="">Google Translate в рекламе заставили переводить русскоязычную бессмыслицу</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123942-v-whatsapp-dlya-ios-poyavilas-vozmozhnost-avtorizatsii-po-face-id-i-touch-id"><img width="" height="" alt="В WhatsApp для iOS появилась возможность авторизации по Face ID и Touch ID" src="/uploads/news/2019/02/04/a751fc16070aa1e351728ca604506e89f7069292.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123942-v-whatsapp-dlya-ios-poyavilas-vozmozhnost-avtorizatsii-po-face-id-i-touch-id" class="">В WhatsApp для iOS появилась возможность авторизации по Face ID и Touch ID</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123919-ilon-mask-vylozhil-video-ispytaniy-dvigatelya-dlya-mezhplanetnogo-korablya"><img width="" height="" alt="Илон Маск выложил видео испытаний двигателя для межпланетного корабля" src="/uploads/news/2019/02/04/a3d9915c3cc80b246246bde780e62404a9181ed0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123919-ilon-mask-vylozhil-video-ispytaniy-dvigatelya-dlya-mezhplanetnogo-korablya" class="">Илон Маск выложил видео испытаний двигателя для межпланетного корабля</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/123890-the-guardian-kak-nas-izmenili-15-let-suschestvovaniya-feysbuka"><img width="" height="" alt="The Guardian: Как нас изменили 15 лет существования «Фейсбука»" src="/uploads/news/2019/02/02/f2bd6e8899b1358b076065e8ff4adce0f05a891f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/123890-the-guardian-kak-nas-izmenili-15-let-suschestvovaniya-feysbuka" class="">The Guardian: Как нас изменили 15 лет существования «Фейсбука»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123975-v-set-vylozhili-video-s-samsung-galaxy-s10" class="">В сеть выложили видео с Samsung Galaxy S10</a></h3></li>
                                              <li><h3><a href="/ru/news/123859-v-seti-poyavilsya-ofitsialnyy-render-samsung-galaxy-s10" class="">В сети появился официальный рендер Samsung Galaxy S10+</a></h3></li>
                                              <li><h3><a href="/ru/news/123844-ob-yavlena-data-okonchatelnogo-kontsa-sotsseti-google" class="">Объявлена дата окончательного конца соцсети Google+</a></h3></li>
                                              <li><h3><a href="/ru/news/123838-v-macbook-mozhet-poyavitsya-steklyannaya-klaviatura" class="">В MacBook может появиться стеклянная клавиатура</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/ustenko-oleg"><img alt="Олег Устенко" src="/uploads/news_author/2018/07/28/0bfbc835f84f31ac3876ed5e9cc7bd758b250bee.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/ustenko-oleg"><strong>Олег Устенко</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123820-o-prezidentskoy-kampanii-reytingakh-i-sotsiologii" class="">О президентской кампании, рейтингах и социологии</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123820-o-prezidentskoy-kampanii-reytingakh-i-sotsiologii">Те отличия, которые есть в Украине в рейтинге кандидатов, замеряемых различными социологическими группами, свидетельствуют о том, что большая часть исследований проводится с грубейшими нарушениями. Губейшие нарушения при формировании выборки могут быть сделаны (а) умышленно либо (б) по незнанию и отсутствию образования. И, вероятнее всего, в Украине мы имеем дело с сознательным искажением результатов.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123801-pochemu-poroshenko-ne-povtorit-sudbu-yanukovicha" class="">Почему Порошенко не повторит судьбу Януковича</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123801-pochemu-poroshenko-ne-povtorit-sudbu-yanukovicha">Не секрет, что уровень доверия украинцев к такому государственному институту как президент стабильно низкий - &laquo;доверяют 16%, не доверяют - 70%, а показатели не меняются уже на протяжении 2-2,5 лет&raquo;. Более того, стабильный личный рейтинг Петра Порошенко держится в пределах 6,3 - 8,9%, тогда как в почти пылающем ноябре/декабре 2013 рейтинг Виктора Януковича стабильно держался в районе 16,7 - 19,3%. И, тем не менее, Порошенко точно не повторит судьбу беглеца. Несмотря на их схожее раздражающее влияние на общественные настроения.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123755-o-prompolitike-i-dogonyayuschem-razvitii" class="">О промполитике и догоняющем развитии</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123755-o-prompolitike-i-dogonyayuschem-razvitii">Уничтожение промышленности в Украине приведет ее к дальнейшему ослаблению как государства. В результате, она может стать добычей агрессивной России, которая, умирая, таки может удавить Украину еще раз. Но может и не стать, если РФ будет уничтожаться быстро и нелинейно (или вообще экспоненциально). Гипотетическое же проведение промышленной политики будет носить у нас репрессивный и мобилизационный характер.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/babauta-leo"><img alt="Лео Бабаута" src="/uploads/news_author/2018/01/24/745c8789e76a2ba93eaaf5894274b95c0b34a168.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/babauta-leo"><strong>Лео Бабаута</strong><br/>писатель, психолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123710-zhivite-na-predele" class="">Живите на пределе!</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/123710-zhivite-na-predele">В борьбе со всеми моими многочисленными проблемами, в работе над новыми привычками, в процессе написания книг и обучения других я обнаружил кое-что очень полезное для роста, обучения и познания. Я называю это &laquo;Правило предела&raquo;. Вот оно: проводите большую часть времени на пределе возможностей. И это поможет вам значительно вырасти со временем.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123983-zhoze-mourinyu-poluchil-god-tyurmy-za-uklonenie-ot-nalogov"><img width="" height="" alt="Жозе Моуринью получил год тюрьмы за уклонение от налогов" src="/uploads/news/2019/02/05/1e3842b60a993b27c3a09f29f3bfd578a068f314.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123983-zhoze-mourinyu-poluchil-god-tyurmy-za-uklonenie-ot-nalogov" class="">Жозе Моуринью получил год тюрьмы за уклонение от налогов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123973-uchenye-podelilis-prostym-sposobom-izbavitsya-ot-depressii"><img width="" height="" alt="Ученые поделились простым способом избавиться от депрессии" src="/uploads/news/2019/02/05/1f4af5fbf2284edc2a3a2c48b626126e8b416e7d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123973-uchenye-podelilis-prostym-sposobom-izbavitsya-ot-depressii" class="">Ученые поделились простым способом избавиться от депрессии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123961-uchenye-zayavili-o-smeschenii-magnitnogo-polyusa-zemli"><img width="" height="" alt="Ученые заявили о смещении магнитного полюса Земли" src="/uploads/news/2019/02/05/5865979900bc3702b84f04a65b08451cdc26d399.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123961-uchenye-zayavili-o-smeschenii-magnitnogo-polyusa-zemli" class="">Ученые заявили о смещении магнитного полюса Земли</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/123940-surkis-bezvozvratno-ukhodit-v-uefa-nastupaet-era-pavelko"><img width="" height="" alt="Суркис безвозвратно уходит: в УЕФА наступает эра Павелко" src="/uploads/news/2019/02/04/8e45b563c9a7afbe03a4966918c8d29cc929eac3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/123940-surkis-bezvozvratno-ukhodit-v-uefa-nastupaet-era-pavelko" class="">Суркис безвозвратно уходит: в УЕФА наступает эра Павелко</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/123907-v-nasa-zayavili-chto-vnezemnaya-zhizn-veroyatnee-chem-my-dumaem" class="">В NASA заявили, что внеземная жизнь вероятнее, чем мы думаем</a></h3></li>
                                              <li><h3><a href="/ru/news/123904-stal-izvesten-laureat-glavnoy-premii-gildii-rezhisserov-ssha" class="">Стал известен лауреат главной премии Гильдии режиссеров США</a></h3></li>
                                              <li><h3><a href="/ru/news/123886-kharkovskiy-surok-timka-predskazal-pozdnyuyu-vesnu" class="">Харьковский сурок Тимка предсказал позднюю весну</a></h3></li>
                                              <li><h3><a href="/ru/news/123857-bolee-dvukh-desyatkov-chelovek-pogibli-v-ssha-iz-za-anomalnykh-kholodov" class="">Более двух десятков человек погибли в США из-за аномальных холодов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/122650-kak-vstrechali-novyy-god-vo-vsem-mire"><img width="" height="" alt="Как встречали Новый год во всем мире" src="/uploads/news/2019/01/01/5591a0e2adb0c9aee4acd7399ddf45dc7a3b4b5f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">праздник</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/122650-kak-vstrechali-novyy-god-vo-vsem-mire" class="">Как встречали Новый год во всем мире</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/122574-luchshie-fotografii-mira-2018-goda"><img width="" height="" alt="Лучшие фотографии мира 2018 года" src="/uploads/news/2018/12/29/cbcae3d1410cabfb0ccf7a3a6501cf2062274161.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фото</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/122574-luchshie-fotografii-mira-2018-goda" class="">Лучшие фотографии мира 2018 года</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/123479-tretya-molodost-yulii-timoshenko-d-dzhangirov-i-a-reshmedilova"><img alt="Третья молодость Юлии Тимошенко. Д.Джангиров и А.Решмедилова" src="/uploads/news/2019/01/23/927b0c572ce14091c989567035223d4164893e52.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/123479-tretya-molodost-yulii-timoshenko-d-dzhangirov-i-a-reshmedilova" class="">Третья молодость Юлии Тимошенко. Д.Джангиров и А.Решмедилова</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/122567-povest-o-nastoyaschem-advokate-d-dzhangirov-i-v-rybin"><img alt="Повесть о настоящем адвокате. Д.Джангиров и В.Рыбин" src="/uploads/news/2018/12/28/7b972bca9c3843d86daab6a2a73dcd1b35cc9340.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">РАБОТА НАД ОШИБКАМИ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/122567-povest-o-nastoyaschem-advokate-d-dzhangirov-i-v-rybin" class="">Повесть о настоящем адвокате. Д.Джангиров и В.Рыбин</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">дружба народов</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Беларусь усиливает охрану границы с Украиной</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2019-02-05T15:11:00+02:00" datetime="2019-02-05T15:11:00+02:00"  class="date">05.02.2019 / 15:11</time>  <span class="view png_bg">181</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Беларусь усиливает охрану границы с Украиной" src="/uploads/news/2019/02/05/a2eedbac1c198e251b9afcebf6961ea4a3774da9.jpg" />            
            
            
                      </div>
        
                  <p>Беларусь увеличит численность пограничников на&nbsp;украинском участке государственной границы, создав на&nbsp;этом направлении специальные маневренные группы. Об&nbsp;этом говорится в&nbsp;сообщении, размещенном во&nbsp;вторник на&nbsp;сайте Государственного пограничного комитета (ГПК) Республики Беларусь.</p>
<p>&laquo;Приоритетная задача&nbsp;&mdash; поэтапное усиление границы. Оно заключается в&nbsp;увеличении численности пограничников и&nbsp;инженерного оборудования границы, прежде всего на&nbsp;южных рубежах (на&nbsp;границе с&nbsp;Украиной&nbsp;&mdash; Ред.)&raquo;,&nbsp;&mdash; отметили в местном погранведомстве.</p>
<p>В&nbsp;комитете напомнили, что в&nbsp;минувшем году на&nbsp;украинском направлении было выставлено &laquo;новое подразделение&nbsp;&mdash; пограничный пост &bdquo;Наровля&ldquo;, еще ряд подразделений претерпел серьезные качественные преобразования как по&nbsp;штатной численности, так и&nbsp;по&nbsp;техническому оснащению&raquo;. В&nbsp;ГПК сообщили, что после формирования штатов маневренных групп уже &laquo;на&nbsp;украинском направлении проводятся организационные мероприятия по&nbsp;их&nbsp;комплектованию, а&nbsp;также оснащению вооружением и&nbsp;техникой&raquo;.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/publication/123964-belarus-v-pomosch-kak-ukrainskie-proizvoditeli-obkhodyat-sanktsii-rf">Беларусь в&nbsp;помощь. Как украинские производители обходят санкции РФ</a></div>
</div>
<p>В&nbsp;погранкомитете заявили, что в&nbsp;нынешнем году начнется &laquo;активная работа на&nbsp;территориях, подвергшихся радиационному заражению&raquo;. Охрана границы здесь будет вестись дистанционным способом с&nbsp;использованием технических средств. &laquo;На&nbsp;эти цели направлен проект международной технической помощи, в&nbsp;рамках которого планируется развернуть современные технические средства охраны границы для удаленного контроля загрязненной территории&raquo;,&nbsp;&mdash; отметили в&nbsp;Госпогранкомитете Беларуси.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/belarus">Беларусь</a>, <a href="https://www.capital.ua/ru/tag/granitsa">граница</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/122769-grazhdanin-turkmenistana-pytalsya-provezti-v-ukrainu-devushku-v-sumke"><img width="" height="" alt="Гражданин Туркменистана пытался провезти в Украину девушку в сумке" src="/uploads/news/2019/01/04/ef78d67f1358b30b06f046a023eebf99ace2d428.jpg" /></a><h2><a href="/ru/news/122769-grazhdanin-turkmenistana-pytalsya-provezti-v-ukrainu-devushku-v-sumke" class="">Гражданин Туркменистана пытался провезти в Украину девушку в сумке</a></h2>   <span class="view png_bg">1535</span></li>
                      <li><a href="/ru/news/114581-lukashenko-zayavil-o-gotovnosti-zakryt-granitsu-s-rf"><img width="" height="" alt="Лукашенко заявил о готовности закрыть границу с РФ" src="/uploads/news/2018/06/02/6338c65a42cf330b104a0f249a6f8ed64a585a25.jpg" /></a><h2><a href="/ru/news/114581-lukashenko-zayavil-o-gotovnosti-zakryt-granitsu-s-rf" class="">Лукашенко заявил о готовности закрыть границу с РФ</a></h2>   <span class="view png_bg">1385</span></li>
                      <li><a href="/ru/news/106413-lukashenko-reshil-usilit-granitsu-s-ukrainoy-i-pribaltikoy-novymi-podrazdeleniyami"><img width="" height="" alt="Лукашенко решил усилить границу с Украиной и Прибалтикой новыми подразделениями" src="/uploads/news/2018/01/22/62a9c19a1a9f033ec18cf62c052d6890f96dcf0f.jpg" /></a><h2><a href="/ru/news/106413-lukashenko-reshil-usilit-granitsu-s-ukrainoy-i-pribaltikoy-novymi-podrazdeleniyami" class="">Лукашенко решил усилить границу с Украиной и Прибалтикой новыми подразделениями</a></h2>   <span class="view png_bg">529</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN8562" class="news-block-magick">
    <div id="LentaInformPreloadN8562">
                <a href="http://lentainform.com/" target="_blank">Çàãðóçêà...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN8562")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN8562");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=8562;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.idealmedia.io/c/a/capital.ua.8562.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",123985]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123981-na-medvedchuka-zaveli-delo-za-gosizmenu-i-separatizm"><img src="/uploads/news/2019/02/05/ad7172bada5f9f27fdcdf4fd14c3bfac927af2d0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123981-na-medvedchuka-zaveli-delo-za-gosizmenu-i-separatizm">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123981-na-medvedchuka-zaveli-delo-za-gosizmenu-i-separatizm" class="hot">На Медведчука завели дело за госизмену и сепаратизм</a></h2>  <span class="date">05.02.2019 / 14:22</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123966-sud-snyal-s-byvshego-glavy-gfs-prodana-elektronnyy-braslet-i-vernul-zagranpasport"><img src="/uploads/news/2019/02/05/d7787ebcc95f4fed03c3244c585ddac4bfe3639a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123966-sud-snyal-s-byvshego-glavy-gfs-prodana-elektronnyy-braslet-i-vernul-zagranpasport">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123966-sud-snyal-s-byvshego-glavy-gfs-prodana-elektronnyy-braslet-i-vernul-zagranpasport" class="">Суд снял с бывшего главы ГФС Продана электронный браслет и вернул загранпаспорт</a></h2>  <span class="date">05.02.2019 / 10:12</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123959-poroshenko-prokommentiroval-plan-saydika-po-uregulirovaniyu-na-donbasse"><img src="/uploads/news/2019/02/05/75e3d0711f8b51fae49d5abe77895ee8956db47c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123959-poroshenko-prokommentiroval-plan-saydika-po-uregulirovaniyu-na-donbasse">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123959-poroshenko-prokommentiroval-plan-saydika-po-uregulirovaniyu-na-donbasse" class="hot">Порошенко прокомментировал «план Сайдика» по урегулированию на Донбассе</a></h2>  <span class="date">05.02.2019 / 08:38</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123954-za-vremya-protestov-v-venesuele-zaderzhali-pochti-1000-chelovek"><img src="/uploads/news/2019/02/04/4139504aa636e9aff08342a2121f45e987befe56.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123954-za-vremya-protestov-v-venesuele-zaderzhali-pochti-1000-chelovek">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123954-za-vremya-protestov-v-venesuele-zaderzhali-pochti-1000-chelovek" class="">За время протестов в Венесуэле задержали почти 1000 человек</a></h2>  <span class="date">04.02.2019 / 19:33</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123949-poroshenko-podpisal-zakon-o-moratorii-na-prodazhu-zemli"><img src="/uploads/news/2019/02/04/60e774a9d892147cfbfab0b790d1d2af1ae9692d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123949-poroshenko-podpisal-zakon-o-moratorii-na-prodazhu-zemli">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123949-poroshenko-podpisal-zakon-o-moratorii-na-prodazhu-zemli" class="">Порошенко подписал закон о моратории на продажу земли</a></h2>  <span class="date">04.02.2019 / 17:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/123945-pered-bankrotstvom-banka-khreschatik-iz-nego-vyveli-2-3-milliarda"><img src="/uploads/news/2019/02/04/256eeb2ef249b2f5d4247ff94a97216850c781e6.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/123945-pered-bankrotstvom-banka-khreschatik-iz-nego-vyveli-2-3-milliarda">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/123945-pered-bankrotstvom-banka-khreschatik-iz-nego-vyveli-2-3-milliarda" class="hot">Перед банкротством банка «Хрещатик» из него вывели 2,3 миллиарда</a></h2>  <span class="date">04.02.2019 / 16:12</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1549373397"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 5 февраля 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="123985"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123985-belarus-usilivaet-okhranu-granitsy-s-ukrainoy" class="">Беларусь усиливает охрану границы с Украиной</a></h3>  <span class="date">15:11</span></div></li>
        <li class="" data-id="123983"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123983-zhoze-mourinyu-poluchil-god-tyurmy-za-uklonenie-ot-nalogov" class="">Жозе Моуринью получил год тюрьмы за уклонение от налогов</a></h3>  <span class="date">14:56</span></div></li>
        <li class="" data-id="123982"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123982-fond-garantirovaniya-ozvuchil-osnovnye-skhemy-vyvoda-deneg-iz-bankov" class="">Фонд гарантирования озвучил основные схемы вывода денег из банков</a></h3>  <span class="date">14:52</span></div></li>
        <li class="" data-id="123984"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123984-pomosch-v-lechenii-detey-delo-chesti-dlya-antona-yatsenko" class="">Помощь в лечении детей - дело чести для Антона Яценко</a></h3>  <span class="date">14:36</span></div></li>
        <li class="" data-id="123981"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123981-na-medvedchuka-zaveli-delo-za-gosizmenu-i-separatizm" class="hot">На Медведчука завели дело за госизмену и сепаратизм</a></h3>  <span class="date">14:22</span></div></li>
        <li class="" data-id="123980"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123980-politsiya-poobeschala-kvalifitsirovat-oplatu-raboty-agitatorov-i-nablyudateley-na-vyborakh-kak-podkup-izbiratelya" class="">Полиция пообещала квалифицировать оплату работы агитаторов и наблюдателей на выборах как подкуп избирателя</a></h3>  <span class="date">14:03</span></div></li>
        <li class="" data-id="123979"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123979-verkhovnaya-rada-ne-smogla-otkazatsya-ot-sovetskogo-nazvaniya-voenkomat" class="">Верховная Рада не смогла отказаться от советского названия «военкомат»</a></h3>  <span class="date">13:49</span></div></li>
        <li class="" data-id="123978"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123978-turchinov-ozvuchil-shest-glavnykh-ugroz-ot-rossii" class="">Турчинов озвучил «шесть главных угроз от России»</a></h3>  <span class="date">13:31</span></div></li>
        <li class="" data-id="123977"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123977-maduro-zayavil-chto-prezidentskikh-vyborov-v-venesuele-v-blizhayshee-vremya-ne-budet" class="">Мадуро заявил, что президентских выборов в Венесуэле в ближайшее время не будет</a></h3>  <span class="date">13:20</span></div></li>
        <li class="" data-id="123976"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123976-sluzhba-zdorovya-uzhe-podpisala-dogovory-s-1185-meduchrezhdeniyami" class="">Служба здоровья уже подписала договоры с 1185 медучреждениями</a></h3>  <span class="date">13:02</span></div></li>
        <li class="" data-id="123975"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123975-v-set-vylozhili-video-s-samsung-galaxy-s10" class="">В сеть выложили видео с Samsung Galaxy S10</a></h3>  <span class="date">12:42</span></div></li>
        <li class="" data-id="123974"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123974-tesla-pokupaet-proizvoditelya-batarey-maxwell" class="">Tesla покупает производителя батарей Maxwell</a></h3>  <span class="date">12:31</span></div></li>
        <li class="" data-id="123973"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123973-uchenye-podelilis-prostym-sposobom-izbavitsya-ot-depressii" class="">Ученые поделились простым способом избавиться от депрессии</a></h3>  <span class="date">12:13</span></div></li>
        <li class="" data-id="123972"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123972-v-shvetsii-ukradennye-regalii-korolevskoy-chety-nashli-v-musornom-bake" class="">В Швеции украденные регалии королевской четы нашли в мусорном баке</a></h3>  <span class="date">12:06</span></div></li>
        <li class="" data-id="123971"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123971-glava-genshtaba-sudi-i-politseyskie-massovo-prisvaivayut-sluzhebnoe-zhile" class="">Глава Генштаба, судьи и полицейские массово присваивают служебное жилье</a></h3>  <span class="date">11:44</span></div></li>
        <li class="" data-id="123970"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123970-v-kieve-v-testovom-rezhime-zarabotal-uber-eats" class="">В Киеве в тестовом режиме заработал Uber Eats</a></h3>  <span class="date">11:16</span></div></li>
        <li class="" data-id="123969"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123969-v-ukraine-ukhudshilsya-uroven-svobod-freedom-house" class="hot">В Украине ухудшился уровень свобод, - Freedom House</a></h3>  <span class="date">10:54</span></div></li>
        <li class="" data-id="123968"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123968-v-ukraine-nachalas-registratsiya-na-vno-2019" class="">В Украине началась регистрация на ВНО-2019</a></h3>  <span class="date">10:40</span></div></li>
        <li class="" data-id="123967"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123967-ukrzaliznytsya-sokraschaet-kolichestvo-poezdov-v-rossiyu" class="">Укрзализныця сокращает количество поездов в Россию</a></h3>  <span class="date">10:18</span></div></li>
        <li class="" data-id="123966"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123966-sud-snyal-s-byvshego-glavy-gfs-prodana-elektronnyy-braslet-i-vernul-zagranpasport" class="">Суд снял с бывшего главы ГФС Продана электронный браслет и вернул загранпаспорт</a></h3>  <span class="date">10:12</span></div></li>
        <li class="" data-id="123965"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123965-maduro-zayavil-o-gotovnosti-dat-otpor-inostrannoy-interventsii" class="">Мадуро заявил о готовности дать отпор иностранной интервенции</a></h3>  <span class="date">09:56</span></div></li>
        <li class="" data-id="123963"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123963-poroshenko-rasskazal-pochemu-ukraintsy-razbegayutsya-iz-strany" class="">Порошенко рассказал, почему украинцы разбегаются из страны</a></h3>  <span class="date">09:36</span></div></li>
        <li class="" data-id="123962"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123962-natsbank-prodolzhaet-ukreplyat-grivnu-2" class="">Нацбанк продолжает укреплять гривну</a></h3>  <span class="date">09:22</span></div></li>
        <li class="" data-id="123961"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123961-uchenye-zayavili-o-smeschenii-magnitnogo-polyusa-zemli" class="">Ученые заявили о смещении магнитного полюса Земли</a></h3>  <span class="date">09:09</span></div></li>
        <li class="" data-id="123959"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123959-poroshenko-prokommentiroval-plan-saydika-po-uregulirovaniyu-na-donbasse" class="hot">Порошенко прокомментировал «план Сайдика» по урегулированию на Донбассе</a></h3>  <span class="date">08:38</span></div></li>
        <li class="" data-id="123958"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123958-aviakompaniya-germania-ob-yavila-o-bankrotstve" class="">Авиакомпания Germania объявила о банкротстве</a></h3>  <span class="date">08:28</span></div></li>
        <li class="" data-id="123957"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123957-wsj-napisala-o-katastrofe-s-eksportom-nefti-iz-venesuely" class="">WSJ написала о «катастрофе» с экспортом нефти из Венесуэлы</a></h3>  <span class="date">08:17</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 4 февраля 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="123956"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123956-ukrzaliznytsya-khochet-umenshit-kolichestvo-provodnikov-v-poezdakh" class="">«Укрзализныця» хочет уменьшить количество проводников в поездах</a></h3>  <span class="date">20:44</span></div></li>
        <li class="" data-id="123955"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123955-google-translate-v-reklame-zastavili-perevodit-russkoyazychnuyu-bessmyslitsu" class="">Google Translate в рекламе заставили переводить русскоязычную бессмыслицу</a></h3>  <span class="date">19:53</span></div></li>
        <li class="" data-id="123954"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123954-za-vremya-protestov-v-venesuele-zaderzhali-pochti-1000-chelovek" class="">За время протестов в Венесуэле задержали почти 1000 человек</a></h3>  <span class="date">19:33</span></div></li>
        <li class="" data-id="123953"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123953-premer-serbii-i-ee-partnersha-zhdut-rebenka" class="">Премьер Сербии и ее партнерша ждут ребенка</a></h3>  <span class="date">18:59</span></div></li>
        <li class="" data-id="123952"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123952-u-ukrtelekoma-za-god-ukrali-pochti-3-tysyachi-kilometrov-mednogo-kabelya" class="">У «Укртелекома» за год украли почти 3 тысячи километров медного кабеля</a></h3>  <span class="date">18:24</span></div></li>
        <li class="" data-id="123951"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123951-v-komande-timoshenko-shlapak-budet-zanimatsya-skupkoy-golosov-babushek-kak-i-pri-chernovetskom-smi" class="">В команде Тимошенко Шлапак будет заниматься скупкой голосов бабушек, как и при Черновецком, – СМИ</a></h3>  <span class="date">18:13</span></div></li>
        <li class="" data-id="123950"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123950-ukraina-priznala-guaydo-glavoy-venesuely" class="hot">Украина признала Гуайдо главой Венесуэлы</a></h3>  <span class="date">17:49</span></div></li>
        <li class="" data-id="123949"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/123949-poroshenko-podpisal-zakon-o-moratorii-na-prodazhu-zemli" class="">Порошенко подписал закон о моратории на продажу земли</a></h3>  <span class="date">17:23</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1549373397"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123960-o-vliyanii-uchetnoy-stavki-na-ekonomiku" class="">О влиянии учетной ставки на экономику</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/123960-o-vliyanii-uchetnoy-stavki-na-ekonomiku">В последний день января Правление Нацбанка приняло решение оставить учетную ставку на уровне 18%. Среди экономистов, которые считают, что рост экономики в настоящее время является приоритетной задачей Украины, такое решение не вызвало одобрения. С одной стороны, многие и не ожидали снижения ставки. С другой стороны, отнюдь не лишена оснований мысль, что достаточно высокие ставки по кредитам реальному сектору экономики, на которые, пусть и косвенно, влияет учетная ставка НБУ, не способствуют ускорению роста ВВП.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123913-v-chem-na-samom-dele-problema-venesuely" class="">В чем на самом деле проблема Венесуэлы</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/123913-v-chem-na-samom-dele-problema-venesuely">Нигде не встречал столько манипуляций как вокруг ситуации в Венесуэле. При этом люди, что манипулируют ею, особо не пытаются глубоко вникнуть в суть проблемы и с помощью поверхностной оценки с легкостью делают диагноз. Почему это неправильно? Представьте, вы приходите к врачу с кашлем. А он вам сразу диагноз: бронхит. Никаких анализов, обследования. Неважно, что кашель это так же симптом более опасных болезней, как туберкулёз. А зачем парится, если бронхит диагностировать проще? Вот примерно так выглядит диагностика проблемы в Венесуэле.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/123847-o-protsentnoy-stavke-i-meynstrimnykh-ekonomistakh" class="">О процентной ставке и мейнстримных экономистах</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/123847-o-protsentnoy-stavke-i-meynstrimnykh-ekonomistakh">НБУ оставил учетную ставку на прежнем уровне, что вызвало привычную негативную реакцию у профессиональных борцов за экономический рост и многих мейстримных экономистов. Однако, все несколько сложнее, чем они преподносят в своих аргументах.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>