<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Верховный суд перенес на 31 января рассмотрение вопроса о вкладах Суркисов в ПриватБанке и законности bail-in. Капитал</title>
  <meta name="description" content="Большая палата Верховного суда объявила перерыв до 31 января в рассмотрении кассационной жалобы НБУ, Минфина и ПриватБанка на решение судов низших инстанций …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Верховный суд перенес на 31 января рассмотрение вопроса о вкладах Суркисов в ПриватБанке и законности bail-in" />
<meta property="og:description" content="Большая палата Верховного суда объявила перерыв до 31 января в рассмотрении кассационной жалобы НБУ, Минфина и ПриватБанка на решение судов низших инстанций …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/135997-verkhovnyy-sud-perenes-na-31-yanvarya-rassmotrenie-voprosa-o-vkladakh-surkisov-v-privatbanke-i-zakonnosti-bail-in" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2019/12/16/f68ae2c0d402a36720f2c904ebd63693133ffafc.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/135997-verkhovnyy-sud-perenes-na-31-yanvarya-rassmotrenie-voprosa-o-vkladakh-surkisov-v-privatbanke-i-zakonnosti-bail-in" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/135956-zelenskiy-opredelil-formulu-buduschego-ukrainy"><img width="" height="" alt="Зеленский определил «формулу будущего Украины»" src="/uploads/news/2019/12/14/240cabceed44c9c8e2e70981ba4fc7f32e5b6c99.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/135956-zelenskiy-opredelil-formulu-buduschego-ukrainy" class="hot">Зеленский определил «формулу будущего Украины»</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/135948-ukraina-mozhet-vernutsya-k-idee-mirotvortsev-oon-na-donbasse"><img width="" height="" alt="Украина может вернуться к идее миротворцев ООН на Донбассе" src="/uploads/news/2019/12/14/1a13747d179b020e1462451d9363d89c8d63926d.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">мирный процесс</div>
            <div class="b-ears-title"><a href="/ru/news/135948-ukraina-mozhet-vernutsya-k-idee-mirotvortsev-oon-na-donbasse" class="">Украина может вернуться к идее миротворцев ООН на Донбассе</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135998-v-kremle-zayavili-o-raznitse-v-podkhodakh-poroshenko-i-zelenskogo"><img width="" height="" alt="В Кремле заявили о разнице в подходах Порошенко и Зеленского" src="/uploads/news/2019/12/16/4c34e0e849ea88bf9b694bf5c338fdbb1e7da783.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135998-v-kremle-zayavili-o-raznitse-v-podkhodakh-poroshenko-i-zelenskogo" class="">В Кремле заявили о разнице в подходах Порошенко и Зеленского</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135995-opel-vozobnovil-prodazhi-svoikh-avtomobiley-v-rossii"><img width="" height="" alt="Opel возобновил продажи своих автомобилей в России" src="/uploads/news/2019/12/16/de34f4a46ae16eddd7aa1681ed328361ced7fea9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135995-opel-vozobnovil-prodazhi-svoikh-avtomobiley-v-rossii" class="">Opel возобновил продажи своих автомобилей в России</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135992-vakarchuk-obeschaet-pokazat-svoy-plan-deokkupatsii-kryma-i-donbassa"><img width="" height="" alt="Вакарчук обещает показать свой план деоккупации Крыма и Донбасса" src="/uploads/news/2019/12/16/f33d4070f9a901f50d10a5af4ed8d9f32b7d6a59.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">мирный процесс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135992-vakarchuk-obeschaet-pokazat-svoy-plan-deokkupatsii-kryma-i-donbassa" class="">Вакарчук обещает показать свой план деоккупации Крыма и Донбасса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135991-zelenskiy-vnes-radu-zakonoproekt-s-izmeneniyami-v-konstitutsiyu-v-chasti-detsentralizatsii-vlasti"><img width="" height="" alt="Зеленский внес Раду законопроект с изменениями в Конституцию в части децентрализации власти" src="/uploads/news/2019/12/16/76085e467a4021b43a957eaef546922fc52c7f45.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135991-zelenskiy-vnes-radu-zakonoproekt-s-izmeneniyami-v-konstitutsiyu-v-chasti-detsentralizatsii-vlasti" class="hot">Зеленский внес Раду законопроект с изменениями в Конституцию в части децентрализации власти</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/135993-obyski-v-kvartire-mukharskogo-svyazany-s-narkotikami-a-ne-s-delom-sheremeta-politsiya" class="">Обыски в квартире Мухарского связаны с наркотиками, а не с делом Шеремета, – полиция</a></h3></li>
                                              <li><h3><a href="/ru/news/135989-pravitelstvo-obeschaet-pokazat-kartu-vsekh-infrastrukturnykh-investproektov" class="">Правительство обещает показать карту всех инфраструктурных инвестпроектов</a></h3></li>
                                              <li><h3><a href="/ru/news/135988-politsiya-otkryla-delo-iz-za-napadeniya-na-nardepa-iz-slugi-naroda" class="">Полиция открыла дело из-за нападения на нардепа из «Слуги народа»</a></h3></li>
                                              <li><h3><a href="/ru/news/135987-ukraina-zanyala-39-mesto-v-reytinge-moguschestvennykh-stran" class="">Украина заняла 39 место в рейтинге «могущественных стран»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135990-stroitelstvo-severnogo-potoka-2-zatyagivaetsya"><img width="" height="" alt="Строительство «Северного потока-2» затягивается" src="/uploads/news/2019/12/16/f8e0bc5b892c10e70fc2b0dee45a0079f09dd065.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135990-stroitelstvo-severnogo-potoka-2-zatyagivaetsya" class="">Строительство «Северного потока-2» затягивается</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135965-kitay-otlozhil-vvedenie-poshlin-na-amerikanskie-tovary"><img width="" height="" alt="Китай отложил введение пошлин на американские товары" src="/uploads/news/2019/12/15/21a8df596bf140de782fd71088dbfbc7d59f4f1c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">торговля</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135965-kitay-otlozhil-vvedenie-poshlin-na-amerikanskie-tovary" class="">Китай отложил введение пошлин на американские товары</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135962-v-naftogaze-ob-yasnili-rost-tseny-gaza-v-ukraine-nekompetentnostyu-i-korruptsiey"><img width="" height="" alt="В «Нафтогазе» объяснили рост цены газа в Украине некомпетентностью и коррупцией" src="/uploads/news/2019/12/14/a77ccb2a6722d059fc005179418f038b554ec750.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135962-v-naftogaze-ob-yasnili-rost-tseny-gaza-v-ukraine-nekompetentnostyu-i-korruptsiey" class="">В «Нафтогазе» объяснили рост цены газа в Украине некомпетентностью и коррупцией</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135961-merkel-zayavila-o-neobkhodimosti-priglashat-v-germaniyu-kvalifitsirovannykh-rabotnikov-iz-za-predelov-es"><img width="" height="" alt="Меркель заявила о необходимости приглашать в Германию квалифицированных работников из-за пределов ЕС" src="/uploads/news/2019/12/14/9d0a05a97dd8cc7b0f4c6f4d8d7323ce4f89913c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135961-merkel-zayavila-o-neobkhodimosti-priglashat-v-germaniyu-kvalifitsirovannykh-rabotnikov-iz-za-predelov-es" class="">Меркель заявила о необходимости приглашать в Германию квалифицированных работников из-за пределов ЕС</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/135949-ukrainskie-aeroporty-za-11-mesyatsev-prinyali-bolee-22-millionov-passazhirov" class="">Украинские аэропорты за 11 месяцев приняли более 22 миллионов пассажиров</a></h3></li>
                                              <li><h3><a href="/ru/news/135941-v-naftogaze-nazvali-tsenu-na-gaz-dlya-naseleniya-na-yanvar" class="">В «Нафтогазе» назвали цену на газ для населения на январь</a></h3></li>
                                              <li><h3><a href="/ru/news/135940-ukraina-i-rossiya-pochti-dogovorilis-po-tranzitu-gaza" class="">Украина и Россия почти договорились по транзиту газа</a></h3></li>
                                              <li><h3><a href="/ru/news/135939-ssha-i-kitay-dogovorilis-po-pervoy-faze-torgovoy-sdelki" class="">США и Китай договорились по первой фазе торговой сделки</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135953-italyanskiy-loukost-priostanovit-polety-po-trem-marshrutam-v-ukrainu"><img width="" height="" alt="Итальянский лоукост приостановит полеты по трем маршрутам в Украину" src="/uploads/news/2019/12/14/9c9de9a2669ed17f7da723a506a7129a6e25f033.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135953-italyanskiy-loukost-priostanovit-polety-po-trem-marshrutam-v-ukrainu" class="">Итальянский лоукост приостановит полеты по трем маршрутам в Украину</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135910-kievgorstroy-podtverdil-gotovnost-dostroit-vse-ob-ekty-ukrbuda"><img width="" height="" alt="«Киевгорстрой» подтвердил готовность достроить все объекты «Укрбуда»" src="/uploads/news/2019/12/13/3944588e1dfce70feac51ee89e3101a10dc942b9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135910-kievgorstroy-podtverdil-gotovnost-dostroit-vse-ob-ekty-ukrbuda" class="">«Киевгорстрой» подтвердил готовность достроить все объекты «Укрбуда»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/135873-gosorgany-pomogayut-reyderam-unichtozhit-biznes-avtomobilnoy-kompanii-ais"><img width="" height="" alt="Госорганы помогают рейдерам уничтожить бизнес автомобильной компании АИС" src="/uploads/news/2019/12/12/d2533d8d84d703cc55fcd9c449a51a017a630b7e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/135873-gosorgany-pomogayut-reyderam-unichtozhit-biznes-avtomobilnoy-kompanii-ais" class="">Госорганы помогают рейдерам уничтожить бизнес автомобильной компании АИС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135865-sbu-provela-obyski-v-energoatome"><img width="" height="" alt="СБУ провела обыски в «Энергоатоме»" src="/uploads/news/2019/12/12/f571f589abdc0ccd14713460e42758dc748bbe67.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135865-sbu-provela-obyski-v-energoatome" class="">СБУ провела обыски в «Энергоатоме»</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/135860-samaya-dorogaya-kompaniya-v-mire-prodolzhaet-dorozhat" class="">Самая дорогая компания в мире продолжает дорожать</a></h3></li>
                                              <li><h3><a href="/ru/news/135859-ukraintsy-s-nachala-goda-potratili-onlayn-76-milliardov" class="">Украинцы с начала года потратили онлайн 76 миллиардов</a></h3></li>
                                              <li><h3><a href="/ru/news/135678-gruppu-farmkompaniy-ulichili-v-massovom-podkupe-vrachey" class="">Группу фармкомпаний уличили в массовом подкупе врачей</a></h3></li>
                                              <li><h3><a href="/ru/news/135669-kitay-budet-subsidirovat-proizvodstvo-avtomobiley-tesla" class="">Китай будет субсидировать производство автомобилей Tesla</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135997-verkhovnyy-sud-perenes-na-31-yanvarya-rassmotrenie-voprosa-o-vkladakh-surkisov-v-privatbanke-i-zakonnosti-bail-in"><img width="" height="" alt="Верховный суд перенес на 31 января рассмотрение вопроса о вкладах Суркисов в ПриватБанке и законности bail-in" src="/uploads/news/2019/12/16/50402fdf6146919e78e18111642fea1286bd3a36.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135997-verkhovnyy-sud-perenes-na-31-yanvarya-rassmotrenie-voprosa-o-vkladakh-surkisov-v-privatbanke-i-zakonnosti-bail-in" class="">Верховный суд перенес на 31 января рассмотрение вопроса о вкладах Суркисов в ПриватБанке и законности bail-in</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135996-fridom-finans-ukraina-i-ukrainskaya-birzha-vozobnovili-internet-treyding-v-ukraine"><img width="" height="" alt="«Фридом Финанс Украина» и «Украинская биржа» возобновили интернет трейдинг в Украине" src="/uploads/news/2019/12/16/e36d01f7b73a492981b1bef04097038e8b3746ef.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фондовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135996-fridom-finans-ukraina-i-ukrainskaya-birzha-vozobnovili-internet-treyding-v-ukraine" class="">«Фридом Финанс Украина» и «Украинская биржа» возобновили интернет трейдинг в Украине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135994-v-rade-khotyat-pererabotat-zakonoproekt-kabmina-po-bankam-po-programme-s-mvf"><img width="" height="" alt="В Раде хотят переработать законопроект Кабмина по банкам по программе с МВФ" src="/uploads/news/2019/12/16/ce9f3972ad80e4db54e90a43a5e98c592355c218.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135994-v-rade-khotyat-pererabotat-zakonoproekt-kabmina-po-bankam-po-programme-s-mvf" class="">В Раде хотят переработать законопроект Кабмина по банкам по программе с МВФ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135981-belarus-vzyala-u-kitaya-kredit-na-500-mln"><img width="" height="" alt="Беларусь взяла у Китая кредит на $500 млн" src="/uploads/news/2019/12/16/714ef47774268e6686f2e4ebd1d7e07b022c97f6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135981-belarus-vzyala-u-kitaya-kredit-na-500-mln" class="">Беларусь взяла у Китая кредит на $500 млн</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/135980-natsbank-snova-ukrepil-kurs-grivny-2" class="">Нацбанк снова укрепил курс гривны</a></h3></li>
                                              <li><h3><a href="/ru/news/135947-belarus-vozmet-u-kitaya-kredit-500-mln" class="">Беларусь возьмет у Китая кредит $500 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/135934-na-sleduyuschey-nedele-sostoitsya-tri-suda-po-delam-privatbanka" class="">На следующей неделе состоится три суда по делам Приватбанка</a></h3></li>
                                              <li><h3><a href="/ru/news/135932-byvshemu-rukovoditelyu-banka-mikhaylovskiy-ob-yavili-podozrenie" class="">Бывшему руководителю банка «Михайловский» объявили подозрение</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135979-eksperty-nazvali-samye-nenadezhnye-paroli-v-mire"><img width="" height="" alt="Эксперты назвали самые ненадежные пароли в мире" src="/uploads/news/2019/12/16/d29c166498a72da52b51f2e2b1c58d5ea05c7a22.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">исследование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135979-eksperty-nazvali-samye-nenadezhnye-paroli-v-mire" class="">Эксперты назвали самые ненадежные пароли в мире</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135970-time-nazval-10-luchshikh-gadzhetov-desyatiletiya"><img width="" height="" alt="Time назвал 10 лучших гаджетов десятилетия" src="/uploads/news/2019/12/15/a8df3d8a24695b4f7505e16028e278b22f46b332.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135970-time-nazval-10-luchshikh-gadzhetov-desyatiletiya" class="">Time назвал 10 лучших гаджетов десятилетия</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135921-samsung-uzhe-prodala-bolee-milliona-svoikh-skladnykh-smartfonov-galaxy-fold"><img width="" height="" alt="Samsung уже продала более миллиона своих складных смартфонов Galaxy Fold" src="/uploads/news/2019/12/13/7f712bd0e70d28312cb6cab2efb7c6541a478f62.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135921-samsung-uzhe-prodala-bolee-milliona-svoikh-skladnykh-smartfonov-galaxy-fold" class="">Samsung уже продала более миллиона своих складных смартфонов Galaxy Fold</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135900-google-vklyuchila-na-smartfonakh-funktsiyu-perevoda-rechi"><img width="" height="" alt="Google включила на смартфонах функцию перевода речи" src="/uploads/news/2019/12/12/935e832b10195561d72e3b1ad4fbaf412a74d9cb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135900-google-vklyuchila-na-smartfonakh-funktsiyu-perevoda-rechi" class="">Google включила на смартфонах функцию перевода речи</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/135812-v-kanade-ispytali-pervyy-v-mire-chastnyy-elektrosamolet" class="">В Канаде испытали первый в мире частный электросамолет</a></h3></li>
                                              <li><h3><a href="/ru/news/135794-ukraintsy-ischut-v-google-serialy-i-sport-a-ne-politiku" class="">Украинцы ищут в Google сериалы и спорт, а не политику</a></h3></li>
                                              <li><h3><a href="/ru/news/135726-kitay-polnostyu-otkazhetsya-ot-zarubezhnoy-kompyuternoy-tekhniki" class="">Китай полностью откажется от зарубежной компьютерной техники</a></h3></li>
                                              <li><h3><a href="/ru/news/135652-eksperty-nato-nazvali-rossiyan-liderami-na-rynke-manipulirovaniya-v-sotssetyakh" class="">Эксперты НАТО назвали россиян лидерами на рынке манипулирования в соцсетях</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/135740-argentinizatsiya-ukrainy" class="">Аргентинизация Украины</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/135740-argentinizatsiya-ukrainy">Минфин хвастается, что в Украине падает доля госдолга к ВВП. Меня пугает то, что такой же путь однажды уже проходила другая страна. Поскольку с этой страной очень много сходства, то мне даже хочется назвать этот путь: &laquo;Аргентинизация Украины&raquo;.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/135570-kredity-ot-gosudarstva-lokhi-opyat-oplatyat" class="">Кредиты от государства: лохи опять оплатят</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/135570-kredity-ot-gosudarstva-lokhi-opyat-oplatyat">Программа &laquo;Возвращайся и оставайся&raquo;, предполагающая выдачу нашим трудовым мигрантам кредитов в 1,5 млн грн под 5 или 9% на пять лет, только на первый взгляд безобидна и многообещающа. На самом деле она - одна из целого ряда странных инициатив, которые должны окончательно похоронить проект адекватного государства. Наряду с очередным &laquo;кошмариньем&raquo; реального мелкого бизнеса, убийства ФОПов, доначислением всем работающим налогов и предоставлением крупному (читай - олигархическому) бизнесу новых эффективных админинструментов.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/135552-gosbyudzhet-2019-minus-71-mlrd-grn" class="">Госбюджет-2019: минус 71 млрд грн</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/135552-gosbyudzhet-2019-minus-71-mlrd-grn">Свежие данные Казначейства указывают на то, что проблемы с выполнением доходной части госбюджета усугубляются. Бюджет не выполняется уже четвертый месяц подряд &ndash; с августа месяца. В ноябре план по доходам был недовыполнен на 8,6% или минус 8,4 млрд грн. С начала 2019 года госбюджет недополучил 56 млрд грн от запланированных доходов.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/135362-otrezvlyayuschaya-sotsiologiya" class="">Отрезвляющая социология</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/135362-otrezvlyayuschaya-sotsiologiya">Хочешь больно падать? Спроси меня - &laquo;как, когда и почему?&raquo; Всего два жалких осенних месяца понадобилось нам для радикального обновления социологических цифр поддержки/обожания действующего президента. Вместо 73% &laquo;сентябрьских&raquo; зафиксировано всего 52% &laquo;ноябрьских&raquo;. Ещё более красноречивыми выглядят цифры, характеризующие рост негативного отношения к Зеленскому - с 7 до 19%. И это ведь в условиях отсутствия сколь/нибудь значимых оппонентов, кризисов и даже... зимы.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135986-v-dogovornykh-matchakh-podozrevayut-135-tennisistov"><img width="" height="" alt="В договорных матчах подозревают 135 теннисистов" src="/uploads/news/2019/12/16/ead54ea3f8bdf1395414bb08f8a942c314668cf6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135986-v-dogovornykh-matchakh-podozrevayut-135-tennisistov" class="">В договорных матчах подозревают 135 теннисистов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135972-v-nachale-nedeli-v-ukraine-budet-vesennyaya-pogoda"><img width="" height="" alt="В начале недели в Украине будет весенняя погода" src="/uploads/news/2019/12/15/f32d6e1cdbcd089a9aa55f0f4243a76d7eec796a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135972-v-nachale-nedeli-v-ukraine-budet-vesennyaya-pogoda" class="">В начале недели в Украине будет весенняя погода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135908-konets-nedeli-v-ukraine-budet-po-osennemu-teplym"><img width="" height="" alt="Конец недели в Украине будет по-осеннему теплым" src="/uploads/news/2019/12/13/02122db3518f8e7bc5971187fce609b71e2af0c8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135908-konets-nedeli-v-ukraine-budet-po-osennemu-teplym" class="">Конец недели в Украине будет по-осеннему теплым</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/135870-dolgiy-son-okazalsya-svyazan-s-riskom-insulta"><img width="" height="" alt="Долгий сон оказался связан с риском инсульта" src="/uploads/news/2019/12/12/5650eeaa6fff98466d4262fb20d41a2abe4fe267.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">наука</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/135870-dolgiy-son-okazalsya-svyazan-s-riskom-insulta" class="">Долгий сон оказался связан с риском инсульта</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/135952-forbes-nazval-samye-populyarnye-videoklipy-desyatiletiya" class="">Forbes назвал самые популярные видеоклипы десятилетия</a></h3></li>
                                              <li><h3><a href="/ru/news/135857-v-ukraine-segodnya-teplo-i-tuman" class="">В Украине сегодня тепло и туман</a></h3></li>
                                              <li><h3><a href="/ru/news/135821-chasy-marlona-brando-prodali-za-1-95-mln" class="">Часы Марлона Брандо продали за $1,95 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/135815-ukrainu-zhdet-esche-nedelya-pochti-vesenney-pogody" class="">Украину ждет еще неделя почти весенней погоды</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/134728-venetsiyu-snova-zatopilo"><img width="" height="" alt="Венецию снова затопило" src="/uploads/news/2019/11/12/e435b2bf285ef7013e7373db153c01d0a45bcf23.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">стихия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/134728-venetsiyu-snova-zatopilo" class="">Венецию снова затопило</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/133838-protesty-iz-za-povysheniya-tsen-na-proezd-v-chili-foto"><img width="" height="" alt="Протесты из-за повышения цен на проезд в Чили" src="/uploads/news/2019/10/21/1343c58100d379bad324899f092501c84364951d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/133838-protesty-iz-za-povysheniya-tsen-na-proezd-v-chili-foto" class="">Протесты из-за повышения цен на проезд в Чили</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_finance').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/finance">Финансы</a></h3> <span class="tagname">решение</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Верховный суд перенес на 31 января рассмотрение вопроса о вкладах Суркисов в ПриватБанке и законности bail-in</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2019-12-16T13:12:00+02:00" datetime="2019-12-16T13:12:00+02:00"  class="date">16.12.2019 / 13:12</time>  <span class="view png_bg">83</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Верховный суд перенес на 31 января рассмотрение вопроса о вкладах Суркисов в ПриватБанке и законности bail-in" src="/uploads/news/2019/12/16/f68ae2c0d402a36720f2c904ebd63693133ffafc.jpg" />            
            
            
                      </div>
        
                  <p>Большая палата Верховного суда объявила перерыв до&nbsp;31&nbsp;января в&nbsp;рассмотрении кассационной жалобы НБУ, Минфина и&nbsp;ПриватБанка на&nbsp;решение судов низших инстанций по&nbsp;иску семьи Суркисов об&nbsp;отмене решений Нацбанка о&nbsp;признании их&nbsp;связанными с&nbsp;ПриватБанком лицами и&nbsp;признании недействительными договоров обмена их&nbsp;средств в&nbsp;банке на&nbsp;сумму свыше 1&nbsp;млрд грн на&nbsp;акции банка (bail-in), позже выкупленные государством за&nbsp;1&nbsp;грн.</p>
<p>&laquo;Объявлен перерыв до&nbsp;31.01.2020. Перенос в&nbsp;связи с&nbsp;необходимостью ознакомиться ГПУ с&nbsp;материалами дела&raquo;,&nbsp;&mdash; сообщил агентству &laquo;Интерфакс-Украина&raquo; источник, знакомый с&nbsp;рассмотрением этого дела, которое слушается в&nbsp;закрытом режиме.</p>
<p>ПриватБанк, согласно имеющейся информации, ранее уже выполнил решение судов первой и&nbsp;апелляционной инстанций в&nbsp;пользу Суркисов, однако для Нацбанка, Минфина и&nbsp;банка помимо этих выплат важным является вопрос отстоять законность процедуры bail-in, так как в&nbsp;случае проигрыша по&nbsp;пути семьи Суркисов, вероятнее всего, пойдут другие участники этой процедуры на&nbsp;общую сумму свыше 29&nbsp;млрд грн. Помимо того, признание ее&nbsp;незаконной поставит под вопрос и&nbsp;всю национализацию ПриватБанка.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/135994-v-rade-khotyat-pererabotat-zakonoproekt-kabmina-po-bankam-po-programme-s-mvf">В&nbsp;Раде хотят переработать законопроект Кабмина по&nbsp;банкам по&nbsp;программе с&nbsp;МВФ</a></div>
</div>
<p>По&nbsp;данным старшего юрисконсульта юридического департамента НБУ Сергея Колосюка, сегодня уже идет около 50&nbsp;судебных процессов по&nbsp;bail-in на&nbsp;общую сумму 20&nbsp;млрд грн.</p>
<p>&laquo;Bail-in является стандартной международной практикой, когда средства владельцев и&nbsp;связанных с&nbsp;ними лиц конвертируются в&nbsp;капитал банка. При вхождении государства в&nbsp;капитал такого банка это делается для того, чтобы деньги налогоплательщиков не&nbsp;тратились на&nbsp;компенсацию денег экс-владельцам и&nbsp;связанным с&nbsp;ними лицам&raquo;,&nbsp;&mdash; приводит Нацбанк комментарий Колосюка в&nbsp;своем блоге в&nbsp;Facebook.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/privatbank">ПриватБанк</a>, <a href="https://www.capital.ua/ru/tag/verkhovnyy-sud">Верховный суд</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/135751-toksichnyy-kreditnyy-portfel-privatbanka-otsenivaetsya-v-250-mlrd-grn"><img width="" height="" alt="«Токсичный» кредитный портфель ПриватБанка оценивается в 250 млрд грн" src="/uploads/news/2019/12/09/f5df355962457f93c5b7676185c90863fffd9f45.jpg" /></a><h2><a href="/ru/news/135751-toksichnyy-kreditnyy-portfel-privatbanka-otsenivaetsya-v-250-mlrd-grn" class="hot">«Токсичный» кредитный портфель ПриватБанка оценивается в 250 млрд грн</a></h2>   <span class="view png_bg">1164</span></li>
                      <li><a href="/ru/news/134127-verkhovnyy-sud-zapretil-vzyskivat-s-kompanii-kolomoyskogo-1-5-milliarda"><img width="" height="" alt="Верховный Суд запретил взыскивать с компании Коломойского 1,5 миллиарда" src="/uploads/news/2019/10/28/a95e31ae3725381ba1998632e013eb03c7164d66.jpg" /></a><h2><a href="/ru/news/134127-verkhovnyy-sud-zapretil-vzyskivat-s-kompanii-kolomoyskogo-1-5-milliarda" class="">Верховный Суд запретил взыскивать с компании Коломойского 1,5 миллиарда</a></h2>   <span class="view png_bg">910</span></li>
                      <li><a href="/ru/news/133528-v-nbu-rasskazali-pochemu-mvf-zamorozil-peregovory-s-ukrainoy"><img width="" height="" alt="В НБУ рассказали, почему МВФ заморозил переговоры с Украиной" src="/uploads/news/2019/10/13/15ff57886daa87b095cb3467cb58a3c5dce87833.jpg" /></a><h2><a href="/ru/news/133528-v-nbu-rasskazali-pochemu-mvf-zamorozil-peregovory-s-ukrainoy" class="">В НБУ рассказали, почему МВФ заморозил переговоры с Украиной</a></h2>   <span class="view png_bg">1730</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",135997]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/135991-zelenskiy-vnes-radu-zakonoproekt-s-izmeneniyami-v-konstitutsiyu-v-chasti-detsentralizatsii-vlasti"><img src="/uploads/news/2019/12/16/499c4b155478069ecca7e090a17785812675350a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/135991-zelenskiy-vnes-radu-zakonoproekt-s-izmeneniyami-v-konstitutsiyu-v-chasti-detsentralizatsii-vlasti">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/135991-zelenskiy-vnes-radu-zakonoproekt-s-izmeneniyami-v-konstitutsiyu-v-chasti-detsentralizatsii-vlasti" class="hot">Зеленский внес Раду законопроект с изменениями в Конституцию в части децентрализации власти</a></h2>  <span class="date">16.12.2019 / 11:29</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/135987-ukraina-zanyala-39-mesto-v-reytinge-moguschestvennykh-stran"><img src="/uploads/news/2019/12/16/493d49982520c1029b013160d54963f365353662.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/135987-ukraina-zanyala-39-mesto-v-reytinge-moguschestvennykh-stran">рейтинг</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/135987-ukraina-zanyala-39-mesto-v-reytinge-moguschestvennykh-stran" class="">Украина заняла 39 место в рейтинге «могущественных стран»</a></h2>  <span class="date">16.12.2019 / 09:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/135976-v-kremle-priznali-chto-zelenskiy-khochet-reshit-problemu-donbassa"><img src="/uploads/news/2019/12/15/6a5d9dc7aabe4a40976d0a5a338646e936b05ef2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/135976-v-kremle-priznali-chto-zelenskiy-khochet-reshit-problemu-donbassa">мирный процесс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/135976-v-kremle-priznali-chto-zelenskiy-khochet-reshit-problemu-donbassa" class="hot">В Кремле признали, что Зеленский хочет решить проблему Донбасса</a></h2>  <span class="date">15.12.2019 / 15:40</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/135972-v-nachale-nedeli-v-ukraine-budet-vesennyaya-pogoda"><img src="/uploads/news/2019/12/15/f134310b46104fd1ec316f92d1ec3fa755ca31c8.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/135972-v-nachale-nedeli-v-ukraine-budet-vesennyaya-pogoda">погода</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/135972-v-nachale-nedeli-v-ukraine-budet-vesennyaya-pogoda" class="">В начале недели в Украине будет весенняя погода</a></h2>  <span class="date">15.12.2019 / 13:53</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/135956-zelenskiy-opredelil-formulu-buduschego-ukrainy"><img src="/uploads/news/2019/12/14/763120e7686ce0818f3b1289cbd322ebbc666073.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/135956-zelenskiy-opredelil-formulu-buduschego-ukrainy">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/135956-zelenskiy-opredelil-formulu-buduschego-ukrainy" class="hot">Зеленский определил «формулу будущего Украины»</a></h2>  <span class="date">14.12.2019 / 14:59</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/135949-ukrainskie-aeroporty-za-11-mesyatsev-prinyali-bolee-22-millionov-passazhirov"><img src="/uploads/news/2019/12/14/407ffff2169ecfa52d3310bdde2d2ad984de9ee8.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/135949-ukrainskie-aeroporty-za-11-mesyatsev-prinyali-bolee-22-millionov-passazhirov">транспорт</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/135949-ukrainskie-aeroporty-za-11-mesyatsev-prinyali-bolee-22-millionov-passazhirov" class="">Украинские аэропорты за 11 месяцев приняли более 22 миллионов пассажиров</a></h2>  <span class="date">14.12.2019 / 10:58</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1576496354"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 16 декабря 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="135998"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135998-v-kremle-zayavili-o-raznitse-v-podkhodakh-poroshenko-i-zelenskogo" class="">В Кремле заявили о разнице в подходах Порошенко и Зеленского</a></h3>  <span class="date">13:21</span></div></li>
        <li class="" data-id="135997"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135997-verkhovnyy-sud-perenes-na-31-yanvarya-rassmotrenie-voprosa-o-vkladakh-surkisov-v-privatbanke-i-zakonnosti-bail-in" class="">Верховный суд перенес на 31 января рассмотрение вопроса о вкладах Суркисов в ПриватБанке и законности bail-in</a></h3>  <span class="date">13:12</span></div></li>
        <li class="" data-id="135996"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135996-fridom-finans-ukraina-i-ukrainskaya-birzha-vozobnovili-internet-treyding-v-ukraine" class="">«Фридом Финанс Украина» и «Украинская биржа» возобновили интернет трейдинг в Украине</a></h3>  <span class="date">12:41</span></div></li>
        <li class="" data-id="135995"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135995-opel-vozobnovil-prodazhi-svoikh-avtomobiley-v-rossii" class="">Opel возобновил продажи своих автомобилей в России</a></h3>  <span class="date">12:32</span></div></li>
        <li class="" data-id="135994"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135994-v-rade-khotyat-pererabotat-zakonoproekt-kabmina-po-bankam-po-programme-s-mvf" class="">В Раде хотят переработать законопроект Кабмина по банкам по программе с МВФ</a></h3>  <span class="date">12:22</span></div></li>
        <li class="" data-id="135993"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135993-obyski-v-kvartire-mukharskogo-svyazany-s-narkotikami-a-ne-s-delom-sheremeta-politsiya" class="">Обыски в квартире Мухарского связаны с наркотиками, а не с делом Шеремета, – полиция</a></h3>  <span class="date">11:59</span></div></li>
        <li class="" data-id="135992"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135992-vakarchuk-obeschaet-pokazat-svoy-plan-deokkupatsii-kryma-i-donbassa" class="">Вакарчук обещает показать свой план деоккупации Крыма и Донбасса</a></h3>  <span class="date">11:38</span></div></li>
        <li class="" data-id="135991"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135991-zelenskiy-vnes-radu-zakonoproekt-s-izmeneniyami-v-konstitutsiyu-v-chasti-detsentralizatsii-vlasti" class="hot">Зеленский внес Раду законопроект с изменениями в Конституцию в части децентрализации власти</a></h3>  <span class="date">11:29</span></div></li>
        <li class="" data-id="135990"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135990-stroitelstvo-severnogo-potoka-2-zatyagivaetsya" class="">Строительство «Северного потока-2» затягивается</a></h3>  <span class="date">10:47</span></div></li>
        <li class="" data-id="135989"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135989-pravitelstvo-obeschaet-pokazat-kartu-vsekh-infrastrukturnykh-investproektov" class="">Правительство обещает показать карту всех инфраструктурных инвестпроектов</a></h3>  <span class="date">10:43</span></div></li>
        <li class="" data-id="135988"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135988-politsiya-otkryla-delo-iz-za-napadeniya-na-nardepa-iz-slugi-naroda" class="">Полиция открыла дело из-за нападения на нардепа из «Слуги народа»</a></h3>  <span class="date">10:24</span></div></li>
        <li class="" data-id="135987"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135987-ukraina-zanyala-39-mesto-v-reytinge-moguschestvennykh-stran" class="">Украина заняла 39 место в рейтинге «могущественных стран»</a></h3>  <span class="date">09:59</span></div></li>
        <li class="" data-id="135986"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135986-v-dogovornykh-matchakh-podozrevayut-135-tennisistov" class="">В договорных матчах подозревают 135 теннисистов</a></h3>  <span class="date">09:56</span></div></li>
        <li class="" data-id="135985"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135985-dubilet-nanyal-chastnuyu-okhranu-vmesto-gosudarstvennoy" class="">Дубилет нанял частную охрану вместо государственной</a></h3>  <span class="date">09:51</span></div></li>
        <li class="" data-id="135984"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135984-ukraina-gotova-predlozhit-tri-novykh-uchastka-dlya-razvedeniya-sil-na-donbasse" class="">Украина готова предложить три новых участка для разведения сил на Донбассе</a></h3>  <span class="date">09:47</span></div></li>
        <li class="" data-id="135983"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135983-zelenskiy-segodnya-edet-v-azerbaydzhan" class="">Зеленский сегодня едет в Азербайджан</a></h3>  <span class="date">09:31</span></div></li>
        <li class="" data-id="135982"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135982-dzhuliani-obvinil-eks-posla-yovanovich-v-otkaze-v-vizakh-tsennym-svidetelyam-iz-ukrainy" class="hot">Джулиани обвинил экс-посла Йованович в отказе в визах ценным свидетелям из Украины</a></h3>  <span class="date">09:18</span></div></li>
        <li class="" data-id="135981"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135981-belarus-vzyala-u-kitaya-kredit-na-500-mln" class="">Беларусь взяла у Китая кредит на $500 млн</a></h3>  <span class="date">09:12</span></div></li>
        <li class="" data-id="135980"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135980-natsbank-snova-ukrepil-kurs-grivny-2" class="">Нацбанк снова укрепил курс гривны</a></h3>  <span class="date">09:08</span></div></li>
        <li class="" data-id="135979"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135979-eksperty-nazvali-samye-nenadezhnye-paroli-v-mire" class="">Эксперты назвали самые ненадежные пароли в мире</a></h3>  <span class="date">08:59</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 15 декабря 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="135978"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135978-palata-predstaviteley-na-sleduyuschey-nedele-utverdit-stati-obvineniya-protiv-trampa" class="">Палата представителей на следующей неделе утвердит статьи обвинения против Трампа</a></h3>  <span class="date">18:39</span></div></li>
        <li class="" data-id="135977"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135977-epifaniy-anonsiroval-vizit-v-ukrainu-vselenskogo-patriarkha-varfolomeya" class="">Епифаний анонсировал визит в Украину Вселенского патриарха Варфоломея</a></h3>  <span class="date">15:51</span></div></li>
        <li class="" data-id="135976"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135976-v-kremle-priznali-chto-zelenskiy-khochet-reshit-problemu-donbassa" class="hot">В Кремле признали, что Зеленский хочет решить проблему Донбасса</a></h3>  <span class="date">15:40</span></div></li>
        <li class="" data-id="135973"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135973-ukraina-v-parizhe-khotela-otredaktirovat-soglasovannyy-dokument-normandskogo-sammita" class="">Украина в Париже хотела отредактировать согласованный документ нормандского саммита</a></h3>  <span class="date">15:15</span></div></li>
        <li class="" data-id="135972"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135972-v-nachale-nedeli-v-ukraine-budet-vesennyaya-pogoda" class="">В начале недели в Украине будет весенняя погода</a></h3>  <span class="date">13:53</span></div></li>
        <li class="" data-id="135971"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135971-v-kievskom-patriarkhate-snova-oprovergli-zayavleniya-o-ego-ofitsialnoy-likvidatsii" class="">В Киевском патриархате снова опровергли заявления о его официальной ликвидации</a></h3>  <span class="date">12:47</span></div></li>
        <li class="" data-id="135970"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135970-time-nazval-10-luchshikh-gadzhetov-desyatiletiya" class="">Time назвал 10 лучших гаджетов десятилетия</a></h3>  <span class="date">12:44</span></div></li>
        <li class="" data-id="135969"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135969-dnr-predlozhila-novye-uchastki-dlya-razvedeniya-sil" class="">ДНР предложила новые участки для разведения сил</a></h3>  <span class="date">12:34</span></div></li>
        <li class="" data-id="135968"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135968-ministry-prosyat-povysit-im-zarplatu" class="">Министры просят повысить им зарплату</a></h3>  <span class="date">11:02</span></div></li>
        <li class="" data-id="135967"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135967-v-nikolaeve-vozle-kafe-skonchalis-dvoe-dalnoboyschikov-esche-troe-v-bolnitse" class="">В Николаеве возле кафе скончались двое дальнобойщиков, еще трое в больнице</a></h3>  <span class="date">10:16</span></div></li>
        <li class="" data-id="135966"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135966-v-sevastopole-zatonul-plavuchiy-dok-vmeste-s-podlodkoy" class="">В Севастополе затонул плавучий док вместе с подлодкой</a></h3>  <span class="date">09:28</span></div></li>
        <li class="" data-id="135965"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135965-kitay-otlozhil-vvedenie-poshlin-na-amerikanskie-tovary" class="">Китай отложил введение пошлин на американские товары</a></h3>  <span class="date">09:24</span></div></li>
        <li class="" data-id="135964"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135964-desyatki-tysyach-sardin-vyshli-na-aktsiyu-protesta-v-rime" class="">Десятки тысяч «сардин» вышли на акцию протеста в Риме</a></h3>  <span class="date">09:21</span></div></li>
        <li class="" data-id="135963"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135963-v-kremle-prokommentirovali-zayavlenie-pristayko-o-mirotvortsakh-oon-na-donbasse" class="">В Кремле прокомментировали заявление Пристайко о миротворцах ООН на Донбассе</a></h3>  <span class="date">09:16</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Суббота, 14 декабря 2019</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="135962"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/135962-v-naftogaze-ob-yasnili-rost-tseny-gaza-v-ukraine-nekompetentnostyu-i-korruptsiey" class="">В «Нафтогазе» объяснили рост цены газа в Украине некомпетентностью и коррупцией</a></h3>  <span class="date">17:58</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1576496354"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/135975-chto-na-samom-dele-prepyatstvuet-investitsiyam-v-ukrainskuyu-ekonomiku" class="">Что на самом деле препятствует инвестициям в украинскую экономику</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/135975-chto-na-samom-dele-prepyatstvuet-investitsiyam-v-ukrainskuyu-ekonomiku">Война. Каждому кто верит, что война мешает развитию инвестиций, то советую взглянуть на Израиль. Если же говорить про Украину, то возможно в какой-то степени можно понять инвесторов, которые не желают вкладывать деньги в Восточной Украине, но что им мешает инвестировать в Западную, которая находится за 1000 км от зоны боевых действий?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/podolyak-mikhail"><img alt="Михаил Подоляк" src="/uploads/news_author/2017/08/14/c8535a98fdc1caeb7dea2a6a1f51e694a47628c2.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/podolyak-mikhail"><strong>Михаил Подоляк</strong><br/>политический консультант</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/135974-ukrbud-lokh-vsegda-platit-dvazhdy" class="">«Укрбуд»: Лох всегда платит дважды</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/135974-ukrbud-lokh-vsegda-platit-dvazhdy">Вместо того, чтобы взять под белы ручки Микитася, его пирамидальщиков и особенно славною парочку Столар/Кличко плюс всех прочих разрешителей, согласователей из городской администрации. Наложить кресты на имущества. Берётся большая мойка КГС и ещё раз прокатываются деньги лохов.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/135823-priyatnye-novosti-kotorye-nastorazhivayut" class="">Приятные новости, которые настораживают</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/135823-priyatnye-novosti-kotorye-nastorazhivayut">Первые два дня этой недели ознаменовались новостями, которые принято считать очень хорошими. В понедельник стало известно, что потребительская инфляция в ноябре составила лишь 0,1% (аномально низкий для этого месяца уровень), а за последние 12 месяцев она составила 5,1%. Во вторник еще более потрясающая новость - цены производителей промышленной продукции в ноябре снизились по сравнению с октябрем на 3%, а за 11 месяцев текущего года упали на 4%.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>