<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В России водителей автобусов обяжут использовать браслеты против сна. Капитал</title>
  <meta name="description" content="Со следующего года власти РФ начнут внедрять устройства, которые будут контролировать состояние водителей автобусов. Одним из них станет противосонный браслет" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В России водителей автобусов обяжут использовать браслеты против сна" />
<meta property="og:description" content="Со следующего года власти РФ начнут внедрять устройства, которые будут контролировать состояние водителей автобусов. Одним из них станет противосонный браслет." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/148111-v-rossii-voditeley-avtobusov-obyazhut-ispolzovat-braslety-protiv-sna" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2020/11/16/a0c68660775ab93a64cf7edf5132e6a83851d94a.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/148111-v-rossii-voditeley-avtobusov-obyazhut-ispolzovat-braslety-protiv-sna" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/148110-tramp-zayavil-o-narushenii-konstitutsii-ssha-vo-vremya-vyborov"><img width="" height="" alt="Трамп заявил о нарушении конституции США во время выборов" src="/uploads/news/2020/11/16/a74f98e8ad59509a5320d93656ec6a1cc4913c56.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/148110-tramp-zayavil-o-narushenii-konstitutsii-ssha-vo-vremya-vyborov" class="">Трамп заявил о нарушении конституции США во время выборов</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/148100-zelenskiy-verit-chto-otkrytie-rynka-zemli-pomozhet-agrosektoru"><img width="" height="" alt="Зеленский верит, что открытие рынка земли поможет агросектору" src="/uploads/news/2020/11/15/4841ad29ecab20718d1e3be255b76eb7166a2727.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/148100-zelenskiy-verit-chto-otkrytie-rynka-zemli-pomozhet-agrosektoru" class="">Зеленский верит, что открытие рынка земли поможет агросектору</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-v-ssha">Выборы в США</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148112-umer-glava-mid-sirii"><img width="" height="" alt="Умер глава МИД Сирии" src="/uploads/news/2020/11/16/6d4c9ccd4daac6ad4f5c3401fbb9fd2ab3ab8e16.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148112-umer-glava-mid-sirii" class="">Умер глава МИД Сирии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148110-tramp-zayavil-o-narushenii-konstitutsii-ssha-vo-vremya-vyborov"><img width="" height="" alt="Трамп заявил о нарушении конституции США во время выборов" src="/uploads/news/2020/11/16/3ee2e824987a2de535298ffc9bdb88d4c7dc4eb1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148110-tramp-zayavil-o-narushenii-konstitutsii-ssha-vo-vremya-vyborov" class="">Трамп заявил о нарушении конституции США во время выборов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148109-kim-chen-n-poyavilsya-na-publike-vpervye-za-25-dney"><img width="" height="" alt="Ким Чен Ын появился на публике впервые за 25 дней" src="/uploads/news/2020/11/16/01a5ed79a126418ef4f963e1d9659e143bc29bfe.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148109-kim-chen-n-poyavilsya-na-publike-vpervye-za-25-dney" class="">Ким Чен Ын появился на публике впервые за 25 дней</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148108-tramp-i-bayden-pozdravili-nasa-i-spacex-s-uspeshnym-zapuskom-crew-dragon"><img width="" height="" alt="Трамп и Байден поздравили NASA и SpaceX с успешным запуском Crew Dragon" src="/uploads/news/2020/11/16/dbaa7fc73bec020887e239558f472e28ae64e95a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148108-tramp-i-bayden-pozdravili-nasa-i-spacex-s-uspeshnym-zapuskom-crew-dragon" class="">Трамп и Байден поздравили NASA и SpaceX с успешным запуском Crew Dragon</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/148107-mayya-sandu-oderzhala-pobedu-na-prezidentskikh-vyborakh-v-moldove" class="hot">Майя Санду одержала победу на президентских выборах в Молдове</a></h3></li>
                                              <li><h3><a href="/ru/news/148106-v-peru-ushel-v-otstavku-vtoroy-prezident-za-nedelyu" class="">В Перу ушел в отставку второй президент за неделю</a></h3></li>
                                              <li><h3><a href="/ru/news/148105-soglasno-dannym-ekzit-pola-merom-odessy-ostaetsya-trukhanov" class="hot">Согласно данным экзит-пола мэром Одессы остается Труханов</a></h3></li>
                                              <li><h3><a href="/ru/news/148104-na-mestnykh-vyborakh-poka-rekordno-nizkaya-yavka" class="">На местных выборах пока рекордно низкая явка</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148113-vvp-yaponii-s-prodemonstriroval-rekordnyy-za-40-let-rost"><img width="" height="" alt="ВВП Японии с продемонстрировал рекордный за 40 лет рост" src="/uploads/news/2020/11/16/80365ceb28abb61ca4627211633211c3d4ec2255.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148113-vvp-yaponii-s-prodemonstriroval-rekordnyy-za-40-let-rost" class="">ВВП Японии с продемонстрировал рекордный за 40 лет рост</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148090-v-azii-sozdali-krupneyshuyu-v-mire-zonu-svobodnoy-torgovli"><img width="" height="" alt="В Азии создали крупнейшую в мире зону свободной торговли" src="/uploads/news/2020/11/15/cbcb9a04056f15b833717f6f7ef0f343f33be7b8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148090-v-azii-sozdali-krupneyshuyu-v-mire-zonu-svobodnoy-torgovli" class="hot">В Азии создали крупнейшую в мире зону свободной торговли</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148083-v-velikobritanii-uzhe-k-2030-zapretyat-prodazhu-benzinovykh-i-dizelnykh-mashin"><img width="" height="" alt="В Великобритании уже к 2030 запретят продажу бензиновых и дизельных машин" src="/uploads/news/2020/11/14/b91625e08c10f0c6abca5fba26b92b96444ab023.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">экология</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148083-v-velikobritanii-uzhe-k-2030-zapretyat-prodazhu-benzinovykh-i-dizelnykh-mashin" class="">В Великобритании уже к 2030 запретят продажу бензиновых и дизельных машин</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148054-za-polgoda-passazhiropotok-kievskogo-metropolitena-upal-bolee-chem-na-tret"><img width="" height="" alt="За полгода пассажиропоток киевского метрополитена упал более чем на треть" src="/uploads/news/2020/11/13/e9014a622a036ecbeff1da04e4e3a252a7b683a8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">транспорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148054-za-polgoda-passazhiropotok-kievskogo-metropolitena-upal-bolee-chem-na-tret" class="">За полгода пассажиропоток киевского метрополитена упал более чем на треть</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/148011-sovetnik-ermaka-umanskiy-podal-v-otstavku" class="hot">Советник Ермака Уманский подал в отставку</a></h3></li>
                                              <li><h3><a href="/ru/news/148002-ukrainskie-aeroporty-poteryali-dve-treti-passazhiropotoka" class="">Украинские аэропорты потеряли две трети пассажиропотока</a></h3></li>
                                              <li><h3><a href="/ru/news/147993-ukrzaliznytsyu-tselenapravlenno-bankrotyat-smi" class="">Укрзализныцю целенаправленно банкротят, – СМИ</a></h3></li>
                                              <li><h3><a href="/ru/news/147956-premer-obeschaet-ezhegodno-vydelyat-na-aviastroenie-2-mlrd-grn" class="">Премьер обещает ежегодно выделять на авиастроение 2 млрд грн</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148059-youtube-reshil-ne-publikovat-video-s-itogami-2020-goda"><img width="" height="" alt="YouTube решил не публиковать видео с итогами 2020 года" src="/uploads/news/2020/11/13/0c6f337588bc1aaf9750281bdad06f3a8e61d977.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148059-youtube-reshil-ne-publikovat-video-s-itogami-2020-goda" class="">YouTube решил не публиковать видео с итогами 2020 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148053-loreal-vypustila-virtualnuyu-kosmetiku-dlya-videozvonkov"><img width="" height="" alt="L’Oreal выпустила виртуальную косметику для видеозвонков" src="/uploads/news/2020/11/13/c3c5e55c0c30d3f07b6364a61f6afec6d9fcdd09.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">новинка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148053-loreal-vypustila-virtualnuyu-kosmetiku-dlya-videozvonkov" class="">L’Oreal выпустила виртуальную косметику для видеозвонков</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148031-walt-disney-poluchila-ubytok-vpervye-za-40-let"><img width="" height="" alt="Walt Disney получила убыток впервые за 40 лет" src="/uploads/news/2020/11/13/fa73d025d3e8871756e46ea6eca6616580a232a9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148031-walt-disney-poluchila-ubytok-vpervye-za-40-let" class="">Walt Disney получила убыток впервые за 40 лет</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148029-amerikanskie-klienty-paypal-poluchili-dostup-k-kriptovalyute"><img width="" height="" alt="Американские клиенты PayPal получили доступ к криптовалюте" src="/uploads/news/2020/11/13/a6705ba53441186eea821e60ec88c5d707d02866.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148029-amerikanskie-klienty-paypal-poluchili-dostup-k-kriptovalyute" class="">Американские клиенты PayPal получили доступ к криптовалюте</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/148027-glava-facebook-obratilsya-k-sotrudnikam-iz-za-rezultata-baydena" class="">Глава Facebook обратился к сотрудникам из-за результата Байдена</a></h3></li>
                                              <li><h3><a href="/ru/news/148021-ssha-poka-ne-budut-zakryvat-tiktok" class="">США пока не будут закрывать TikTok</a></h3></li>
                                              <li><h3><a href="/ru/news/147992-bolee-100-kompaniy-pozhalovalis-na-google-iz-za-nedobrosovestnoy-konkurentsii-na-rynke-onlayn-poiska" class="">Более 100 компаний пожаловались на Google из-за недобросовестной конкуренции на рынке онлайн-поиска</a></h3></li>
                                              <li><h3><a href="/ru/news/147988-naftogaz-uzhe-uspel-poluchit-19-milliardov-ubytka" class="hot">«Нафтогаз» уже успел получить 19 миллиардов убытка</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148051-krupneyshiy-bank-belarusi-nachal-obmenivat-kriptovalyuty"><img width="" height="" alt="Крупнейший банк Беларуси начал обменивать криптовалюты" src="/uploads/news/2020/11/13/ec1cdbe64cebfc6cf131c0464e0ba6cbf1b62b40.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148051-krupneyshiy-bank-belarusi-nachal-obmenivat-kriptovalyuty" class="">Крупнейший банк Беларуси начал обменивать криптовалюты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148040-shevchenko-obeschaet-ne-pechatat-dengi-dlya-finansirovaniya-defitsita-byudzheta"><img width="" height="" alt="Шевченко обещает не печатать деньги для финансирования дефицита бюджета" src="/uploads/news/2020/11/13/ff44ee811876f2feffd0508d13392e175cb135ea.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148040-shevchenko-obeschaet-ne-pechatat-dengi-dlya-finansirovaniya-defitsita-byudzheta" class="">Шевченко обещает не печатать деньги для финансирования дефицита бюджета</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148033-bankiry-ozhidayut-oslablenie-grivny-v-kontse-goda"><img width="" height="" alt="Банкиры ожидают ослабление гривны в конце года" src="/uploads/news/2020/11/13/8f04791292483feb12090a4cd8539f43c2d16ded.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">валюта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148033-bankiry-ozhidayut-oslablenie-grivny-v-kontse-goda" class="">Банкиры ожидают ослабление гривны в конце года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148029-amerikanskie-klienty-paypal-poluchili-dostup-k-kriptovalyute"><img width="" height="" alt="Американские клиенты PayPal получили доступ к криптовалюте" src="/uploads/news/2020/11/13/a6705ba53441186eea821e60ec88c5d707d02866.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148029-amerikanskie-klienty-paypal-poluchili-dostup-k-kriptovalyute" class="">Американские клиенты PayPal получили доступ к криптовалюте</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/147989-banki-snizili-stavki-po-depozitam-v-grivne-nizhe-9-godovykh" class="">Банки снизили ставки по депозитам в гривне ниже 9% годовых</a></h3></li>
                                              <li><h3><a href="/ru/news/147947-glava-nbu-vstretilsya-v-vashingtone-s-rukovodstvom-vsemirnogo-banka-i-ifc" class="">Глава НБУ встретился в Вашингтоне с руководством Всемирного банка и IFC</a></h3></li>
                                              <li><h3><a href="/ru/news/147921-minfin-smog-razmestit-okolo-8-milliardov-vnutrennego-zayma" class="">Минфин смог разместить около 8 миллиардов внутреннего займа</a></h3></li>
                                              <li><h3><a href="/ru/news/147915-za-pervye-tri-kvartala-v-ukrainu-pereveli-bolee-8-milliardov-dollarov" class="">За первые три квартала в Украину перевели более 8 миллиардов долларов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148111-v-rossii-voditeley-avtobusov-obyazhut-ispolzovat-braslety-protiv-sna"><img width="" height="" alt="В России водителей автобусов обяжут использовать браслеты против сна" src="/uploads/news/2020/11/16/488897999aaae8b1dca724d5cbe60e065d9a79be.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148111-v-rossii-voditeley-avtobusov-obyazhut-ispolzovat-braslety-protiv-sna" class="">В России водителей автобусов обяжут использовать браслеты против сна</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148009-proizvoditeli-mobilnykh-igr-vyigrali-ot-pandemii"><img width="" height="" alt="Производители мобильных игр выиграли от пандемии" src="/uploads/news/2020/11/12/db1baf1f91063848734afd82f6ea69e53c2ad976.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">досуг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148009-proizvoditeli-mobilnykh-igr-vyigrali-ot-pandemii" class="">Производители мобильных игр выиграли от пандемии</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/147949-tender-na-5g-chastoty-mogut-ob-yavit-v-oktyabre-2021-goda"><img width="" height="" alt="Тендер на 5G частоты могут объявить в октябре 2021 года" src="/uploads/news/2020/11/11/da19c79d69ef4dae4ff0bf76f91d8ba084d60550.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/147949-tender-na-5g-chastoty-mogut-ob-yavit-v-oktyabre-2021-goda" class="">Тендер на 5G частоты могут объявить в октябре 2021 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/147929-honda-pervoy-nachnet-prodazhi-avtomobili-s-tretim-urovnem-avtomatizatsii"><img width="" height="" alt="Honda первой начнет продажи автомобилей с третьим уровнем автоматизации" src="/uploads/news/2020/11/11/e4e8e17b5aeea894fb11637e5dacf998d796cbc1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/147929-honda-pervoy-nachnet-prodazhi-avtomobili-s-tretim-urovnem-avtomatizatsii" class="">Honda первой начнет продажи автомобилей с третьим уровнем автоматизации</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/147851-pervye-passazhiry-proekhalis-v-vakuumnom-poezde-hyperloop" class="">Первые пассажиры проехались в вакуумном поезде Hyperloop</a></h3></li>
                                              <li><h3><a href="/ru/news/147733-v-whatsapp-zarabotala-funktsiya-ischezayuschikh-soobscheniy" class="">В WhatsApp заработала функция исчезающих сообщений</a></h3></li>
                                              <li><h3><a href="/ru/news/147631-apple-na-10-noyabrya-zaplanirovala-esche-odnu-prezentatsiyu" class="">Apple на 10 ноября запланировала еще одну презентацию</a></h3></li>
                                              <li><h3><a href="/ru/news/147421-harley-davidson-pokazal-svoy-pervyy-elektricheskiy-velosiped" class="">Harley-Davidson показал свой первый электрический велосипед</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/godin-set"><img alt="Сет Годин" src="/uploads/news_author/2018/02/13/c5412e279f3dfa8df9179dc579fffecb585129ff.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/godin-set"><strong>Сет Годин</strong><br/>маркетолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/147853-kak-zhazhda-chuda-meshaet-dobivatsya-realnykh-tseley" class="">Как жажда чуда мешает добиваться реальных целей</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/147853-kak-zhazhda-chuda-meshaet-dobivatsya-realnykh-tseley">Повышенное внимание медиа, внезапные изменения, события с низкой вероятностью, как правило, привлекают наше внимание больше, чем противоположное. Проблема с лотерейным мышлением в том, что оно уводит нас от мыслей о насущных вопросах. От всеобъемлющих и систематических проблем, решение которых зависит от приложенных усилий.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/147766-ob-audite-i-razvitii-ukrainy" class="">Об аудите и развитии Украины</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/147766-ob-audite-i-razvitii-ukrainy">Влияние внешних факторов на экономику Украины следует признать главной причиной ее роста в прошлом, и возможного роста в будущем - при условии, конечно, что будет осуществлены структурные трансформации и сформированы институты, которые приведут украинскую экономику в соответствие с теми технологическими изменениями, которые происходят в мире. В этом и состоит укрупненное видение развития экономики.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/147489-kak-posle-vyborov-v-ssha-budut-stroitsya-otnosheniya-ameriki-s-rossiey" class="">Как после выборов в США будут строиться отношения Америки с Россией</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/147489-kak-posle-vyborov-v-ssha-budut-stroitsya-otnosheniya-ameriki-s-rossiey">В США сложился устойчивый двухпартийный консенсус восприятия России как противника. Для республиканцев РФ - геополитический противник, стремящийся подорвать международные позиции США, партнер их главного стратегического конкурента - Китая. Для демократов - и геополитический, и идеологический противник, который стремится расшатать ценностные устои США, подорвать веру американцев в демократию и либеральные ценности.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/147391-tolko-sudebnaya-vlast-boretsya-za-suverenitet-strany" class="">Только судебная власть борется за суверенитет страны</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/147391-tolko-sudebnaya-vlast-boretsya-za-suverenitet-strany">За 6 лет функционирования антикоррупционных органов, включая Высший антикоррупционный суд (действует с сентября 2019 года), не посажен ни один топ-коррупционер, а в бюджет антикоррупционные органы возвратили мене 500 тыс. грн, в т.ч. в 2020 году 48,5 тыс. грн. Мягко выражаясь, результата от деятельности антикоррупционной &laquo;инфраструктуры&raquo; &ndash; ноль. Зато коррупционных скандалов вокруг антикоррупционных органов великое множество. </a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148111-v-rossii-voditeley-avtobusov-obyazhut-ispolzovat-braslety-protiv-sna"><img width="" height="" alt="В России водителей автобусов обяжут использовать браслеты против сна" src="/uploads/news/2020/11/16/488897999aaae8b1dca724d5cbe60e065d9a79be.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148111-v-rossii-voditeley-avtobusov-obyazhut-ispolzovat-braslety-protiv-sna" class="">В России водителей автобусов обяжут использовать браслеты против сна</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148072-umer-armen-dzhigarkhanyan"><img width="" height="" alt="Умер Армен Джигарханян" src="/uploads/news/2020/11/14/33255b6c17c05a9a32c1cd52d48beccda31647c5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">утрата</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148072-umer-armen-dzhigarkhanyan" class="">Умер Армен Джигарханян</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148059-youtube-reshil-ne-publikovat-video-s-itogami-2020-goda"><img width="" height="" alt="YouTube решил не публиковать видео с итогами 2020 года" src="/uploads/news/2020/11/13/0c6f337588bc1aaf9750281bdad06f3a8e61d977.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148059-youtube-reshil-ne-publikovat-video-s-itogami-2020-goda" class="">YouTube решил не публиковать видео с итогами 2020 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/148053-loreal-vypustila-virtualnuyu-kosmetiku-dlya-videozvonkov"><img width="" height="" alt="L’Oreal выпустила виртуальную косметику для видеозвонков" src="/uploads/news/2020/11/13/c3c5e55c0c30d3f07b6364a61f6afec6d9fcdd09.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">новинка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/148053-loreal-vypustila-virtualnuyu-kosmetiku-dlya-videozvonkov" class="">L’Oreal выпустила виртуальную косметику для видеозвонков</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/148046-rezhisser-odin-doma-2-rasskazal-kak-tramp-poyavilsya-v-filme" class="">Режиссер «Один дома 2» рассказал, как Трамп появился в фильме</a></h3></li>
                                              <li><h3><a href="/ru/news/148042-ukraina-podpisala-s-nasa-dogovorennosti-v-ramkakh-programmy-artemida-ob-issledovanii-luny-i-marsa" class="">Украина подписала с NASA договоренности в рамках программы «Артемида» об исследовании Луны и Марса</a></h3></li>
                                              <li><h3><a href="/ru/news/148025-v-ukrainu-idet-zima-v-vykhodnye-dozhd-s-mokrym-snegom-nochyu-moroz" class="">В Украину идет зима: в выходные дождь с мокрым снегом, ночью мороз</a></h3></li>
                                              <li><h3><a href="/ru/news/148024-mask-sdal-chetyre-testa-na-koronavirus-s-raznymi-rezultatami" class="">Маск сдал четыре теста на коронавирус с разными результатами</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_technology').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/technology">Технологии</a></h3> <span class="tagname">соседи</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В России водителей автобусов обяжут использовать браслеты против сна</h1>

      <div class="b-newsfull-info clear">
        
        
        <div class="b-news-stat"><time title="2020-11-16T08:22:00+02:00" datetime="2020-11-16T08:22:00+02:00"  class="date">16.11.2020 / 08:22</time>  <span class="view png_bg">63</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В России водителей автобусов обяжут использовать браслеты против сна" src="/uploads/news/2020/11/16/a0c68660775ab93a64cf7edf5132e6a83851d94a.jpg" />            
            
            
                      </div>
        
                  <p>В&nbsp;2021 году россйские власти намерены обязать водителей пассажирских автобусов&nbsp;и, возможно, водителей такси использовать средства для предупреждения сна за&nbsp;рулем. Об&nbsp;этом пишут &laquo;Ведомости&raquo; со&nbsp;ссылкой на&nbsp;пресс-службу Минтранса, который занимается разработкой национального стандарта, устанавливающего требования к&nbsp;таким системам.</p>
<p>В&nbsp;ведомстве пояснили, что внедрение систем мониторинга, контроля и&nbsp;поддержания состояния за&nbsp;рулем будет осуществляться для водителей, которые управляют транспортными средствами вместимостью более восьми пассажирских мест.</p>
<p>По&nbsp;информации газеты, в&nbsp;России будут внедряться устройства, одобренные отраслевым союзом &laquo;Нейронет&raquo; и&nbsp;созданные в&nbsp;рамках &laquo;дорожной карты&raquo; Национальной технологической инициативы (НТИ). Исполнительный директор &laquo;Нейронета&raquo; Александр Семенов сообщил, что прототипы этих приборов сейчас проходят тестирование в&nbsp;Великом Новгороде и&nbsp;Туле.</p>
<p>Одним из&nbsp;них является специальный браслет на&nbsp;руку, который работает с&nbsp;применением методов электромиографии (исследования нервной проводимости). Другим элементом системы контроля станет неинвазивный нейроинтерфейс, считывающий активность головного мозга водителя. Третий прибор&nbsp;&mdash; софт с&nbsp;искусственным интеллектом на&nbsp;базе камеры, который будет контролировать состояние водителя. Все эти элементы могут использоваться в&nbsp;системе как вместе, так и&nbsp;по&nbsp;отдельности, уточнил Семенов.</p>
<p>Разработка нового стандарта находится в&nbsp;завершающей фазе. Определение классификации, назначения, состава и&nbsp;характеристик средств фото- и&nbsp;видеофиксации запланировано не&nbsp;позднее первого квартала будущего года.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/148107-mayya-sandu-oderzhala-pobedu-na-prezidentskikh-vyborakh-v-moldove">Майя Санду одержала победу на президентских выборах в Молдове</a></div>
</div>
<p>С&nbsp;2018 года в&nbsp;общественном транспорте Москвы уже внедряется система контроля состояния водителей &laquo;Антисон&raquo;, которая использует камеру с&nbsp;инфракрасной подсветкой. На&nbsp;сегодняшний день данной системой оборудовано более 7,5&nbsp;тыс. автобусов, электробусов и&nbsp;трамваев, а&nbsp;в&nbsp;планах&nbsp;&mdash; оснастить ею&nbsp;весь парк наземного транспорта. В&nbsp;пресс-службе &laquo;Мосгортранса&raquo; сообщили газете, что внедрение системы &laquo;Антисон&raquo; стало одной из&nbsp;причин снижения аварийности на&nbsp;дорогах.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/rossiya">Россия</a>, <a href="https://www.capital.ua/ru/tag/avtobus">автобус</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/publication/105689-rossiya-proela-posledniy-trillion"><img width="" height="" alt="Россия проела последний триллион" src="/uploads/news/2018/01/11/c68a85389183d6fa114c4f86bb0b5335be6e9916.jpg" /></a><h2><a href="/ru/publication/105689-rossiya-proela-posledniy-trillion" class="">Россия проела последний триллион</a></h2>   <span class="view png_bg">14965</span></li>
                      <li><a href="/ru/news/105272-senatory-ssha-otmenili-svoi-poezdki-v-rf"><img width="" height="" alt="Сенаторы США отменили свои поездки в РФ" src="/uploads/news/2017/12/30/da3b74a6a5efc974902aac9a00153028666d108e.jpg" /></a><h2><a href="/ru/news/105272-senatory-ssha-otmenili-svoi-poezdki-v-rf" class="">Сенаторы США отменили свои поездки в РФ</a></h2>   <span class="view png_bg">6965</span></li>
                      <li><a href="/ru/news/104934-biometricheskiy-kontrol-dlya-rossiyan-pri-v-ezde-v-ukrainu-zarabotaet-s-27-dekabrya"><img width="" height="" alt="Биометрический контроль для россиян при въезде в Украину заработает с 27 декабря" src="/uploads/news/2017/12/24/f8f9b65cb22ffd60c1d1b62cdf19351c06d10e28.jpg" /></a><h2><a href="/ru/news/104934-biometricheskiy-kontrol-dlya-rossiyan-pri-v-ezde-v-ukrainu-zarabotaet-s-27-dekabrya" class="hot">Биометрический контроль для россиян при въезде в Украину заработает с 27 декабря</a></h2>   <span class="view png_bg">9213</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",148111]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/148113-vvp-yaponii-s-prodemonstriroval-rekordnyy-za-40-let-rost"><img src="/uploads/news/2020/11/16/d83ee1793e81c6d00dc3b51c8ad2b4caf696b765.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/148113-vvp-yaponii-s-prodemonstriroval-rekordnyy-za-40-let-rost">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/148113-vvp-yaponii-s-prodemonstriroval-rekordnyy-za-40-let-rost" class="">ВВП Японии с продемонстрировал рекордный за 40 лет рост</a></h2>  <span class="date">16.11.2020 / 08:28</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/148107-mayya-sandu-oderzhala-pobedu-na-prezidentskikh-vyborakh-v-moldove"><img src="/uploads/news/2020/11/16/7bddbf5035eb4ffd896b5714a2aa39c189d49844.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/148107-mayya-sandu-oderzhala-pobedu-na-prezidentskikh-vyborakh-v-moldove">соседи</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/148107-mayya-sandu-oderzhala-pobedu-na-prezidentskikh-vyborakh-v-moldove" class="hot">Майя Санду одержала победу на президентских выборах в Молдове</a></h2>  <span class="date">16.11.2020 / 07:46</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/148105-soglasno-dannym-ekzit-pola-merom-odessy-ostaetsya-trukhanov"><img src="/uploads/news/2020/11/15/0ace124ada2987d050e24804753f4b9d7b33d85b.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/148105-soglasno-dannym-ekzit-pola-merom-odessy-ostaetsya-trukhanov">выборы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/148105-soglasno-dannym-ekzit-pola-merom-odessy-ostaetsya-trukhanov" class="hot">Согласно данным экзит-пола мэром Одессы остается Труханов</a></h2>  <span class="date">15.11.2020 / 20:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/148101-tramp-napisal-post-o-pobede-baydena"><img src="/uploads/news/2020/11/15/63bc41dc46903110eed7f299e1eec53c641c45de.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/148101-tramp-napisal-post-o-pobede-baydena">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/148101-tramp-napisal-post-o-pobede-baydena" class="hot">Трамп написал пост о победе Байдена</a></h2>  <span class="date">15.11.2020 / 15:31</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/148100-zelenskiy-verit-chto-otkrytie-rynka-zemli-pomozhet-agrosektoru"><img src="/uploads/news/2020/11/15/e1d0e7b098df18e40fee1e835e08bc09cde8cfa8.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/148100-zelenskiy-verit-chto-otkrytie-rynka-zemli-pomozhet-agrosektoru">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/148100-zelenskiy-verit-chto-otkrytie-rynka-zemli-pomozhet-agrosektoru" class="">Зеленский верит, что открытие рынка земли поможет агросектору</a></h2>  <span class="date">15.11.2020 / 15:27</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/148097-v-kieve-uzhe-bolee-50-tysyach-chelovek-zaboleli-covid-19"><img src="/uploads/news/2020/11/15/c014fa2b64757d940d322acced7aa4ceff11bdf0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/148097-v-kieve-uzhe-bolee-50-tysyach-chelovek-zaboleli-covid-19">столица</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/148097-v-kieve-uzhe-bolee-50-tysyach-chelovek-zaboleli-covid-19" class="hot">В Киеве уже более 50 тысяч человек заболели COVID-19</a></h2>  <span class="date">15.11.2020 / 11:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1605508520"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 16 ноября 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="148113"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148113-vvp-yaponii-s-prodemonstriroval-rekordnyy-za-40-let-rost" class="">ВВП Японии с продемонстрировал рекордный за 40 лет рост</a></h3>  <span class="date">08:28</span></div></li>
        <li class="" data-id="148112"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148112-umer-glava-mid-sirii" class="">Умер глава МИД Сирии</a></h3>  <span class="date">08:25</span></div></li>
        <li class="" data-id="148111"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148111-v-rossii-voditeley-avtobusov-obyazhut-ispolzovat-braslety-protiv-sna" class="">В России водителей автобусов обяжут использовать браслеты против сна</a></h3>  <span class="date">08:22</span></div></li>
        <li class="" data-id="148110"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148110-tramp-zayavil-o-narushenii-konstitutsii-ssha-vo-vremya-vyborov" class="">Трамп заявил о нарушении конституции США во время выборов</a></h3>  <span class="date">07:55</span></div></li>
        <li class="" data-id="148109"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148109-kim-chen-n-poyavilsya-na-publike-vpervye-za-25-dney" class="">Ким Чен Ын появился на публике впервые за 25 дней</a></h3>  <span class="date">07:52</span></div></li>
        <li class="" data-id="148108"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148108-tramp-i-bayden-pozdravili-nasa-i-spacex-s-uspeshnym-zapuskom-crew-dragon" class="">Трамп и Байден поздравили NASA и SpaceX с успешным запуском Crew Dragon</a></h3>  <span class="date">07:49</span></div></li>
        <li class="" data-id="148107"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148107-mayya-sandu-oderzhala-pobedu-na-prezidentskikh-vyborakh-v-moldove" class="hot">Майя Санду одержала победу на президентских выборах в Молдове</a></h3>  <span class="date">07:46</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 15 ноября 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="148106"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148106-v-peru-ushel-v-otstavku-vtoroy-prezident-za-nedelyu" class="">В Перу ушел в отставку второй президент за неделю</a></h3>  <span class="date">20:35</span></div></li>
        <li class="" data-id="148105"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148105-soglasno-dannym-ekzit-pola-merom-odessy-ostaetsya-trukhanov" class="hot">Согласно данным экзит-пола мэром Одессы остается Труханов</a></h3>  <span class="date">20:25</span></div></li>
        <li class="" data-id="148104"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148104-na-mestnykh-vyborakh-poka-rekordno-nizkaya-yavka" class="">На местных выборах пока рекордно низкая явка</a></h3>  <span class="date">18:51</span></div></li>
        <li class="" data-id="148103"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148103-siloviki-razognali-protestuyuschikh-na-ocherednoy-aktsii-v-minske" class="">Силовики разогнали протестующих на очередной акции в Минске</a></h3>  <span class="date">17:27</span></div></li>
        <li class="" data-id="148102"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148102-erdogan-nesmotrya-na-protesty-grekov-pribyl-na-kipr" class="">Эрдоган, несмотря на протесты греков, прибыл на Кипр</a></h3>  <span class="date">16:27</span></div></li>
        <li class="" data-id="148101"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148101-tramp-napisal-post-o-pobede-baydena" class="hot">Трамп написал пост о победе Байдена</a></h3>  <span class="date">15:31</span></div></li>
        <li class="" data-id="148100"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148100-zelenskiy-verit-chto-otkrytie-rynka-zemli-pomozhet-agrosektoru" class="">Зеленский верит, что открытие рынка земли поможет агросектору</a></h3>  <span class="date">15:27</span></div></li>
        <li class="" data-id="148099"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148099-pravozaschitniki-soobschayut-o-bolee-100-zaderzhannykh-v-khode-aktsiy-protesta-v-belarusi" class="">Правозащитники сообщают о более 170 задержанных в ходе акций протеста в Беларуси</a></h3>  <span class="date">13:46</span></div></li>
        <li class="" data-id="148098"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148098-v-rf-vtoroy-den-podryad-bolee-22-tys-zarazivshikhsya-covid-19" class="">В РФ второй день подряд более 22 тыс. заразившихся COVID-19</a></h3>  <span class="date">12:44</span></div></li>
        <li class="" data-id="148097"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148097-v-kieve-uzhe-bolee-50-tysyach-chelovek-zaboleli-covid-19" class="hot">В Киеве уже более 50 тысяч человек заболели COVID-19</a></h3>  <span class="date">11:36</span></div></li>
        <li class="" data-id="148096"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148096-v-esche-odnoy-strane-mira-chislo-zarazivshikhsya-prevysilo-1-mln-chelovek" class="">В еще одной стране мира число заразившихся превысило 1 млн человек</a></h3>  <span class="date">10:02</span></div></li>
        <li class="" data-id="148095"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148095-v-ukrainu-idut-nochnye-morozy-mestami-mokryy-sneg" class="">В Украину идут ночные морозы, местами мокрый снег</a></h3>  <span class="date">09:43</span></div></li>
        <li class="" data-id="148094"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148094-chislo-zarazheniy-covid-19-v-mire-priblizhaetsya-k-54-mln" class="">Число заражений COVID-19 в мире приближается к 54 млн</a></h3>  <span class="date">09:11</span></div></li>
        <li class="" data-id="148093"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148093-v-moldove-nachalos-golosovanie-na-vyborakh-prezidenta" class="">В Молдове началось голосование на выборах президента</a></h3>  <span class="date">08:48</span></div></li>
        <li class="" data-id="148092"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148092-v-ukraine-za-sutki-10-681-novyy-sluchay-covid-19" class="hot">В Украине за сутки 10 681 новый случай COVID-19</a></h3>  <span class="date">08:44</span></div></li>
        <li class="" data-id="148091"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148091-tikhanovskaya-prosit-es-rasshirit-sanktsii-protiv-belarusi" class="">Тихановская просит ЕС расширить санкции против Беларуси</a></h3>  <span class="date">08:42</span></div></li>
        <li class="" data-id="148090"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148090-v-azii-sozdali-krupneyshuyu-v-mire-zonu-svobodnoy-torgovli" class="hot">В Азии создали крупнейшую в мире зону свободной торговли</a></h3>  <span class="date">08:38</span></div></li>
        <li class="" data-id="148089"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148089-v-kievskoy-oblasti-za-subbotu-zafiksirovano-85-narusheniy-karantina-vykhodnogo-dnya" class="">В Киевской области за субботу зафиксировано 85 нарушений карантина выходного дня</a></h3>  <span class="date">08:30</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Суббота, 14 ноября 2020</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="148088"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148088-v-irane-zapretili-peredvigatsya-po-strane-bez-testa-na-koronavirus" class="">В Иране запретили передвигаться по стране без теста на коронавирус</a></h3>  <span class="date">18:50</span></div></li>
        <li class="" data-id="148087"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148087-o-zakupke-vaktsiny-ot-koronavirusa-dogovorilsya-medvedchuk-khotya-eto-obyazannost-zelenskogo-eksperty" class="">О закупке вакцины от коронавируса договорился Медведчук, хотя это обязанность Зеленского, - эксперты</a></h3>  <span class="date">18:44</span></div></li>
        <li class="" data-id="148086"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148086-avstriya-vvodit-polnyy-karantin-iz-za-covid-19" class="">Австрия вводит полный карантин из-за COVID-19</a></h3>  <span class="date">18:39</span></div></li>
        <li class="" data-id="148085"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148085-v-gretsii-zakryvayut-nachalnye-shkoly-i-detskie-sady" class="">В Греции закрывают начальные школы и детские сады</a></h3>  <span class="date">17:48</span></div></li>
        <li class="" data-id="148084"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148084-vlasti-gruzii-otkazalis-provodit-povtornye-vybory" class="">Власти Грузии отказались проводить повторные выборы</a></h3>  <span class="date">17:17</span></div></li>
        <li class="" data-id="148083"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148083-v-velikobritanii-uzhe-k-2030-zapretyat-prodazhu-benzinovykh-i-dizelnykh-mashin" class="">В Великобритании уже к 2030 запретят продажу бензиновых и дизельных машин</a></h3>  <span class="date">16:41</span></div></li>
        <li class="" data-id="148082"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148082-v-politsiyu-postupilo-bolee-16-tysyach-zayavleniy-o-narusheniyakh-na-vyborakh" class="">В полицию поступило более 16 тысяч заявлений о нарушениях на выборах</a></h3>  <span class="date">15:49</span></div></li>
        <li class="" data-id="148081"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148081-v-gruzii-bez-rezultata-zavershilis-peregovory-predstaviteley-vlasti-i-oppozitsii" class="">В Грузии без результата завершились переговоры представителей власти и оппозиции</a></h3>  <span class="date">15:10</span></div></li>
        <li class="" data-id="148080"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148080-v-minzdrave-ob-yasnili-pochemu-ne-stali-polnostyu-ostanavlivat-obschestvennyy-transport" class="">В Минздраве объяснили, почему не стали полностью останавливать общественный транспорт</a></h3>  <span class="date">14:39</span></div></li>
        <li class="" data-id="148079"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/148079-v-polshe-za-sutki-umerli-pochti-550-patsientov-s-koronavirusom" class="hot">В Польше за сутки умерли почти 550 пациентов с коронавирусом</a></h3>  <span class="date">13:05</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1605508520"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/fomin-aleksandr"><img alt="Александр Фомин" src="/uploads/news_author/2020/11/11/6e7de17f1ac7b6563341d2c6fa4ed80772421a3b.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/fomin-aleksandr"><strong>Александр Фомин</strong><br/>политический обозреватель</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/147966-raskol-kiprskoy-tserkvi-po-voprosu-ptsu-razrastaetsya" class="">Раскол Кипрской церкви по вопросу ПЦУ разрастается</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/147966-raskol-kiprskoy-tserkvi-po-voprosu-ptsu-razrastaetsya">Очередной церковный конфликт, порожденный вопросом о признании ПЦУ продолжает разрастаться. 10 ноября крупнейшее кипрское издание Philenews сообщило, что часть членов Священного синода Кипрской православной церкви прекращают сослужение с архиепископом Кипрским Хризостомом и не будут с ним встречаться до тех пор, пока Синод не вынесет решение по вопросу признания Православной церкви Украины.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/147897-davayte-razdelyat-portfelnye-i-pryamye-inostrannye-investitsii" class="">Давайте разделять портфельные и прямые иностранные инвестиции</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/147897-davayte-razdelyat-portfelnye-i-pryamye-inostrannye-investitsii">Очень важно разделять портфельные и прямые иностранные инвестиции. Проблема многих экспертов и политиков в том, что они этого не делают. Когда они говорят слово &laquo;инвестор&raquo;, то для них это кредит от ЕС, МВФ, это такие банки как Голдман Сакс, ДжиПи Морган или институциональные инвесторы типа фонда Темплтона или Томаса Роу Прайса. Но все эти инвесторы не создают в Украине бизнеса. Они дают деньги в кредит, которыми потом распоряжается наше правительство.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/danilishin-bogdan"><img alt="Богдан Данилишин" src="/uploads/news_author/2013/07/19/c2c381db0c6faf0633cde28561e7635d4229f7a7.png" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/danilishin-bogdan"><strong>Богдан Данилишин</strong><br/>председатель Совета НБУ, министр экономики (2007-2010 гг.)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/147886-ukraina-vs-turtsiya-chemu-stoit-pouchitsya-drug-u-druga" class="">Украина VS Турция: чему стоит поучиться друг у друга</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/147886-ukraina-vs-turtsiya-chemu-stoit-pouchitsya-drug-u-druga">Многие в Украине предпочитает смотреть на ситуацию в Турции как на пример в контексте предостережения о нецелесообразности проведения программ &laquo;количественного смягчения&raquo;, а также в вопросе &laquo;зависимости/независимости&raquo; решений центрального банка. Но на самом деле пример Турции, если его и следует рассматривать для Украины, то только с точки зрения способности аппарата центрального банка генерировать адекватные управленческие решения с учетом изменения экономических условий.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>