<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В РФ собираются в этом году провести парад Победы. Капитал</title>
  <meta name="description" content="Парад Победы в 2021 году точно состоится. Об этом сообщил пресс-секретарь президента России Дмитрий Песков" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В РФ собираются в этом году провести парад Победы" />
<meta property="og:description" content="Парад Победы в 2021 году точно состоится. Об этом сообщил пресс-секретарь президента России Дмитрий Песков." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/152015-v-rf-sobirayutsya-v-etom-godu-provesti-parad-pobedy" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/02/16/a09042a6b643e2fe40bd156ccc87f518fba184a8.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/152015-v-rf-sobirayutsya-v-etom-godu-provesti-parad-pobedy" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/151998-tramp-nameren-vernutsya-v-bolshuyu-politiku"><img width="" height="" alt="Трамп намерен вернуться в большую политику" src="/uploads/news/2021/02/16/c63b82c857b30d1f1e3ad3b2043bd439f17008f2.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">планы</div>
            <div class="b-ears-title"><a href="/ru/news/151998-tramp-nameren-vernutsya-v-bolshuyu-politiku" class="">Трамп намерен вернуться в большую политику</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/151933-bayden-prizval-kongress-uzhestochit-pravila-prodazhi-oruzhiya"><img width="" height="" alt="Байден призвал Конгресс ужесточить правила продажи оружия" src="/uploads/news/2021/02/14/4abaccbd2465c0c20730dd5a0aa3ac2af3f94c24.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">инициатива</div>
            <div class="b-ears-title"><a href="/ru/news/151933-bayden-prizval-kongress-uzhestochit-pravila-prodazhi-oruzhiya" class="">Байден призвал Конгресс ужесточить правила продажи оружия</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152016-v-minzdrave-ozvuchili-novuyu-datu-nachala-vaktsinatsii-protiv-covid-19"><img width="" height="" alt="В Минздраве озвучили новую дату начала вакцинации против COVID-19" src="/uploads/news/2021/02/16/fc955bb6a10cf359140d1a7029c66e49705879d9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152016-v-minzdrave-ozvuchili-novuyu-datu-nachala-vaktsinatsii-protiv-covid-19" class="hot">В Минздраве озвучили новую дату начала вакцинации против COVID-19</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152015-v-rf-sobirayutsya-v-etom-godu-provesti-parad-pobedy"><img width="" height="" alt="В РФ собираются в этом году провести парад Победы" src="/uploads/news/2021/02/16/515791615d41c1d69640dfacb32dd3619fcb719d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152015-v-rf-sobirayutsya-v-etom-godu-provesti-parad-pobedy" class="">В РФ собираются в этом году провести парад Победы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152011-v-ukraine-v-2020-godu-znachitelno-snizilos-otritsatelnoe-saldo-vneshney-torgovli"><img width="" height="" alt="В Украине в 2020 году значительно снизилось отрицательное сальдо внешней торговли" src="/uploads/news/2021/02/16/86a8e29e87b2b2b05cb62020b31f04c89648ec9d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152011-v-ukraine-v-2020-godu-znachitelno-snizilos-otritsatelnoe-saldo-vneshney-torgovli" class="hot">В Украине в 2020 году значительно снизилось отрицательное сальдо внешней торговли</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152009-stepanov-zhaluetsya-chto-rassledovanie-nabu-negativno-povliyaet-na-sotrudnichestvo-s-proizvoditelyami-vaktsin"><img width="" height="" alt="Степанов жалуется, что расследование НАБУ негативно повлияет на сотрудничество с производителями вакцин" src="/uploads/news/2021/02/16/52c7f7d8d03ef1d52911f48be88b46d2f2f59b21.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152009-stepanov-zhaluetsya-chto-rassledovanie-nabu-negativno-povliyaet-na-sotrudnichestvo-s-proizvoditelyami-vaktsin" class="">Степанов жалуется, что расследование НАБУ негативно повлияет на сотрудничество с производителями вакцин</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/152010-venediktova-obeschaet-prigovor-po-rasstrelam-na-maydane-v-etom-godu" class="">Венедиктова обещает приговор по расстрелам на Майдане в этом году</a></h3></li>
                                              <li><h3><a href="/ru/news/152008-milliony-semey-v-tekhase-zamerzayut-bez-elektrichestva" class="">Миллионы семей в Техасе замерзают без электричества</a></h3></li>
                                              <li><h3><a href="/ru/news/152007-v-rade-zaregistrirovan-zakonoproekt-kabmina-kotoryy-pozvolit-uvolit-sytnika" class="">В Раде зарегистрирован законопроект Кабмина, который позволит уволить Сытника</a></h3></li>
                                              <li><h3><a href="/ru/news/152005-zastryavshie-v-zanzibare-ukrainskie-turisty-vyleteli-v-kiev" class="">Застрявшие в Занзибаре украинские туристы вылетели в Киев</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152014-vitrenko-uveryaet-chto-treboval-otstavki-rukovodstva-naftogaza-po-porucheniyu-premera"><img width="" height="" alt="Витренко уверяет, что требовал отставки руководства «Нафтогаза» по поручению премьера" src="/uploads/news/2021/02/16/a0bd0f86132a725a955ed4d29f5e321d9200bced.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152014-vitrenko-uveryaet-chto-treboval-otstavki-rukovodstva-naftogaza-po-porucheniyu-premera" class="">Витренко уверяет, что требовал отставки руководства «Нафтогаза» по поручению премьера</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152013-germaniya-rasschityvaet-ubedit-ssha-otkazatsya-ot-sanktsiy-protiv-severnogo-potoka-2"><img width="" height="" alt="Германия рассчитывает убедить США отказаться от санкций против «Северного потока – 2»" src="/uploads/news/2021/02/16/2abd565df2d5e09b89156a9fbcb86773c4bf1e69.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152013-germaniya-rasschityvaet-ubedit-ssha-otkazatsya-ot-sanktsiy-protiv-severnogo-potoka-2" class="hot">Германия рассчитывает убедить США отказаться от санкций против «Северного потока – 2»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152012-vitrenko-nazval-prichinu-importa-elektroenergii-iz-belarusi"><img width="" height="" alt="Витренко назвал причину импорта электроэнергии из Беларуси" src="/uploads/news/2021/02/16/951ea1b787b526bca1fc145acd5c59db420a4b47.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152012-vitrenko-nazval-prichinu-importa-elektroenergii-iz-belarusi" class="">Витренко назвал причину импорта электроэнергии из Беларуси</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151989-ukraintsam-obeschayut-proyti-kholoda-bez-veernykh-otklyucheniy"><img width="" height="" alt="Украинцам обещают пройти холода без веерных отключений" src="/uploads/news/2021/02/15/1a005255fa20e0280cfa188b7cd6868e8c8f773f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151989-ukraintsam-obeschayut-proyti-kholoda-bez-veernykh-otklyucheniy" class="hot">Украинцам обещают пройти холода без веерных отключений</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/151988-ukraina-v-blizhayshee-vremya-ne-smozhet-otkazatsya-ot-postavok-rossiyskoy-elektroenergii" class="">Украина в ближайшее время не сможет отказаться от поставок российской электроэнергии</a></h3></li>
                                              <li><h3><a href="/ru/news/151987-rossiyskiy-gazprom-s-nachala-goda-uvelichil-eksport-gaza-na-36-5" class="">Российский «Газпром» с начала года увеличил экспорт газа на 36,5%</a></h3></li>
                                              <li><h3><a href="/ru/news/151979-vvp-ukrainy-v-iv-kvartale-2020-snizilsya-na-0-7" class="hot">ВВП Украины в IV квартале 2020 снизился на 0,7%</a></h3></li>
                                              <li><h3><a href="/ru/news/151960-u-zelenskogo-khotyat-chtoby-mvf-tozhe-poshel-na-kompromiss" class="">У Зеленского хотят, чтобы МВФ тоже пошел на компромисс</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151994-v-epokhu-globalizatsii-ni-odna-strana-ne-smozhet-oboytis-bez-zaschity-vnutrennego-rynka-dmitriy-vidsota-yuf-robinson-patman"><img width="" height="" alt="В эпоху глобализации ни одна страна не сможет обойтись без защиты внутреннего рынка – Дмитрий Видсота, ЮФ Robinson Patman" src="/uploads/news/2021/02/15/afa8d6593a72e9406d8638630253f372e94e1fee.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151994-v-epokhu-globalizatsii-ni-odna-strana-ne-smozhet-oboytis-bez-zaschity-vnutrennego-rynka-dmitriy-vidsota-yuf-robinson-patman" class="">В эпоху глобализации ни одна страна не сможет обойтись без защиты внутреннего рынка – Дмитрий Видсота, ЮФ Robinson Patman</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151992-bytedance-peredumala-prodavat-tiktok-v-ssha-posle-ukhoda-trampa"><img width="" height="" alt="ByteDance передумала продавать TikTok в США после ухода Трампа" src="/uploads/news/2021/02/15/2b7fe1118b37e34b52409e631058c83a3f1d9c89.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151992-bytedance-peredumala-prodavat-tiktok-v-ssha-posle-ukhoda-trampa" class="">ByteDance передумала продавать TikTok в США после ухода Трампа</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151974-kitayskie-investory-motor-sich-uzhe-khotyat-poluchit-s-ukrainy-100-mln"><img width="" height="" alt="Китайские инвесторы «Мотор Сич» уже хотят получить с Украины $100 млн" src="/uploads/news/2021/02/15/92d51a8b8a4902cb49175c6a4e67cee3e0a522dc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151974-kitayskie-investory-motor-sich-uzhe-khotyat-poluchit-s-ukrainy-100-mln" class="">Китайские инвесторы «Мотор Сич» уже хотят получить с Украины $100 млн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151950-bill-geyts-investiruet-2-mlrd-v-borbu-s-izmeneniem-klimata"><img width="" height="" alt="Билл Гейтс инвестирует $2 млрд в борьбу с изменением климата" src="/uploads/news/2021/02/15/018a13a44fa85a0d88565d184b040c0a4d146141.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151950-bill-geyts-investiruet-2-mlrd-v-borbu-s-izmeneniem-klimata" class="">Билл Гейтс инвестирует $2 млрд в борьбу с изменением климата</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/151942-apple-vela-peregovory-s-nissan-o-sozdanii-bespilotnogo-elektromobilya" class="">Apple вела переговоры с Nissan о создании беспилотного электромобиля</a></h3></li>
                                              <li><h3><a href="/ru/news/151940-tesla-planiruet-postroit-svoy-pervyy-zavod-v-indii" class="">Tesla планирует построить свой первый завод в Индии</a></h3></li>
                                              <li><h3><a href="/ru/news/151849-naftogaz-v-dva-raza-snizil-oplatu-chlenov-nabsoveta" class="">«Нафтогаз» в два раза снизил оплату членов набсовета</a></h3></li>
                                              <li><h3><a href="/ru/news/151828-cheshskaya-kompaniya-pokupaet-proizvoditelya-oruzhiya-kolt" class="">Чешская компания покупает производителя оружия «Кольт»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152003-kurs-bitkoina-vpervye-priblizilsya-k-50-tysyacham"><img width="" height="" alt="Курс биткоина впервые приблизился к $50 тысячам" src="/uploads/news/2021/02/16/5a4cf5d19bdc8871022f31f170da0c1a78b3aa02.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152003-kurs-bitkoina-vpervye-priblizilsya-k-50-tysyacham" class="">Курс биткоина впервые приблизился к $50 тысячам</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151963-banki-seychas-vydayut-naseleniyu-kredity-pod-35-godovykh"><img width="" height="" alt="Банки сейчас выдают населению кредиты под 35% годовых" src="/uploads/news/2021/02/15/ad2ec930f55fde8dff9e914be8702b06f0988ee8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151963-banki-seychas-vydayut-naseleniyu-kredity-pod-35-godovykh" class="">Банки сейчас выдают населению кредиты под 35% годовых</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151943-indeks-nikkei-dostig-maksimuma-za-30-let"><img width="" height="" alt="Индекс Nikkei достиг максимума за 30 лет" src="/uploads/news/2021/02/15/2665c649636bba2d63c1c4d3de3232e692b7cd05.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">фондовый рынок</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151943-indeks-nikkei-dostig-maksimuma-za-30-let" class="">Индекс Nikkei достиг максимума за 30 лет</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151913-kurs-bitkoina-pobil-ocherednoy-rekord"><img width="" height="" alt="Курс биткоина побил очередной рекорд" src="/uploads/news/2021/02/14/9d8f14c7597364d8992b02d44e111857371e8d4c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151913-kurs-bitkoina-pobil-ocherednoy-rekord" class="">Курс биткоина побил очередной рекорд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/151964-ob-emy-ipotechnogo-kreditovaniya-v-ukraine-vyrosli-na-tret" class="hot">Объемы ипотечного кредитования в Украине выросли на треть</a></h3></li>
                                              <li><h3><a href="/ru/news/151838-v-ssha-nachali-ofitsialnoe-rassledovanie-iz-za-azhiotazha-vokrug-aktsiy-gamestop" class="">В США начали официальное расследование из-за ажиотажа вокруг акций GameStop</a></h3></li>
                                              <li><h3><a href="/ru/news/151829-kurs-bitkoina-priblizhaetsya-k-50-tys" class="">Курс биткоина приближается к $50 тыс.</a></h3></li>
                                              <li><h3><a href="/ru/news/151813-deutsche-bank-ozhidaet-sereznogo-rosta-stoimosti-vvp-varrantov-ukrainy" class="hot">Deutsche Bank ожидает серьезного роста стоимости ВВП-варрантов Украины</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152001-spacex-vyvela-na-orbitu-ocherednuyu-partiyu-sputnikov-starlink"><img width="" height="" alt="SpaceX вывела на орбиту очередную партию спутников Starlink" src="/uploads/news/2021/02/16/1d48b3a3baebe62ae063a3fd2f226d3e58f89146.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152001-spacex-vyvela-na-orbitu-ocherednuyu-partiyu-sputnikov-starlink" class="">SpaceX вывела на орбиту очередную партию спутников Starlink</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151951-ukraintsy-bolshe-vsego-polzuyutsya-viber-i-facebook"><img width="" height="" alt="Украинцы больше всего пользуются Viber и Facebook" src="/uploads/news/2021/02/15/428fc4a762f10568aea51c6502ca398cefa83a83.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151951-ukraintsy-bolshe-vsego-polzuyutsya-viber-i-facebook" class="">Украинцы больше всего пользуются Viber и Facebook</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151900-facebook-sobiraetsya-vypustit-sobstvennye-umnye-chasy"><img width="" height="" alt="Facebook собирается выпустить собственные «умные» часы" src="/uploads/news/2021/02/13/8a55f9a761c8b75d627539ec7faf7f618393b78f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151900-facebook-sobiraetsya-vypustit-sobstvennye-umnye-chasy" class="">Facebook собирается выпустить собственные «умные» часы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151787-v-londone-poyavitsya-mashina-skoroy-pomoschi-na-vodorode"><img width="" height="" alt="В Лондоне появится машина скорой помощи на водороде" src="/uploads/news/2021/02/11/8dff4d657b6afb037273317a289b6fd71f6a7900.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151787-v-londone-poyavitsya-mashina-skoroy-pomoschi-na-vodorode" class="">В Лондоне появится машина скорой помощи на водороде</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/151742-nasa-v-2024-godu-nachnet-sborku-okololunnoy-stantsii" class="">NASA в 2024 году начнет сборку окололунной станции</a></h3></li>
                                              <li><h3><a href="/ru/news/151721-hyundai-pokazala-shagayuschiy-avtomobil-transformer-dlya-kosmicheskikh-issledovaniy" class="">Hyundai показала шагающий автомобиль-трансформер для космических исследований</a></h3></li>
                                              <li><h3><a href="/ru/news/151720-apple-na-sekretnom-zavode-rabotaet-nad-novymi-mikrodispleyami" class="">Apple на «секретном заводе» работает над новыми микродисплеями</a></h3></li>
                                              <li><h3><a href="/ru/news/151701-pervaya-arabskaya-mezhplanetnaya-missiya-vyshla-na-orbitu-marsa" class="">Первая арабская межпланетная миссия вышла на орбиту Марса</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kurakin-aleksey"><img alt="Алексей Куракин" src="/uploads/news_author/2020/10/08/17ba155db6371a7994dd23c68b87401f47e0a9cf.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kurakin-aleksey"><strong>Алексей Куракин</strong><br/>политический обозреватель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/151687-fishechki-politicheskogo-samoubiystva-master-klass-ot-zelenoy-vlasti" class="">«Фишечки» политического самоубийства – мастер-класс от «зеленой» власти</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/151687-fishechki-politicheskogo-samoubiystva-master-klass-ot-zelenoy-vlasti">Летом &ndash; осенью 2019 года Зеленский еще был тем, кто обещал: &laquo;Готов на все ради мира на Донбассе!&raquo; и готовился к саммиту &laquo;Нормандской четверки&raquo; в Париже. Сегодня Зеленский, так и не вышедший из рамок мировоззрения &laquo;95 квартала&raquo; бывший артист &ndash; по недоразумению считающий себя политиком &ndash; всего лишь донашивает &laquo;АрМоВир&raquo; Петра Порошенко и демонстрирует полнейшее отсутствие политической воли к мирному урегулированию.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/ozhegov-sergey"><img alt="Сергей Ожегов" src="/uploads/news_author/2021/01/27/c37c27027925a0eea9c462eab765caca4f427e1a.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/ozhegov-sergey"><strong>Сергей Ожегов</strong><br/>предприниматель, общественный деятель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/151640-gop-stop-my-podoshli-iz-za-op" class="">Гоп-стоп, мы подошли из-за ОП…</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/151640-gop-stop-my-podoshli-iz-za-op">В истории с &laquo;наездом&raquo; на телеканалы Зеленский и компания повели себя как гопники из подворотни. Потому что законы Украины не знают такого понятия как санкции против украинского гражданина. Не говоря уже о том, что в постановлении Верховной Рады 2018 года, на которое ссылается СНБО, нет ни слова о Тарасе Козаке и телеканале ZIK. А это называется ПОДЛОГ. Значит, это не санкции &ndash; ЭТО ГОП-СТОП.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vasilevskiy-evgeniy"><img alt="Евгений Василевский" src="/uploads/news_author/2020/09/24/9cb9aaf83b2b452d6ce1cb4ed42f42532caaae4e.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vasilevskiy-evgeniy"><strong>Евгений Василевский</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/151630-zelenskiy-protiv-telekanalov-pobeda-peremoga-ili-vystrel-sebe-v-nogu" class="">Зеленский против телеканалов: Победа, «перемога» или «выстрел себе в ногу?»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/151630-zelenskiy-protiv-telekanalov-pobeda-peremoga-ili-vystrel-sebe-v-nogu">Зеленский и его команда совершили разворот на 180 градусов. Во время выборов Зеленский обещал Порошенко &laquo;Я &ndash; Ваш приговор&raquo; и намекал, что &laquo;слуги&raquo; будут сажать проворовавшихся представителей прошлой власти. А теперь Зеленский и компания начали политические репрессии против СМИ, ассоциированных с ОПЗЖ, показав, что считают партию Медведчука своим главным политическим оппонентом.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/151612-zelenskiy-protiv-smi-kogda-sila-eto-na-samom-dele-bessilie" class="">Зеленский против СМИ: Когда сила – это на самом деле бессилие</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/151612-zelenskiy-protiv-smi-kogda-sila-eto-na-samom-dele-bessilie">Чтобы понять, что нас ждет, достаточно посмотреть на историю известных диктатур XX века. И начать надо с понимания, что простого человека при диктатуре ничего хорошего не ждет. Потому что диктатура нужна, чтобы подавлять большинство, которое не устраивает нищета, безработица, коррупция и беспредел.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/152006-vlasti-yaponii-pereschitayut-vsekh-odinokikh-lyudey"><img width="" height="" alt="Власти Японии пересчитают всех одиноких людей" src="/uploads/news/2021/02/16/321256b99eebd110b08db739ed1a9b3ca5d23d56.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/152006-vlasti-yaponii-pereschitayut-vsekh-odinokikh-lyudey" class="">Власти Японии пересчитают всех одиноких людей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151997-20-gradusnye-morozy-ne-otstupyat-iz-ukrainy-do-vykhodnykh"><img width="" height="" alt="20-градусные морозы не отступят из Украины до выходных" src="/uploads/news/2021/02/16/e2c494250809070e90a7c77cc63c361a926b8f20.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151997-20-gradusnye-morozy-ne-otstupyat-iz-ukrainy-do-vykhodnykh" class="">20-градусные морозы не отступят из Украины до выходных</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151995-zhelayuschim-pokormit-v-nitstse-bezdomnykh-koshek-nuzhno-budet-poluchat-sertifikat"><img width="" height="" alt="Желающим покормить в Ницце бездомных кошек нужно будет получать сертификат" src="/uploads/news/2021/02/15/78a42763b41f0eae78deda74115d061432e1631c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151995-zhelayuschim-pokormit-v-nitstse-bezdomnykh-koshek-nuzhno-budet-poluchat-sertifikat" class="">Желающим покормить в Ницце бездомных кошек нужно будет получать сертификат</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/151990-bill-geyts-khochet-perevesti-vse-bogatye-strany-na-iskusstvennuyu-govyadinu"><img width="" height="" alt="Билл Гейтс хочет перевести все богатые страны на искусственную говядину" src="/uploads/news/2021/02/15/39c0233d36e80909d9a4e37a1a25abdb5e3173ed.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/151990-bill-geyts-khochet-perevesti-vse-bogatye-strany-na-iskusstvennuyu-govyadinu" class="">Билл Гейтс хочет перевести все богатые страны на искусственную говядину</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/151965-v-ukraine-krepchayut-morozy-nochyu-mestami-do-minus-26" class="">В Украине крепчают морозы, ночью местами до минус 26</a></h3></li>
                                              <li><h3><a href="/ru/news/151962-prints-garri-i-megan-markl-snova-zhdut-rebenka" class="">Принц Гарри и Меган Маркл снова ждут ребенка</a></h3></li>
                                              <li><h3><a href="/ru/news/151961-yuzhnoafrikanskiy-variant-koronavirusa-okazalsya-opasnee-britanskogo" class="">Южноафриканский вариант коронавируса оказался опаснее британского</a></h3></li>
                                              <li><h3><a href="/ru/news/151957-v-antarktide-nashli-neizvestnykh-ranee-zhivotnykh" class="">В Антарктиде нашли неизвестных ранее животных</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/150100-kak-vstrechali-novyy-god-vo-vsem-mire-1"><img width="" height="" alt="Как встречали Новый год во всем мире" src="/uploads/news/2021/01/01/df32ebff0f3ffd16aa75d4f5296f1c8e826cc503.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">событие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/150100-kak-vstrechali-novyy-god-vo-vsem-mire-1" class="">Как встречали Новый год во всем мире</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/149585-v-ssha-boryutsya-s-posledstviyami-snezhnogo-shtorma"><img width="" height="" alt="В США борются с последствиями снежного шторма" src="/uploads/news/2020/12/19/7251b117f8bf8910d09d91c6538d19ea6b358812.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/149585-v-ssha-boryutsya-s-posledstviyami-snezhnogo-shtorma" class="">В США борются с последствиями снежного шторма</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">соседи</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В РФ собираются в этом году провести парад Победы</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-02-16T12:27:00+02:00" datetime="2021-02-16T12:27:00+02:00"  class="date">16.02.2021 / 12:27</time>  <span class="view png_bg">115</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В РФ собираются в этом году провести парад Победы" src="/uploads/news/2021/02/16/a09042a6b643e2fe40bd156ccc87f518fba184a8.jpg" />            
            
            
                      </div>
        
                  <p>Парад Победы в&nbsp;2021 году точно состоится. Об&nbsp;этом сообщил пресс-секретарь президента России Дмитрий Песков, передает ТАСС.</p>
<p>&laquo;То, что парад будет&nbsp;&mdash; это однозначно&raquo;,&nbsp;&mdash; сказал Песков. При этом он&nbsp;отметил, что пока не&nbsp;знает, состоится&nbsp;ли праздник по&nbsp;традиции 9&nbsp;мая.</p>
<p>В&nbsp;2020 году из-за пандемии коронавирусной инфекции парад в&nbsp;честь 75-летия Победы 9&nbsp;мая включал только воздушную часть и&nbsp;салюты. Традиционный парад Сухопутных сил перенесли тогда на&nbsp;24&nbsp;июня. В&nbsp;эту дату парад проходил на&nbsp;Красной площади в&nbsp;1945&nbsp;году.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/152013-germaniya-rasschityvaet-ubedit-ssha-otkazatsya-ot-sanktsiy-protiv-severnogo-potoka-2">Германия рассчитывает убедить США отказаться от санкций против &laquo;Северного потока &ndash; 2&raquo;</a></div>
</div>
<p>В&nbsp;параде 24&nbsp;июня в&nbsp;прошлом году участвовали более 13&nbsp;тыс. военнослужащих, более 200 единиц военной техники, 75&nbsp;самолетов и&nbsp;вертолетов. Кроме российских военных по&nbsp;Красной площади прошли служащие из&nbsp;Армении, Азербайджана, Беларуси, Индии, Китая, Туркменистана, Сербии, Узбекистана, Казахстана, Киргизии, Молдовы, Монголии и&nbsp;Таджикистана.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/rossiya">Россия</a>, <a href="https://www.capital.ua/ru/tag/parad">парад</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/142888-v-moskve-prokhodit-parad-pobedy-k-putinu-pochti-nikto-ne-priekhal"><img width="" height="" alt="В Москве проходит парад Победы, к Путину почти никто не приехал" src="/uploads/news/2020/06/24/0792b852cfbf36ddf41b3492fafa5ee72ec94931.jpg" /></a><h2><a href="/ru/news/142888-v-moskve-prokhodit-parad-pobedy-k-putinu-pochti-nikto-ne-priekhal" class="">В Москве проходит парад Победы, к Путину почти никто не приехал</a></h2>   <span class="view png_bg">4480</span></li>
                      <li><a href="/ru/news/140511-putin-iz-za-koronavirusa-otlozhil-parad-pobedy"><img width="" height="" alt="Путин из-за коронавируса отложил парад Победы" src="/uploads/news/2020/04/16/73e96ca5d33ceb08b6faa53b1a67eacedd983d5c.jpg" /></a><h2><a href="/ru/news/140511-putin-iz-za-koronavirusa-otlozhil-parad-pobedy" class="">Путин из-за коронавируса отложил парад Победы</a></h2>   <span class="view png_bg">2247</span></li>
                      <li><a href="/ru/news/104934-biometricheskiy-kontrol-dlya-rossiyan-pri-v-ezde-v-ukrainu-zarabotaet-s-27-dekabrya"><img width="" height="" alt="Биометрический контроль для россиян при въезде в Украину заработает с 27 декабря" src="/uploads/news/2017/12/24/f8f9b65cb22ffd60c1d1b62cdf19351c06d10e28.jpg" /></a><h2><a href="/ru/news/104934-biometricheskiy-kontrol-dlya-rossiyan-pri-v-ezde-v-ukrainu-zarabotaet-s-27-dekabrya" class="hot">Биометрический контроль для россиян при въезде в Украину заработает с 27 декабря</a></h2>   <span class="view png_bg">9465</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",152015]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/152016-v-minzdrave-ozvuchili-novuyu-datu-nachala-vaktsinatsii-protiv-covid-19"><img src="/uploads/news/2021/02/16/99b92012816714d93b35eada1d787d24587ffa0c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/152016-v-minzdrave-ozvuchili-novuyu-datu-nachala-vaktsinatsii-protiv-covid-19">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/152016-v-minzdrave-ozvuchili-novuyu-datu-nachala-vaktsinatsii-protiv-covid-19" class="hot">В Минздраве озвучили новую дату начала вакцинации против COVID-19</a></h2>  <span class="date">16.02.2021 / 12:33</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/152011-v-ukraine-v-2020-godu-znachitelno-snizilos-otritsatelnoe-saldo-vneshney-torgovli"><img src="/uploads/news/2021/02/16/5edb4a1c57cdd1f8eb473ccdddb1860b538444c2.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/152011-v-ukraine-v-2020-godu-znachitelno-snizilos-otritsatelnoe-saldo-vneshney-torgovli">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/152011-v-ukraine-v-2020-godu-znachitelno-snizilos-otritsatelnoe-saldo-vneshney-torgovli" class="hot">В Украине в 2020 году значительно снизилось отрицательное сальдо внешней торговли</a></h2>  <span class="date">16.02.2021 / 11:06</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/152003-kurs-bitkoina-vpervye-priblizilsya-k-50-tysyacham"><img src="/uploads/news/2021/02/16/443ad85e79a40bdc3088371cc2dc9489ecc1fc87.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/152003-kurs-bitkoina-vpervye-priblizilsya-k-50-tysyacham">крипта</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/152003-kurs-bitkoina-vpervye-priblizilsya-k-50-tysyacham" class="">Курс биткоина впервые приблизился к $50 тысячам</a></h2>  <span class="date">16.02.2021 / 09:11</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/151991-voz-odobrila-dva-varianta-vaktsiny-astrazeneca-dlya-ekstrennogo-primeneniya"><img src="/uploads/news/2021/02/15/cdb605b3789fdfd6620d87b6607194b0d5b5f8b7.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/151991-voz-odobrila-dva-varianta-vaktsiny-astrazeneca-dlya-ekstrennogo-primeneniya">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/151991-voz-odobrila-dva-varianta-vaktsiny-astrazeneca-dlya-ekstrennogo-primeneniya" class="hot">ВОЗ одобрила два варианта вакцины AstraZeneca для экстренного применения</a></h2>  <span class="date">15.02.2021 / 19:02</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/151989-ukraintsam-obeschayut-proyti-kholoda-bez-veernykh-otklyucheniy"><img src="/uploads/news/2021/02/15/01251aec3a3fa5aeb9ee4f7c1a2727316344dbff.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/151989-ukraintsam-obeschayut-proyti-kholoda-bez-veernykh-otklyucheniy">энергетика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/151989-ukraintsam-obeschayut-proyti-kholoda-bez-veernykh-otklyucheniy" class="hot">Украинцам обещают пройти холода без веерных отключений</a></h2>  <span class="date">15.02.2021 / 18:32</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/151979-vvp-ukrainy-v-iv-kvartale-2020-snizilsya-na-0-7"><img src="/uploads/news/2021/02/15/bd3d830bd15345e71e324589de57267b02bde6f4.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/151979-vvp-ukrainy-v-iv-kvartale-2020-snizilsya-na-0-7">макроэкономика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/151979-vvp-ukrainy-v-iv-kvartale-2020-snizilsya-na-0-7" class="hot">ВВП Украины в IV квартале 2020 снизился на 0,7%</a></h2>  <span class="date">15.02.2021 / 16:06</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1613471890"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 16 февраля 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="152016"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152016-v-minzdrave-ozvuchili-novuyu-datu-nachala-vaktsinatsii-protiv-covid-19" class="hot">В Минздраве озвучили новую дату начала вакцинации против COVID-19</a></h3>  <span class="date">12:33</span></div></li>
        <li class="" data-id="152015"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152015-v-rf-sobirayutsya-v-etom-godu-provesti-parad-pobedy" class="">В РФ собираются в этом году провести парад Победы</a></h3>  <span class="date">12:27</span></div></li>
        <li class="" data-id="152014"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152014-vitrenko-uveryaet-chto-treboval-otstavki-rukovodstva-naftogaza-po-porucheniyu-premera" class="">Витренко уверяет, что требовал отставки руководства «Нафтогаза» по поручению премьера</a></h3>  <span class="date">12:08</span></div></li>
        <li class="" data-id="152013"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152013-germaniya-rasschityvaet-ubedit-ssha-otkazatsya-ot-sanktsiy-protiv-severnogo-potoka-2" class="hot">Германия рассчитывает убедить США отказаться от санкций против «Северного потока – 2»</a></h3>  <span class="date">11:55</span></div></li>
        <li class="" data-id="152012"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152012-vitrenko-nazval-prichinu-importa-elektroenergii-iz-belarusi" class="">Витренко назвал причину импорта электроэнергии из Беларуси</a></h3>  <span class="date">11:39</span></div></li>
        <li class="" data-id="152011"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152011-v-ukraine-v-2020-godu-znachitelno-snizilos-otritsatelnoe-saldo-vneshney-torgovli" class="hot">В Украине в 2020 году значительно снизилось отрицательное сальдо внешней торговли</a></h3>  <span class="date">11:06</span></div></li>
        <li class="" data-id="152010"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152010-venediktova-obeschaet-prigovor-po-rasstrelam-na-maydane-v-etom-godu" class="">Венедиктова обещает приговор по расстрелам на Майдане в этом году</a></h3>  <span class="date">10:48</span></div></li>
        <li class="" data-id="152009"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152009-stepanov-zhaluetsya-chto-rassledovanie-nabu-negativno-povliyaet-na-sotrudnichestvo-s-proizvoditelyami-vaktsin" class="">Степанов жалуется, что расследование НАБУ негативно повлияет на сотрудничество с производителями вакцин</a></h3>  <span class="date">10:33</span></div></li>
        <li class="" data-id="152008"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152008-milliony-semey-v-tekhase-zamerzayut-bez-elektrichestva" class="">Миллионы семей в Техасе замерзают без электричества</a></h3>  <span class="date">10:30</span></div></li>
        <li class="" data-id="152007"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152007-v-rade-zaregistrirovan-zakonoproekt-kabmina-kotoryy-pozvolit-uvolit-sytnika" class="">В Раде зарегистрирован законопроект Кабмина, который позволит уволить Сытника</a></h3>  <span class="date">10:13</span></div></li>
        <li class="" data-id="152006"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152006-vlasti-yaponii-pereschitayut-vsekh-odinokikh-lyudey" class="">Власти Японии пересчитают всех одиноких людей</a></h3>  <span class="date">09:43</span></div></li>
        <li class="" data-id="152005"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152005-zastryavshie-v-zanzibare-ukrainskie-turisty-vyleteli-v-kiev" class="">Застрявшие в Занзибаре украинские туристы вылетели в Киев</a></h3>  <span class="date">09:40</span></div></li>
        <li class="" data-id="152004"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152004-yuar-vernet-million-doz-vaktsiny-protiv-covid-19" class="">ЮАР вернет миллион доз вакцины против COVID-19</a></h3>  <span class="date">09:27</span></div></li>
        <li class="" data-id="152003"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152003-kurs-bitkoina-vpervye-priblizilsya-k-50-tysyacham" class="">Курс биткоина впервые приблизился к $50 тысячам</a></h3>  <span class="date">09:11</span></div></li>
        <li class="" data-id="152002"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152002-v-ukraine-za-sutki-3-143-novykh-sluchaya-covid-19" class="hot">В Украине за сутки 3 143 новых случая Covid-19</a></h3>  <span class="date">08:43</span></div></li>
        <li class="" data-id="152001"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152001-spacex-vyvela-na-orbitu-ocherednuyu-partiyu-sputnikov-starlink" class="">SpaceX вывела на орбиту очередную партию спутников Starlink</a></h3>  <span class="date">08:37</span></div></li>
        <li class="" data-id="152000"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/152000-dve-treti-amerikantsev-vystupayut-za-sozdanie-tretey-krupnoy-politicheskoy-sily-v-strane" class="">Две трети американцев выступают за создание третьей крупной политической силы в стране</a></h3>  <span class="date">08:34</span></div></li>
        <li class="" data-id="151999"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151999-prezident-litvy-nazval-neprilichnoy-pokupku-elektroenergii-s-belorusskoy-aes" class="">Президент Литвы назвал неприличной покупку электроэнергии с Белорусской АЭС</a></h3>  <span class="date">08:31</span></div></li>
        <li class="" data-id="151998"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151998-tramp-nameren-vernutsya-v-bolshuyu-politiku" class="">Трамп намерен вернуться в большую политику</a></h3>  <span class="date">08:27</span></div></li>
        <li class="" data-id="151997"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151997-20-gradusnye-morozy-ne-otstupyat-iz-ukrainy-do-vykhodnykh" class="">20-градусные морозы не отступят из Украины до выходных</a></h3>  <span class="date">08:21</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Понедельник, 15 февраля 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="151996"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151996-stepanov-poobeschal-chto-vaktsinatsiya-nachnetsya-do-kontsa-nedeli" class="">Степанов пообещал, что вакцинация начнется до конца недели</a></h3>  <span class="date">20:10</span></div></li>
        <li class="" data-id="151995"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151995-zhelayuschim-pokormit-v-nitstse-bezdomnykh-koshek-nuzhno-budet-poluchat-sertifikat" class="">Желающим покормить в Ницце бездомных кошек нужно будет получать сертификат</a></h3>  <span class="date">20:07</span></div></li>
        <li class="" data-id="151994"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151994-v-epokhu-globalizatsii-ni-odna-strana-ne-smozhet-oboytis-bez-zaschity-vnutrennego-rynka-dmitriy-vidsota-yuf-robinson-patman" class="">В эпоху глобализации ни одна страна не сможет обойтись без защиты внутреннего рынка – Дмитрий Видсота, ЮФ Robinson Patman</a></h3>  <span class="date">19:59</span></div></li>
        <li class="" data-id="151993"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151993-razvedyvatelnye-drony-budut-patrulirovat-vostochnye-i-yuzhnye-granitsy-nato" class="">Разведывательные дроны будут патрулировать восточные и южные границы НАТО</a></h3>  <span class="date">19:35</span></div></li>
        <li class="" data-id="151992"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151992-bytedance-peredumala-prodavat-tiktok-v-ssha-posle-ukhoda-trampa" class="">ByteDance передумала продавать TikTok в США после ухода Трампа</a></h3>  <span class="date">19:10</span></div></li>
        <li class="" data-id="151991"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151991-voz-odobrila-dva-varianta-vaktsiny-astrazeneca-dlya-ekstrennogo-primeneniya" class="hot">ВОЗ одобрила два варианта вакцины AstraZeneca для экстренного применения</a></h3>  <span class="date">19:02</span></div></li>
        <li class="" data-id="151990"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151990-bill-geyts-khochet-perevesti-vse-bogatye-strany-na-iskusstvennuyu-govyadinu" class="">Билл Гейтс хочет перевести все богатые страны на искусственную говядину</a></h3>  <span class="date">18:48</span></div></li>
        <li class="" data-id="151989"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151989-ukraintsam-obeschayut-proyti-kholoda-bez-veernykh-otklyucheniy" class="hot">Украинцам обещают пройти холода без веерных отключений</a></h3>  <span class="date">18:32</span></div></li>
        <li class="" data-id="151988"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151988-ukraina-v-blizhayshee-vremya-ne-smozhet-otkazatsya-ot-postavok-rossiyskoy-elektroenergii" class="">Украина в ближайшее время не сможет отказаться от поставок российской электроэнергии</a></h3>  <span class="date">18:12</span></div></li>
        <li class="" data-id="151987"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151987-rossiyskiy-gazprom-s-nachala-goda-uvelichil-eksport-gaza-na-36-5" class="">Российский «Газпром» с начала года увеличил экспорт газа на 36,5%</a></h3>  <span class="date">17:58</span></div></li>
        <li class="" data-id="151986"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151986-bayden-zapuskaet-novuyu-programmu-federalnogo-medstrakhovaniya" class="">Байден запускает новую программу федерального медстрахования</a></h3>  <span class="date">17:54</span></div></li>
        <li class="" data-id="151985"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151985-reznikov-zayavil-o-nevozmozhnosti-otkaza-ot-minskikh-soglasheniy-i-khochet-ikh-modernizirovat" class="">Резников заявил о невозможности отказа от Минских соглашений и хочет их модернизировать</a></h3>  <span class="date">17:17</span></div></li>
        <li class="" data-id="151984"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151984-v-rade-zaregistrirovali-zakonoproekt-o-finuslugakh-i-finkompaniyakh" class="">В Раде зарегистрировали законопроект о финуслугах и финкомпаниях</a></h3>  <span class="date">17:09</span></div></li>
        <li class="" data-id="151983"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151983-zakonnost-naznacheniya-novogo-rektora-nau-podtverdil-sud" class="">Законность назначения нового ректора НАУ подтвердил суд</a></h3>  <span class="date">17:04</span></div></li>
        <li class="" data-id="151982"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/151982-virusolog-schitaet-chto-bolshe-poloviny-ukraintsev-uzhe-pereboleli-covid-19" class="">Вирусолог считает, что больше половины украинцев уже переболели COVID-19</a></h3>  <span class="date">16:24</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1613471890"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/151980-skhvatka-buldogov-pod-kovrom-za-kulisami-golubogo-skandala-v-ptsu" class="">Схватка «бульдогов под ковром»: за кулисами «голубого» скандала в ПЦУ</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/151980-skhvatka-buldogov-pod-kovrom-za-kulisami-golubogo-skandala-v-ptsu">Скандальные подробности личной жизни митрополита ПЦУ Александра (Драбинко) не стали для меня откровением; однако, в этой ситуации интересны некоторые вводные. Так, разоблачения &laquo;голубого спрута&raquo;, опутавшего созданную Петром ПОРОШЕНКО ПЦУ, начались на принадлежащем самому экс-президенту &laquo;5 канале&raquo; 5 февраля. Накануне &ndash; 4 февраля &ndash; в львовской газете &laquo;Справжня варта&raquo; вышел материал на эту же тему, но это, как мы понимаем, был &laquo;отмыв информации&raquo;, уже &laquo;заряженной&raquo; для телеканала.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vasilkovskiy-nikolay"><img alt="Николай Васильковский" src="/uploads/news_author/2020/09/05/3fade9db2714d06df262b7142eed105bc829cbd1.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vasilkovskiy-nikolay"><strong>Николай Васильковский</strong><br/>журналист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/151977-zelenskiy-protiv-zhurnalistov-teoriya-gosudarstva-i-bespraviya" class="">Зеленский против журналистов: Теория государства и бесправия</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/151977-zelenskiy-protiv-zhurnalistov-teoriya-gosudarstva-i-bespraviya">Международная федерация журналистов и Европейская федерация журналистов в один голос осудили указ Владимира Зеленского о запрете на работу телеканалов &laquo;112 Украина&raquo;, NewsOne и ZIK. Они назвали этот шаг украинской власти &laquo;политически мотивированным&raquo;. В связи с этим забавно читать и слушать провластных политиков и экспертов, пытающихся оправдать запрет телеканалов. Все они как под копирку утверждают, будто власть во главе с Зеленским проявила &laquo;силу&raquo; и &laquo;решительность&raquo;. Забавно, потому что они сами себя выдают, так как самолично разоблачают действия власти во главе с Зеленским.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/guz-sergey"><img alt="Сергей Гузь" src="/uploads/news_author/2021/02/10/3e8098bede2f00c8d8c5a440a5819bfe330b7089.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/guz-sergey"><strong>Сергей Гузь</strong><br/>журналист, глава НМПУ (2004-2008)</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/151758-scho-ne-tak-iz-zaboronoyu-telekanaliv-112-newsone-ta-zik" class="">Що не так із забороною телеканалів «112», Newsone та ZIK</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/151758-scho-ne-tak-iz-zaboronoyu-telekanaliv-112-newsone-ta-zik">Сьогодні, читаючи особисті чи навіть колективні схвалення журналістами та їхніми організаціями дій влади щодо закриття трьох телеканалів, дивуєшся: як так сталося, що люди, які поклали стільки сил на захист ЗМІ від свавілля чиновників, можуть це свавілля виправдовувати? Очевидно, що їхній залізобетонний аргумент у тому, що ці канали звинувачують у &laquo;проросійській пропаганді&raquo;. Але чи достатньо цього аргументу, чи справді дії влади із закриття телеканалів законні, чи за всім цим стоїть лише політична доцільність?</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>