<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>Часть авиакомпаний начали летать в обход воздушного пространства Беларуси. Капитал</title>
  <meta name="description" content="Венгерская авиакомпания-лоукостер Wizz Air перенаправила рейс Киев-Таллин с вылетом из международного аэропорта &quot;Киев&quot; им. Сикорского через Польшу в обход …" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="Часть авиакомпаний начали летать в обход воздушного пространства Беларуси" />
<meta property="og:description" content="Венгерская авиакомпания-лоукостер Wizz Air перенаправила рейс Киев-Таллин с вылетом из международного аэропорта &quot;Киев&quot; им. Сикорского через Польшу в обход …" />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/156342-chast-aviakompaniy-nachali-letat-v-obkhod-vozdushnogo-prostranstva-belarusi" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/05/24/6edc19491915b650e19e4a498db3b835eba8091a.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/156342-chast-aviakompaniy-nachali-letat-v-obkhod-vozdushnogo-prostranstva-belarusi" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/156339-lukashenko-zapretil-osveschat-aktsii-oppozitsii-v-pryamom-efire"><img width="" height="" alt="Лукашенко запретил освещать акции оппозиции в прямом эфире" src="/uploads/news/2021/05/24/efc8f470218ce03d268dfe85591ca2e3b275b69d.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">соседи</div>
            <div class="b-ears-title"><a href="/ru/news/156339-lukashenko-zapretil-osveschat-aktsii-oppozitsii-v-pryamom-efire" class="">Лукашенко запретил освещать акции оппозиции в прямом эфире</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/156333-v-ukraine-ukrali-selkhozzemli-territoriey-pochti-v-dva-kryma"><img width="" height="" alt="В Украине украли сельхозземли территорией почти в два Крыма" src="/uploads/news/2021/05/24/2f8c74bd24f696f962b7151c6a6656ae7523d4b5.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/156333-v-ukraine-ukrali-selkhozzemli-territoriey-pochti-v-dva-kryma" class="hot">В Украине украли сельхозземли территорией почти в два Крыма</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156340-ssha-prizvali-ukrainu-zaschitit-zemelnuyu-reformu-ot-korruptsii"><img width="" height="" alt="США призвали Украину защитить земельную реформу от коррупции" src="/uploads/news/2021/05/24/018cd2c3e16b14be46c2c967df09a35df5d6d290.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156340-ssha-prizvali-ukrainu-zaschitit-zemelnuyu-reformu-ot-korruptsii" class="hot">США призвали Украину защитить земельную реформу от коррупции</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156339-lukashenko-zapretil-osveschat-aktsii-oppozitsii-v-pryamom-efire"><img width="" height="" alt="Лукашенко запретил освещать акции оппозиции в прямом эфире" src="/uploads/news/2021/05/24/299ed2871221cd8e2097ee7fddecaf449887457a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156339-lukashenko-zapretil-osveschat-aktsii-oppozitsii-v-pryamom-efire" class="">Лукашенко запретил освещать акции оппозиции в прямом эфире</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156337-associated-press-ukrainskaya-vlast-prodolzhila-presledovanie-oppozitsii-medvedchuk-pod-domashnim-arestom"><img width="" height="" alt="Associated Press: Украинская власть продолжила преследование оппозиции – Медведчук под домашним арестом" src="/uploads/news/2021/05/24/254884910a23ab9d40f8974701035b773169b92a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156337-associated-press-ukrainskaya-vlast-prodolzhila-presledovanie-oppozitsii-medvedchuk-pod-domashnim-arestom" class="">Associated Press: Украинская власть продолжила преследование оппозиции – Медведчук под домашним арестом</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156335-polsha-vozbudila-delo-po-faktu-prinuzhdeniya-samoleta-ryanair-k-prizemleniyu"><img width="" height="" alt="Польша возбудила дело по факту принуждения самолета Ryanair к приземлению" src="/uploads/news/2021/05/24/88eba58caba27319d992bde1217671e4c4a765a6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156335-polsha-vozbudila-delo-po-faktu-prinuzhdeniya-samoleta-ryanair-k-prizemleniyu" class="">Польша возбудила дело по факту принуждения самолета Ryanair к приземлению</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/156334-ryanair-nazvala-posadku-borta-v-minske-piratstvom-pri-podderzhke-gosudarstva" class="">Ryanair назвала посадку борта в Минске пиратством при поддержке государства</a></h3></li>
                                              <li><h3><a href="/ru/news/156333-v-ukraine-ukrali-selkhozzemli-territoriey-pochti-v-dva-kryma" class="hot">В Украине украли сельхозземли территорией почти в два Крыма</a></h3></li>
                                              <li><h3><a href="/ru/news/156331-parizh-prigrozil-sanktsiyami-i-zakrytiem-vozdushnogo-prostranstva-belarusi" class="">Париж пригрозил санкциями и закрытием воздушного пространства Беларуси</a></h3></li>
                                              <li><h3><a href="/ru/news/156330-zelenskiy-schitaet-korennymi-narodami-ukrainy-krymskikh-tatar-karaimov-i-krymchakov" class="">Зеленский считает коренными народами Украины крымских татар, караимов и крымчаков</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156338-evrosoyuz-vydelil-50-mln-evro-dlya-podderzhki-ukrainskikh-fermerov"><img width="" height="" alt="Евросоюз выделил 50 млн евро для поддержки украинских фермеров" src="/uploads/news/2021/05/24/be8637eed1fa967fb04e8a0bae9d91b74465adb1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156338-evrosoyuz-vydelil-50-mln-evro-dlya-podderzhki-ukrainskikh-fermerov" class="">Евросоюз выделил 50 млн евро для поддержки украинских фермеров</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156313-v-vodakh-germanii-prodolzhili-ukladku-severnogo-potoka-2"><img width="" height="" alt="В водах Германии продолжили укладку «Северного потока-2»" src="/uploads/news/2021/05/23/01ace9f78a6acd559048d77ef9731fa90bd1b710.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156313-v-vodakh-germanii-prodolzhili-ukladku-severnogo-potoka-2" class="">В водах Германии продолжили укладку «Северного потока-2»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156308-koronakrizis-oboshelsya-ekonomike-germanii-v-300-mlrd-evro"><img width="" height="" alt="Коронакризис обошелся экономике Германии в 300 млрд евро" src="/uploads/news/2021/05/23/f8d7f37ac207ff037af8df2043f31bd75a44a884.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">экономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156308-koronakrizis-oboshelsya-ekonomike-germanii-v-300-mlrd-evro" class="">Коронакризис обошелся экономике Германии в 300 млрд евро</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156300-azs-obyazali-derzhat-tseny-na-benzin-nizhe-30-grn"><img width="" height="" alt="АЗС обязали держать цены на бензин ниже 30 грн" src="/uploads/news/2021/05/23/28399831d42af40529f75394552082f5ea921f28.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156300-azs-obyazali-derzhat-tseny-na-benzin-nizhe-30-grn" class="hot">АЗС обязали держать цены на бензин ниже 30 грн</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/156270-velikobritaniya-postavila-rekord-po-vyrabotke-chistoy-energii" class="">Великобритания поставила рекорд по выработке «чистой» энергии</a></h3></li>
                                              <li><h3><a href="/ru/news/156262-v-rade-khotyat-vernut-stavku-nds-v-20-dlya-agrariev" class="">В Раде хотят вернуть ставку НДС в 20% для аграриев</a></h3></li>
                                              <li><h3><a href="/ru/news/156258-blagodarya-covid-vaktsinam-v-mire-poyavilos-devyat-novykh-milliarderov" class="">Благодаря COVID-вакцинам в мире появилось девять новых миллиардеров</a></h3></li>
                                              <li><h3><a href="/ru/news/156254-aprelskiy-lokdaun-pochti-ne-otrazilsya-na-roznichnoy-torgovle" class="">Апрельский локдаун почти не отразился на розничной торговле</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156342-chast-aviakompaniy-nachali-letat-v-obkhod-vozdushnogo-prostranstva-belarusi"><img width="" height="" alt="Часть авиакомпаний начали летать в обход воздушного пространства Беларуси" src="/uploads/news/2021/05/24/bea9359804b6b0b2ee3365ad0023d82b6498a84d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156342-chast-aviakompaniy-nachali-letat-v-obkhod-vozdushnogo-prostranstva-belarusi" class="">Часть авиакомпаний начали летать в обход воздушного пространства Беларуси</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156336-aktsii-virgin-galactic-podorozhali-na-tret-posle-uspeshnogo-ispytatelnogo-poleta"><img width="" height="" alt="Акции Virgin Galactic подорожали на треть после успешного испытательного полета" src="/uploads/news/2021/05/24/7cf40a438ac708cb6e054c7db6ff535bbae9e8a4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156336-aktsii-virgin-galactic-podorozhali-na-tret-posle-uspeshnogo-ispytatelnogo-poleta" class="">Акции Virgin Galactic подорожали на треть после успешного испытательного полета</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156332-italyanskiy-regulyator-oshtrafoval-ryanair"><img width="" height="" alt="Итальянский регулятор оштрафовал Ryanair" src="/uploads/news/2021/05/24/4a05fd47853611a27de2b91846f56c502e1c8eb4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156332-italyanskiy-regulyator-oshtrafoval-ryanair" class="">Итальянский регулятор оштрафовал Ryanair</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156319-google-podala-isk-na-rossiyskie-vlasti"><img width="" height="" alt="Google подала иск на российские власти" src="/uploads/news/2021/05/24/9fab4ea715887cdc7ea1599923637842c7f9118b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156319-google-podala-isk-na-rossiyskie-vlasti" class="">Google подала иск на российские власти</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/156281-v-velikobritanii-ekoaktivisty-pytayutsya-zablokirovat-mcdonalds" class="">В Великобритании экоактивисты пытаются заблокировать McDonald's</a></h3></li>
                                              <li><h3><a href="/ru/news/156275-youtube-budet-vstavlyat-reklamu-v-video-bez-soglasiya-avtorov-rolika" class="">YouTube будет вставлять рекламу в видео без согласия авторов ролика</a></h3></li>
                                              <li><h3><a href="/ru/news/156263-osnovatel-telegram-pavel-durov-udalil-stranitsu-v-facebook" class="">Основатель Telegram Павел Дуров удалил страницу в Facebook</a></h3></li>
                                              <li><h3><a href="/ru/news/156261-netflix-mozhet-zanyatsya-videoigrami" class="">Netflix может заняться видеоиграми</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156188-nbu-opredelil-12-strategicheskikh-tseley-do-2025-goda"><img width="" height="" alt="НБУ определил 12 стратегических целей до 2025 года" src="/uploads/news/2021/05/20/85c407e600976c0042d435378e6fd94751f3a688.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156188-nbu-opredelil-12-strategicheskikh-tseley-do-2025-goda" class="">НБУ определил 12 стратегических целей до 2025 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156181-za-sutki-treydery-poteryali-svyshe-8-mlrd-iz-za-obvala-kriptorynka"><img width="" height="" alt="За сутки трейдеры потеряли свыше $8 млрд из-за обвала крипторынка" src="/uploads/news/2021/05/20/c8f0fe0b8dc8ee1e0d42f6175ad71bf19c93a610.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156181-za-sutki-treydery-poteryali-svyshe-8-mlrd-iz-za-obvala-kriptorynka" class="">За сутки трейдеры потеряли свыше $8 млрд из-за обвала крипторынка</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156164-sud-okonchatelno-zabral-u-sberbanka-rossii-domennoe-imya-sberbank-ua"><img width="" height="" alt="Суд окончательно забрал у Сбербанка России доменное имя sberbank.ua" src="/uploads/news/2021/05/19/5fa4cccf347d49362a8b0c2272a1d2c101e8392b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156164-sud-okonchatelno-zabral-u-sberbanka-rossii-domennoe-imya-sberbank-ua" class="">Суд окончательно забрал у Сбербанка России доменное имя sberbank.ua</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156161-iz-za-obvala-bitkoina-nachalis-sboi-na-krupneyshikh-kriptovalyutnykh-birzhakh"><img width="" height="" alt="Из-за обвала биткоина начались сбои на крупнейших криптовалютных биржах" src="/uploads/news/2021/05/19/2a5926d68100852a618cb22f541d71820fa2dc3a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">крипта</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156161-iz-za-obvala-bitkoina-nachalis-sboi-na-krupneyshikh-kriptovalyutnykh-birzhakh" class="">Из-за обвала биткоина начались сбои на крупнейших криптовалютных биржах</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/156158-bitkoin-za-sutki-obvalilsya-na-30" class="">Биткоин за сутки обвалился на 30%</a></h3></li>
                                              <li><h3><a href="/ru/news/156151-bitkoin-stremitelno-letit-vniz" class="hot">Биткоин стремительно летит вниз</a></h3></li>
                                              <li><h3><a href="/ru/news/156099-ukraina-vpervye-provedet-vyplatu-po-vvp-varrantam" class="hot">Украина впервые проведет выплату по ВВП-варрантам</a></h3></li>
                                              <li><h3><a href="/ru/news/156090-visa-i-mastercard-prosyat-amku-soglasovat-snizhenie-komissiy" class="">Visa и Mastercard просят АМКУ согласовать снижение комиссий</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156324-germaniya-razreshila-dvizhenie-bespilotnykh-avtomobiley"><img width="" height="" alt="Германия разрешила движение беспилотных автомобилей" src="/uploads/news/2021/05/24/d493a050c9e7d98f3acc98df52b2f3f9b1e448a9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156324-germaniya-razreshila-dvizhenie-bespilotnykh-avtomobiley" class="">Германия разрешила движение беспилотных автомобилей</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156273-kitayskiy-apparat-nachal-issledovat-mars"><img width="" height="" alt="Китайский аппарат начал исследовать Марс" src="/uploads/news/2021/05/22/ead15a9f189bd695be810324a8ed5010c384bbd3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156273-kitayskiy-apparat-nachal-issledovat-mars" class="">Китайский аппарат начал исследовать Марс</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/156271-novinki-google-videosvyaz-v-3d-i-umnyy-golosovoy-pomoschnik"><img width="" height="" alt="Новинки Google: видеосвязь в 3D и «умный» голосовой помощник" src="/uploads/news/2021/05/22/693949df4f4bbc8bb6ebfc318d894dc4668c9da3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/156271-novinki-google-videosvyaz-v-3d-i-umnyy-golosovoy-pomoschnik" class="">Новинки Google: видеосвязь в 3D и «умный» голосовой помощник</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156263-osnovatel-telegram-pavel-durov-udalil-stranitsu-v-facebook"><img width="" height="" alt="Основатель Telegram Павел Дуров удалил страницу в Facebook" src="/uploads/news/2021/05/21/fc57bb4afb3acb36c925a95fcaf2d737b411d0b6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156263-osnovatel-telegram-pavel-durov-udalil-stranitsu-v-facebook" class="">Основатель Telegram Павел Дуров удалил страницу в Facebook</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/156234-google-sobiraetsya-otkryt-svoy-pervyy-roznichnyy-magazin" class="">Google собирается открыть свой первый розничный магазин</a></h3></li>
                                              <li><h3><a href="/ru/news/156168-osnovatel-telegram-nazval-servisy-apple-s-tsifrovym-rabstvom" class="">Основатель Telegram назвал сервисы Apple цифровым рабством</a></h3></li>
                                              <li><h3><a href="/ru/news/156141-google-predstavila-android-12-i-drugie-novinki" class="">Google представила Android 12 и другие новинки</a></h3></li>
                                              <li><h3><a href="/ru/publication/156009-skoro-internet-budet-povsyudu-chto-stiv-dzhobs-govoril-o-buduschem" class="">«Скоро интернет будет повсюду»: что Стив Джобс говорил о будущем</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vasilevskiy-evgeniy"><img alt="Евгений Василевский" src="/uploads/news_author/2020/09/24/9cb9aaf83b2b452d6ce1cb4ed42f42532caaae4e.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vasilevskiy-evgeniy"><strong>Евгений Василевский</strong><br/>журналист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/156243-press-konferentsiya-zelenskogo-na-razryve-mezhdu-slovom-i-delom" class="">Пресс-конференция Зеленского: на разрыве между словом и делом</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/156243-press-konferentsiya-zelenskogo-na-razryve-mezhdu-slovom-i-delom">Разбираем и комментируем самые яркие цитаты президента Владимира Зеленского с итоговой пресс-конференции &laquo;Два года каденции&raquo; 20 мая 2021 года.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/grosans-kurt-dzheykob"><img alt="Курт Джейкоб Гросанс" src="/uploads/news_author/2021/05/19/57944aaca9679592d1b4040dc50104cf1d903f80.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/grosans-kurt-dzheykob"><strong>Курт Джейкоб Гросанс</strong><br/>фермер</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/156152-ministr-roman-leschenko-khochet-unichtozhit-melkogo-fermera-v-interesakh-agrarnykh-kholdingov" class="">Министр Роман Лещенко хочет уничтожить мелкого фермера в интересах аграрных холдингов?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/156152-ministr-roman-leschenko-khochet-unichtozhit-melkogo-fermera-v-interesakh-agrarnykh-kholdingov">Министр аграрной политики хочет фактически уничтожить мелкое и среднее фермерство путем &laquo;принудительной консолидации&raquo; земли в руках крупных аграрных компаний. Повысить конкурентоспособность путем сосредоточения рынка в руках нескольких игроков еще не удавалось никому, это нонсенс.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kurakin-aleksey"><img alt="Алексей Куракин" src="/uploads/news_author/2020/10/08/17ba155db6371a7994dd23c68b87401f47e0a9cf.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kurakin-aleksey"><strong>Алексей Куракин</strong><br/>политический обозреватель</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/156109-grantoedy-tak-privykli-vrat-i-vorovat-chto-breshut-dazhe-sorosu" class="">Грантоеды так привыкли врать и воровать, что брешут даже Соросу</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/156109-grantoedy-tak-privykli-vrat-i-vorovat-chto-breshut-dazhe-sorosu">Бигус и компания в очередной раз пообещали нам расследование и обманули. Как так? А все очень просто. Грантоеды настолько привыкли врать и воровать, что теперь брешут даже своему предводителю Соросу, впаривая под видом &laquo;расследования&raquo; всем давно известные вещи.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/marunich-dmitriy"><img alt="Дмитрий Марунич" src="/uploads/news_author/2015/03/19/84723f0d64a8cc6abd15f0a2cc33477e2b02ea07.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/marunich-dmitriy"><strong>Дмитрий Марунич</strong><br/>сопредседатель Фонда энергетических стратегий</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/156003-kak-zasluzhennye-zheleznodorozhniki-stanovyatsya-pochetnymi-metallurgami-ne-prikhodya-v-soznanie" class="">Как «заслуженные железнодорожники» становятся «почетными металлургами», не приходя в сознание</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/156003-kak-zasluzhennye-zheleznodorozhniki-stanovyatsya-pochetnymi-metallurgami-ne-prikhodya-v-soznanie">Прямо сейчас на наших глазах разворачивается пиар-кампания за повышение налогов и ренты для горнодобывающих предприятий. Главным рупором идеи повысить ренту на добычу железной руды для украинских предприятий сделали бывшего журналиста Сергея Лещенко.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156305-kevin-speysi-poluchil-pervuyu-rol-za-chetyre-goda-posle-obvineniy-v-domogatelstvakh"><img width="" height="" alt="Кевин Спейси получил первую роль за четыре года после обвинений в домогательствах" src="/uploads/news/2021/05/23/e13ac31e429c259ff456dcf292dec8c90ed2260d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156305-kevin-speysi-poluchil-pervuyu-rol-za-chetyre-goda-posle-obvineniy-v-domogatelstvakh" class="">Кевин Спейси получил первую роль за четыре года после обвинений в домогательствах</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156304-vostochnye-shtaty-ssha-atakovali-ogromnye-polchischa-tsikad"><img width="" height="" alt="Восточные штаты США атаковали огромные полчища цикад" src="/uploads/news/2021/05/23/f907219ba8384ca717901ffa6333b0ba923681f6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">природа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156304-vostochnye-shtaty-ssha-atakovali-ogromnye-polchischa-tsikad" class="">Восточные штаты США атаковали огромные полчища цикад</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156295-ukraina-zanyala-5-mesto-evrovidenii"><img width="" height="" alt="Украина заняла 5 место «Евровидении»" src="/uploads/news/2021/05/23/e8c6bfc2cd21ee8c249cac6e432304f270376f9e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">досуг</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156295-ukraina-zanyala-5-mesto-evrovidenii" class="">Украина заняла 5 место «Евровидении»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/156288-virgin-galactis-zapustila-v-testovom-rezhime-korabl-dlya-kosmicheskikh-turistov"><img width="" height="" alt="Virgin Galactiс запустила в тестовом режиме корабль для космических туристов" src="/uploads/news/2021/05/22/e0a733bae049e24442b62ca0e713274bdc52925e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/156288-virgin-galactis-zapustila-v-testovom-rezhime-korabl-dlya-kosmicheskikh-turistov" class="">Virgin Galactiс запустила в тестовом режиме корабль для космических туристов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/156283-umer-samyy-pozhiloy-velogonschik-v-mire" class="">Умер самый пожилой велогонщик в мире</a></h3></li>
                                              <li><h3><a href="/ru/news/156253-prints-garri-rasskazal-o-problemakh-s-alkogolem-i-narkotikami" class="">Принц Гарри рассказал о проблемах с алкоголем и наркотиками</a></h3></li>
                                              <li><h3><a href="/ru/news/156250-zhiteli-nyu-yorka-mogut-vyigrat-5-mln-sdelav-privivku-ot-koronavirusa" class="">Жители Нью-Йорка могут выиграть $5 млн сделав прививку от коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/156212-tysyachi-yapontsev-po-oshibke-poluchili-cheki-na-1-4-tysyach-ot-pravitelstva-ssha" class="">Тысячи японцев по ошибке получили чеки на $1,4 тысячи от правительства США</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/154395-top-10-samykh-bogatykh-lyudey-mira-po-versii-forbes"><img width="" height="" alt="Топ-10 самых богатых людей мира по версии Forbes" src="/uploads/news/2021/04/06/e032f4e609aa68f8609fee241d6a0a442c6b18e0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/154395-top-10-samykh-bogatykh-lyudey-mira-po-versii-forbes" class="">Топ-10 самых богатых людей мира по версии Forbes</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/154279-konets-liberalnogo-miroporyadka"><img alt="Конец либерального миропорядка?" src="/uploads/news/2021/04/04/5c961785a4adf191ab5a64ba6176b15feaf730d5.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/154279-konets-liberalnogo-miroporyadka" class="">Конец либерального миропорядка?</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_business').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/business">Бизнес</a></h3> <span class="tagname">авиа</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">Часть авиакомпаний начали летать в обход воздушного пространства Беларуси</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-05-24T13:22:00+03:00" datetime="2021-05-24T13:22:00+03:00"  class="date">24.05.2021 / 13:22</time>  <span class="view png_bg">170</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="Часть авиакомпаний начали летать в обход воздушного пространства Беларуси" src="/uploads/news/2021/05/24/6edc19491915b650e19e4a498db3b835eba8091a.jpg" />            
            
            
                      </div>
        
                  <p>Венгерская авиакомпания-лоукостер Wizz Air перенаправила рейс Киев-Таллин с&nbsp;вылетом из&nbsp;международного аэропорта &laquo;Киев&raquo; им. Сикорского через Польшу в&nbsp;обход воздушного пространства Беларуси.</p>
<p>Как свидетельствуют данные международной службы мониторинга передвижения воздушного транспорта Flightradar, самолет, выполняющий рейс, изменил стандартный маршрут, пролегавший через воздушное пространство Беларуси, и&nbsp;выполняет перелет через авиапространство Польши.</p>
<p>По&nbsp;оценочным данным, итоговый километраж полета увеличился в&nbsp;среднем на&nbsp;30%.</p>
<p>В&nbsp;то&nbsp;же время рейс Turkish Airlines Вилньюс-Стамбул осуществляется с&nbsp;использованием белорусского авиапространства.</p>
<p>Указанным авиапространством также продолжают пользоваться российские и&nbsp;китайские авиакомпании.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/156339-lukashenko-zapretil-osveschat-aktsii-oppozitsii-v-pryamom-efire">Лукашенко запретил освещать акции оппозиции в прямом эфире</a></div>
</div>
<p>Венгерская Wizz Air и&nbsp;латвийская Air Baltic подтвердили, что в&nbsp;понедельник рейсы их&nbsp;самолетов были перенаправлены в&nbsp;обход воздушного пространства Беларуси.</p>
<p>Компании пока не&nbsp;комментировали, насколько долго их&nbsp;рейсы будут направляться в&nbsp;воздушное пространство других стран.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/belarus">Беларусь</a>, <a href="https://www.capital.ua/ru/tag/wizz-air">Wizz Air</a>, <a href="https://www.capital.ua/ru/tag/turkish-airlines">Turkish Airlines</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/75461-belorussiya-povysila-tarify-na-tranzit-rossiyskoy-nefti"><img alt="Белоруссия повысила тарифы на транзит российской нефти" src="/uploads/news/2016/10/02/f0c37adcaceaf6ccad50ac440eb20239f49a99b2.jpg" /></a><h2><a href="/ru/news/75461-belorussiya-povysila-tarify-na-tranzit-rossiyskoy-nefti" class="">Белоруссия повысила тарифы на транзит российской нефти</a></h2>   <span class="view png_bg">2436</span></li>
                      <li><a href="/ru/news/73102-kiev-i-minsk-podcherkivayut-vazhnost-zaversheniya-obustroystva-gosgranitsy-po-mirovym-standartam"><img alt="Киев и Минск подчеркивают важность завершения обустройства госграницы по мировым стандартам" src="/uploads/news/2016/08/26/70b0a2e85a56c67c572fba5410c2baa2e3086aee.jpg" /></a><h2><a href="/ru/news/73102-kiev-i-minsk-podcherkivayut-vazhnost-zaversheniya-obustroystva-gosgranitsy-po-mirovym-standartam" class="">Киев и Минск подчеркивают важность завершения обустройства госграницы по мировым стандартам</a></h2>   <span class="view png_bg">6600</span></li>
                      <li><a href="/ru/news/68738-ukraina-vozobnovit-eksport-elektroenergii-v-belarus"><img alt="Украина возобновит экспорт электроэнергии в Беларусь" src="/uploads/news/2016/06/06/6a0703a1858bd27200b64673ba454a6b8a616de0.jpg" /></a><h2><a href="/ru/news/68738-ukraina-vozobnovit-eksport-elektroenergii-v-belarus" class="">Украина возобновит экспорт электроэнергии в Беларусь</a></h2>   <span class="view png_bg">6224</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",156342]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/156334-ryanair-nazvala-posadku-borta-v-minske-piratstvom-pri-podderzhke-gosudarstva"><img src="/uploads/news/2021/05/24/55be40a9b1fb124b2599ebe287881ffb40a16923.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/156334-ryanair-nazvala-posadku-borta-v-minske-piratstvom-pri-podderzhke-gosudarstva">позиция</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/156334-ryanair-nazvala-posadku-borta-v-minske-piratstvom-pri-podderzhke-gosudarstva" class="">Ryanair назвала посадку борта в Минске пиратством при поддержке государства</a></h2>  <span class="date">24.05.2021 / 11:30</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/156329-sud-snova-otmenil-reshenie-tsik-o-priznanii-virastyuka-izbrannym-deputatom"><img src="/uploads/news/2021/05/24/4b55ca27b95a2c408836aaea371827160699a27e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/156329-sud-snova-otmenil-reshenie-tsik-o-priznanii-virastyuka-izbrannym-deputatom">правосудие</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/156329-sud-snova-otmenil-reshenie-tsik-o-priznanii-virastyuka-izbrannym-deputatom" class="">Суд снова отменил решение ЦИК о признании Вирастюка избранным депутатом</a></h2>  <span class="date">24.05.2021 / 10:16</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/156317-v-ukraine-zafiksirovali-minimalnoe-s-nachala-goda-chislo-novykh-sluchaev-koronavirusa"><img src="/uploads/news/2021/05/24/34daaa2861ab9c57a1209ce0ffef723c5018e8f5.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/156317-v-ukraine-zafiksirovali-minimalnoe-s-nachala-goda-chislo-novykh-sluchaev-koronavirusa">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/156317-v-ukraine-zafiksirovali-minimalnoe-s-nachala-goda-chislo-novykh-sluchaev-koronavirusa" class="hot">В Украине зафиксировали минимальное с начала года число новых случаев коронавируса</a></h2>  <span class="date">24.05.2021 / 08:23</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/156300-azs-obyazali-derzhat-tseny-na-benzin-nizhe-30-grn"><img src="/uploads/news/2021/05/23/32115eb2a1856a227ed3415a2e84dcd757a5665c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/156300-azs-obyazali-derzhat-tseny-na-benzin-nizhe-30-grn">регулирование</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/156300-azs-obyazali-derzhat-tseny-na-benzin-nizhe-30-grn" class="hot">АЗС обязали держать цены на бензин ниже 30 грн</a></h2>  <span class="date">23.05.2021 / 10:18</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/156295-ukraina-zanyala-5-mesto-evrovidenii"><img src="/uploads/news/2021/05/23/739f5e338697333ee0897e84734251e9e2ab3eaf.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/156295-ukraina-zanyala-5-mesto-evrovidenii">досуг</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/156295-ukraina-zanyala-5-mesto-evrovidenii" class="">Украина заняла 5 место «Евровидении»</a></h2>  <span class="date">23.05.2021 / 08:44</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/156286-v-ukraine-poslednyaya-oblast-ostaetsya-v-oranzhevoy-zone-karantina"><img src="/uploads/news/2021/05/22/1901c2ca21b2439a7c6bbbe0a4b2a0c95573482c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/156286-v-ukraine-poslednyaya-oblast-ostaetsya-v-oranzhevoy-zone-karantina">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/156286-v-ukraine-poslednyaya-oblast-ostaetsya-v-oranzhevoy-zone-karantina" class="hot">В Украине последняя область остается в «оранжевой» зоне карантина</a></h2>  <span class="date">22.05.2021 / 15:57</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1621852714"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 24 мая 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="156342"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156342-chast-aviakompaniy-nachali-letat-v-obkhod-vozdushnogo-prostranstva-belarusi" class="">Часть авиакомпаний начали летать в обход воздушного пространства Беларуси</a></h3>  <span class="date">13:22</span></div></li>
        <li class="" data-id="156340"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156340-ssha-prizvali-ukrainu-zaschitit-zemelnuyu-reformu-ot-korruptsii" class="hot">США призвали Украину защитить земельную реформу от коррупции</a></h3>  <span class="date">12:43</span></div></li>
        <li class="" data-id="156339"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156339-lukashenko-zapretil-osveschat-aktsii-oppozitsii-v-pryamom-efire" class="">Лукашенко запретил освещать акции оппозиции в прямом эфире</a></h3>  <span class="date">12:39</span></div></li>
        <li class="" data-id="156338"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156338-evrosoyuz-vydelil-50-mln-evro-dlya-podderzhki-ukrainskikh-fermerov" class="">Евросоюз выделил 50 млн евро для поддержки украинских фермеров</a></h3>  <span class="date">12:32</span></div></li>
        <li class="" data-id="156337"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156337-associated-press-ukrainskaya-vlast-prodolzhila-presledovanie-oppozitsii-medvedchuk-pod-domashnim-arestom" class="">Associated Press: Украинская власть продолжила преследование оппозиции – Медведчук под домашним арестом</a></h3>  <span class="date">12:17</span></div></li>
        <li class="" data-id="156336"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156336-aktsii-virgin-galactic-podorozhali-na-tret-posle-uspeshnogo-ispytatelnogo-poleta" class="">Акции Virgin Galactic подорожали на треть после успешного испытательного полета</a></h3>  <span class="date">12:04</span></div></li>
        <li class="" data-id="156335"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156335-polsha-vozbudila-delo-po-faktu-prinuzhdeniya-samoleta-ryanair-k-prizemleniyu" class="">Польша возбудила дело по факту принуждения самолета Ryanair к приземлению</a></h3>  <span class="date">11:50</span></div></li>
        <li class="" data-id="156334"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156334-ryanair-nazvala-posadku-borta-v-minske-piratstvom-pri-podderzhke-gosudarstva" class="">Ryanair назвала посадку борта в Минске пиратством при поддержке государства</a></h3>  <span class="date">11:30</span></div></li>
        <li class="" data-id="156333"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156333-v-ukraine-ukrali-selkhozzemli-territoriey-pochti-v-dva-kryma" class="hot">В Украине украли сельхозземли территорией почти в два Крыма</a></h3>  <span class="date">11:25</span></div></li>
        <li class="" data-id="156332"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156332-italyanskiy-regulyator-oshtrafoval-ryanair" class="">Итальянский регулятор оштрафовал Ryanair</a></h3>  <span class="date">11:09</span></div></li>
        <li class="" data-id="156331"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156331-parizh-prigrozil-sanktsiyami-i-zakrytiem-vozdushnogo-prostranstva-belarusi" class="">Париж пригрозил санкциями и закрытием воздушного пространства Беларуси</a></h3>  <span class="date">10:54</span></div></li>
        <li class="" data-id="156330"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156330-zelenskiy-schitaet-korennymi-narodami-ukrainy-krymskikh-tatar-karaimov-i-krymchakov" class="">Зеленский считает коренными народами Украины крымских татар, караимов и крымчаков</a></h3>  <span class="date">10:44</span></div></li>
        <li class="" data-id="156329"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156329-sud-snova-otmenil-reshenie-tsik-o-priznanii-virastyuka-izbrannym-deputatom" class="">Суд снова отменил решение ЦИК о признании Вирастюка избранным депутатом</a></h3>  <span class="date">10:16</span></div></li>
        <li class="" data-id="156327"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156327-iz-slugi-naroda-isklyuchili-deputata" class="hot">Из «Слуги народа» исключили депутата</a></h3>  <span class="date">10:02</span></div></li>
        <li class="" data-id="156326"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156326-aviakompanii-nachali-obletat-territoriyu-belarusi" class="">Авиакомпании начали облетать территорию Беларуси</a></h3>  <span class="date">09:57</span></div></li>
        <li class="" data-id="156325"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156325-v-kieve-nochyu-stolknulis-fura-i-legkovushka-est-zhertvy" class="">В Киеве ночью столкнулись фура и легковушка, есть жертвы</a></h3>  <span class="date">09:50</span></div></li>
        <li class="" data-id="156324"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156324-germaniya-razreshila-dvizhenie-bespilotnykh-avtomobiley" class="">Германия разрешила движение беспилотных автомобилей</a></h3>  <span class="date">09:44</span></div></li>
        <li class="" data-id="156323"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156323-smi-opublikovali-dokumenty-o-planakh-sssr-peredat-yaponii-chast-kuril" class="">СМИ опубликовали документы о планах СССР передать Японии часть Курил</a></h3>  <span class="date">09:37</span></div></li>
        <li class="" data-id="156322"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156322-purpurno-rozovyy-brilliant-sakura-prodali-na-torgakh-christies-za-29-mln" class="">Пурпурно-розовый бриллиант «Сакура» продали на торгах Christie's за $29 млн</a></h3>  <span class="date">09:15</span></div></li>
        <li class="" data-id="156321"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156321-v-indii-chislo-umershikh-ot-covid-19-prevysilo-300-tysyach" class="">В Индии число умерших от COVID-19 превысило 300 тысяч</a></h3>  <span class="date">08:42</span></div></li>
        <li class="" data-id="156320"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156320-smi-uznali-o-zagadochnoy-bolezni-trekh-uchenykh-ukhanskogo-instituta-virusologii-knr-v-noyabre-2019-goda" class="">СМИ узнали о загадочной болезни трех ученых Уханьского института вирусологии КНР в ноябре 2019 года</a></h3>  <span class="date">08:36</span></div></li>
        <li class="" data-id="156319"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156319-google-podala-isk-na-rossiyskie-vlasti" class="">Google подала иск на российские власти</a></h3>  <span class="date">08:30</span></div></li>
        <li class="" data-id="156318"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156318-bayden-vstretitsya-s-semey-dzhordzha-floyda-v-godovschinu-ego-smerti" class="">Байден встретится с семьей Джорджа Флойда в годовщину его смерти</a></h3>  <span class="date">08:26</span></div></li>
        <li class="" data-id="156317"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156317-v-ukraine-zafiksirovali-minimalnoe-s-nachala-goda-chislo-novykh-sluchaev-koronavirusa" class="hot">В Украине зафиксировали минимальное с начала года число новых случаев коронавируса</a></h3>  <span class="date">08:23</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 23 мая 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="156316"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156316-ukraina-i-egipet-obsudili-evakuatsiyu-ukraintsev-iz-sektora-gaza" class="">Украина и Египет обсудили эвакуацию украинцев из Сектора Газа</a></h3>  <span class="date">18:07</span></div></li>
        <li class="" data-id="156315"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156315-v-italii-oborvalas-kanatnaya-doroga-est-zhertvy" class="">В Италии оборвалась канатная дорога, есть жертвы</a></h3>  <span class="date">17:54</span></div></li>
        <li class="" data-id="156314"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156314-v-aeroportu-minska-zaderzhali-osnovatelya-nexta" class="">В аэропорту Минска задержали основателя Nexta</a></h3>  <span class="date">17:47</span></div></li>
        <li class="" data-id="156313"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156313-v-vodakh-germanii-prodolzhili-ukladku-severnogo-potoka-2" class="">В водах Германии продолжили укладку «Северного потока-2»</a></h3>  <span class="date">17:39</span></div></li>
        <li class="" data-id="156312"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156312-zelenskiy-vystupit-na-forume-ukraina-30-po-povodu-rynka-zemli" class="">Зеленский выступит на форуме «Украина 30» по поводу рынка земли</a></h3>  <span class="date">17:32</span></div></li>
        <li class="" data-id="156311"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156311-nachalo-nedeli-v-ukraine-ozhidaetsya-dozhdlivym-no-budet-teplet" class="">Начало недели в Украине ожидается дождливым, но будет теплеть</a></h3>  <span class="date">14:37</span></div></li>
        <li class="" data-id="156310"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156310-lava-vulkana-ostanovilas-v-sotnyakh-metrov-ot-2-millionnogo-goroda-v-kongo" class="">Лава вулкана остановилась в сотнях метров от 2-миллионного города в Конго</a></h3>  <span class="date">14:14</span></div></li>
        <li class="" data-id="156309"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156309-za-minuvshie-sutki-kolichestvo-novykh-vaktsinatsiy-umenshilos-v-6-raz-nesmotrya-na-ochered-v-die" class="">За минувшие сутки количество новых вакцинаций уменьшилось в 6 раз, несмотря на очередь  в «Дие»</a></h3>  <span class="date">13:43</span></div></li>
        <li class="" data-id="156308"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156308-koronakrizis-oboshelsya-ekonomike-germanii-v-300-mlrd-evro" class="">Коронакризис обошелся экономике Германии в 300 млрд евро</a></h3>  <span class="date">13:15</span></div></li>
        <li class="" data-id="156307"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156307-v-indii-uzhe-okolo-9-tysyach-chelovek-zarazilis-chernoy-plesenyu" class="">В Индии уже около 9 тысяч человек заразились «черной плесенью»</a></h3>  <span class="date">12:37</span></div></li>
        <li class="" data-id="156306"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/156306-pfizer-i-astrazeneca-prodemonstrirovali-effektivnost-protiv-indiyskogo-shtamma" class="">Pfizer и AstraZeneca продемонстрировали эффективность против индийского штамма</a></h3>  <span class="date">12:16</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1621852714"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/156328-vashington-podtalkivaet-kiev-k-deeskalatsii-nuzhny-peregovorschiki-nastroennye-na-mirnoe-reshenie" class="">Вашингтон подталкивает Киев к деэскалации – нужны переговорщики, настроенные на мирное решение</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/156328-vashington-podtalkivaet-kiev-k-deeskalatsii-nuzhny-peregovorschiki-nastroennye-na-mirnoe-reshenie">Последние неприятные известия из &laquo;Града на Холме&raquo; могли оказаться неожиданными только для наиболее фанатичных последователей секты &laquo;Свидетелей борьбы Вашингтона за украинские национальные интересы&raquo;. Всем остальным уже давно понятно, что новая демократическая администрация США продолжает начатый предшественником Джо Байдена разворот в сторону realpolitik.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/chugaenko-tatyana"><img alt="Татьяна Чугаенко" src="/uploads/news_author/2021/05/22/e8f3ec021efdc2fdeca997782cba7be9511e366f.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/chugaenko-tatyana"><strong>Татьяна Чугаенко</strong><br/>журналист, медиаэксперт</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/156289-kto-vytaschil-zelenskogo-iz-teploy-vanny" class="">Кто вытащил Зеленского из «теплой ванны»?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/156289-kto-vytaschil-zelenskogo-iz-teploy-vanny">Итоговая пресс-конференция на фоне фюзеляжа самолета АН-178. Только &laquo;правильные журналисты&raquo;, потому &laquo;правильные вопросы&raquo;. Организаторы итоговой пресс-конференции Владимира Зеленского &laquo;Два года каденции&raquo; так старались создать президенту &laquo;теплую ванну&raquo;, что у них почти получилось.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/slobodchuk-sergey"><img alt="Сергей Слободчук" src="/uploads/news_author/2021/05/22/28cf7e667de916135b03708c2bd932e6bc653965.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/slobodchuk-sergey"><strong>Сергей Слободчук</strong><br/>политтехнолог, эксперт-международник</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/156282-vybory-v-bundestag-frg-posle-masochnogo-skandala-denezhnyy-skandal" class="">Выборы в бундестаг ФРГ: после «масочного скандала» - «денежный скандал»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/156282-vybory-v-bundestag-frg-posle-masochnogo-skandala-denezhnyy-skandal">Нынешние выборы в бундестаг интересны тем, что они &laquo;рвут шаблоны&raquo;. Если раньше это США, Франция и Россия обогащали копилку методов черного пиара и контркампаний, то, похоже, теперь с ними серьезно решила поспорить Германия. Предвыборная кампания в ФРГ живая, активная и&hellip; грязная.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>