<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В школах Израиля начнут прививать детей от COVID. Капитал</title>
  <meta name="description" content="В Израиле детей будут вакцинировать от коронавируса на территориях школ во время занятий. Учебный год в стране начнется 1 сентября" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В школах Израиля начнут прививать детей от COVID" />
<meta property="og:description" content="В Израиле детей будут вакцинировать от коронавируса на территориях школ во время занятий. Учебный год в стране начнется 1 сентября." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/160064-v-shkolakh-izrailya-nachnut-privivat-detey-ot-covid" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/08/23/d6a3f3decf17bb57cddbe95c8d202cf3c92a499b.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/160064-v-shkolakh-izrailya-nachnut-privivat-detey-ot-covid" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/159937-bayden-ne-verit-v-to-chto-taliban-izmenilsya"><img width="" height="" alt="Байден не верит в то, что «Талибан» изменился" src="/uploads/news/2021/08/19/a54b6aa1cd112fe773436b59f27b07fa18292c7c.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/159937-bayden-ne-verit-v-to-chto-taliban-izmenilsya" class="">Байден не верит в то, что «Талибан» изменился</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/159921-zelenskiy-sobiraetsya-k-2035-godu-postroit-novyy-voenno-morskoy-flot"><img width="" height="" alt="Зеленский собирается к 2035 году построить новый военно-морской флот" src="/uploads/news/2021/08/19/bb91b831ffe2f65b9b79459d606e3ad49bc11a5f.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">официально</div>
            <div class="b-ears-title"><a href="/ru/news/159921-zelenskiy-sobiraetsya-k-2035-godu-postroit-novyy-voenno-morskoy-flot" class="hot">Зеленский собирается к 2035 году построить новый военно-морской флот</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160066-v-minzdrave-sprognozirovali-kogda-v-ukraine-mozhet-nastupit-pik-zabolevaemosti-covid-19"><img width="" height="" alt="В Минздраве спрогнозировали, когда в Украине может наступить пик заболеваемости COVID-19" src="/uploads/news/2021/08/23/d9ca42a7a790c3896da73b331b25ff4b2dd2e632.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">эпидемии</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160066-v-minzdrave-sprognozirovali-kogda-v-ukraine-mozhet-nastupit-pik-zabolevaemosti-covid-19" class="">В Минздраве спрогнозировали, когда в Украине может наступить пик заболеваемости COVID-19</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160065-rada-obratilas-k-es-i-nato-prizyvaet-k-sotrudnichestvu-v-ramkakh-krymskoy-platformy"><img width="" height="" alt="Рада обратилась к ЕС и НАТО: призывает к сотрудничеству в рамках Крымской платформы" src="/uploads/news/2021/08/23/4f7ec84b934bca9c48e17a6f9c2cb4f814215229.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160065-rada-obratilas-k-es-i-nato-prizyvaet-k-sotrudnichestvu-v-ramkakh-krymskoy-platformy" class="hot">Рада обратилась к ЕС и НАТО: призывает к сотрудничеству в рамках Крымской платформы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160064-v-shkolakh-izrailya-nachnut-privivat-detey-ot-covid"><img width="" height="" alt="В школах Израиля начнут прививать детей от COVID" src="/uploads/news/2021/08/23/de7b3d19b5bdc4baa36f58d99ac9a24e40b1883a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">эпидемии</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160064-v-shkolakh-izrailya-nachnut-privivat-detey-ot-covid" class="">В школах Израиля начнут прививать детей от COVID</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160063-papa-rimskiy-mozhet-otrechsya-ot-svyatogo-prestola-libero"><img width="" height="" alt="Папа Римский может отречься от Святого престола, - Libero" src="/uploads/news/2021/08/23/02e56b2f86a37f2990a6214572646e65b7165ef9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">религия</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160063-papa-rimskiy-mozhet-otrechsya-ot-svyatogo-prestola-libero" class="hot">Папа Римский может отречься от Святого престола, - Libero</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/160062-deklaratsiya-krymskoy-platformy-chetko-fiksiruet-nepriznanie-nezakonnoy-anneksii-kryma-rossiey-zelenskiy" class="">Декларация Крымской платформы четко фиксирует непризнание незаконной аннексии Крыма Россией, - Зеленский</a></h3></li>
                                              <li><h3><a href="/ru/news/160061-v-meksikanskom-zalive-vspykhnula-neftyanaya-platforma" class="">В Мексиканском заливе вспыхнула нефтяная платформа</a></h3></li>
                                              <li><h3><a href="/ru/news/160060-na-krymskoy-platforme-prinyali-sovmestnuyu-deklaratsiyu" class="">На Крымской платформе приняли совместную декларацию</a></h3></li>
                                              <li><h3><a href="/ru/news/160059-polsha-postroit-dvukhmetrovyy-zabor-na-granitse-s-belarusyu-iz-za-nelegalov" class="">Польша построит двухметровый забор на границе с Беларусью из-за нелегалов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160058-ministry-energetiki-ssha-germanii-i-ukrainy-obsudili-ugrozy-severnogo-potoka-2-galuschenko"><img width="" height="" alt="Министры энергетики США, Германии и Украины обсудили угрозы «Северного потока-2», - Галущенко" src="/uploads/news/2021/08/23/6f12aca5e742531223e0be1efa955b138932de45.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160058-ministry-energetiki-ssha-germanii-i-ukrainy-obsudili-ugrozy-severnogo-potoka-2-galuschenko" class="hot">Министры энергетики США, Германии и Украины обсудили угрозы «Северного потока-2», - Галущенко</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160041-germaniya-gotova-podderzhat-sanktsii-protiv-severnogo-potoka-2"><img width="" height="" alt="Германия готова поддержать санкции против «Северного потока-2»" src="/uploads/news/2021/08/22/5b213efc1eb51307a675ddb393445183cd9173e0.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160041-germaniya-gotova-podderzhat-sanktsii-protiv-severnogo-potoka-2" class="hot">Германия готова поддержать санкции против «Северного потока-2»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160040-v-vodakh-danii-zavershili-ukladku-trub-severnogo-potoka-2"><img width="" height="" alt="В водах Дании завершили укладку труб «Северного потока-2»" src="/uploads/news/2021/08/22/02c14a6243cf6b3e3b5514d6246596853d3c5b38.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160040-v-vodakh-danii-zavershili-ukladku-trub-severnogo-potoka-2" class="">В водах Дании завершили укладку труб «Северного потока-2»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160002-ssha-vvedut-sanktsii-protiv-sudna-i-dvukh-fizlits-rf-v-svyazi-s-severnym-potokom-2-smi"><img width="" height="" alt="США введут санкции против судна и двух физлиц РФ в связи с «Северным потоком 2»,  - СМИ" src="/uploads/news/2021/08/20/73830cf264e0b56acd6bfaa2bd87b8d2fc464742.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">санкции</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160002-ssha-vvedut-sanktsii-protiv-sudna-i-dvukh-fizlits-rf-v-svyazi-s-severnym-potokom-2-smi" class="">США введут санкции против судна и двух физлиц РФ в связи с «Северным потоком 2»,  - СМИ</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/159990-putin-nazval-uslovie-sokhraneniya-tranzita-gaza-cherez-ukrainu" class="">Путин назвал условие сохранения транзита газа через Украину</a></h3></li>
                                              <li><h3><a href="/ru/news/159989-merkel-vyskazalas-za-prodlenie-kontrakta-na-tranzit-gaza-po-ukraine-posle-2024-goda" class="">Меркель высказалась за продление контракта на транзит газа по Украине после 2024 года</a></h3></li>
                                              <li><h3><a href="/ru/news/159987-lyubchenko-povysil-informaktivnost-chtoby-otvlech-vnimanie-ot-skrutok-nds-smi" class="">Любченко повысил информактивность, чтобы отвлечь внимание от скруток НДС - СМИ</a></h3></li>
                                              <li><h3><a href="/ru/news/159965-zaporozhskaya-aes-otgruzila-pervuyu-partiyu-meditsinskogo-kisloroda" class="">Запорожская АЭС отгрузила первую партию медицинского кислорода</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159890-youtube-testiruet-mgnovennyy-perevod-kommentariev"><img width="" height="" alt="YouTube тестирует мгновенный перевод комментариев" src="/uploads/news/2021/08/18/841755fa7acb9ccca4bac1155be534e8e845fc30.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">интернет</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159890-youtube-testiruet-mgnovennyy-perevod-kommentariev" class="">YouTube тестирует мгновенный перевод комментариев</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159884-fond-sorosa-i-drugie-krupnye-investkompanii-ssha-izbavlyayutsya-ot-kitayskikh-aktsiy"><img width="" height="" alt="Фонд Сороса и другие крупные инвесткомпании США избавляются от китайских акций" src="/uploads/news/2021/08/18/455e1b760b2b5066494d69040b6d0af0d54dd2a4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159884-fond-sorosa-i-drugie-krupnye-investkompanii-ssha-izbavlyayutsya-ot-kitayskikh-aktsiy" class="">Фонд Сороса и другие крупные инвесткомпании США избавляются от китайских акций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159822-v-ssha-posle-cheredy-avariy-nachali-rassledovanie-protiv-tesla"><img width="" height="" alt="В США после череды аварий начали расследование против Tesla" src="/uploads/news/2021/08/16/ca9f8513b0ba5fa359d8605a1017d4858c58d788.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159822-v-ssha-posle-cheredy-avariy-nachali-rassledovanie-protiv-tesla" class="">В США после череды аварий начали расследование против Tesla</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159818-v-globalmoney-prizyvayut-obschestvennye-organizatsii-i-smi-ne-prinimat-uchastiya-v-atakakh-organizovannykh-nedobrosovestnymi-konkurentami"><img width="" height="" alt="В «GlobalMoney» призывают общественные организации и СМИ не принимать участия в атаках, организованных недобросовестными конкурентами" src="/uploads/news/2021/08/16/431616a8a4f49976f9d061cf3dafa44256dd0325.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159818-v-globalmoney-prizyvayut-obschestvennye-organizatsii-i-smi-ne-prinimat-uchastiya-v-atakakh-organizovannykh-nedobrosovestnymi-konkurentami" class="">В «GlobalMoney» призывают общественные организации и СМИ не принимать участия в атаках, организованных недобросовестными конкурентами</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/159710-richard-brenson-prodal-chast-aktsiy-virgin-galactic" class="">Ричард Брэнсон продал часть акций Virgin Galactic</a></h3></li>
                                              <li><h3><a href="/ru/news/159704-toyota-prodala-50-millionnuyu-corolla" class="">Toyota продала 50-миллионную Corolla</a></h3></li>
                                              <li><h3><a href="/ru/news/159680-adidas-prodaet-reebok-za-eur2-1-mlrd" class="">Adidas продает Reebok за €2,1 млрд</a></h3></li>
                                              <li><h3><a href="/ru/news/159652-twitter-pomenyal-dizayn-shriftov-i-tsvetovuyu-palitru" class="">Twitter поменял дизайн шрифтов и цветовую палитру</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/160055-programma-makrofinansovoy-pomoschi-es-zakanchivaetsya-15-sentyabrya"><img width="" height="" alt="Программа макрофинансовой помощи ЕС заканчивается 15 сентября" src="/uploads/news/2021/08/23/a920909ccf3ffaa6b445a4b8641016426b25caa1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">помощь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/160055-programma-makrofinansovoy-pomoschi-es-zakanchivaetsya-15-sentyabrya" class="">Программа макрофинансовой помощи ЕС заканчивается 15 сентября</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159991-mask-podnyalsya-na-vtoroe-mesto-v-reytinge-samykh-bogatykh-lyudey-mira-forbes"><img width="" height="" alt="Маск поднялся на второе место в рейтинге самых богатых людей мира, – Forbes" src="/uploads/news/2021/08/20/c05919cc03a08120f37f23521a1abe360dd10576.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">доходы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159991-mask-podnyalsya-na-vtoroe-mesto-v-reytinge-samykh-bogatykh-lyudey-mira-forbes" class="">Маск поднялся на второе место в рейтинге самых богатых людей мира, – Forbes</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159902-izrailskiy-sud-ischet-kolomoyskogo-i-bogolyubova"><img width="" height="" alt="Израильский суд ищет Коломойского и Боголюбова" src="/uploads/news/2021/08/18/7e85a0c670461a50b1b533e8bcda5f87af0659c6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159902-izrailskiy-sud-ischet-kolomoyskogo-i-bogolyubova" class="">Израильский суд ищет Коломойского и Боголюбова</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159843-afganskaya-valyuta-poshla-vniz-posle-prikhoda-talibov"><img width="" height="" alt="Афганская валюта пошла вниз после прихода талибов" src="/uploads/news/2021/08/17/80eff5b6503724c6e87d8aae23ec17fe474a121e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159843-afganskaya-valyuta-poshla-vniz-posle-prikhoda-talibov" class="">Афганская валюта пошла вниз после прихода талибов</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/159841-fitch-izmenilo-prognoz-po-7-gorodam-ukrainy" class="">Fitch изменило прогноз по 7 городам Украины</a></h3></li>
                                              <li><h3><a href="/ru/news/159817-ssha-ne-otdadut-talibam-khranyaschiesya-u-nikh-aktivy-tsb-afganistana" class="">США не отдадут талибам хранящиеся у них активы ЦБ Афганистана</a></h3></li>
                                              <li><h3><a href="/ru/news/159706-privatbank-lobbiruet-interesy-ooo-vidi-yunikomers-ili-ego-partnerov-pri-zakupke-inkassatorskikh-avtomobiley-ekspert" class="">Приватбанк лоббирует интересы ООО «Види Юникомерс» или его партнеров при закупке инкассаторских автомобилей, - эксперт</a></h3></li>
                                              <li><h3><a href="/ru/news/159684-u-belorusskikh-bankov-nachalis-problemami-s-platezhami-cherez-swift" class="">У белорусских банков начались проблемами с платежами через SWIFT</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159881-polzovateli-twitter-smogut-sami-otmechat-tvity-s-dezinformatsiey"><img width="" height="" alt="Пользователи Twitter смогут сами отмечать твиты с дезинформацией" src="/uploads/news/2021/08/18/afef4f02cc448e76f60a3b724b3b8412a78474d3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соцсети</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159881-polzovateli-twitter-smogut-sami-otmechat-tvity-s-dezinformatsiey" class="">Пользователи Twitter смогут сами отмечать твиты с дезинформацией</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159695-v-es-uzhe-osenyu-mogut-vvesti-edinyy-standart-zaryadki-smartfonov"><img width="" height="" alt="В ЕС уже осенью могут ввести единый стандарт зарядки смартфонов" src="/uploads/news/2021/08/13/7f1d3a8e914072dfe1affe1cca9c8c8ff75d9042.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">соседи</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159695-v-es-uzhe-osenyu-mogut-vvesti-edinyy-standart-zaryadki-smartfonov" class="">В ЕС уже осенью могут ввести единый стандарт зарядки смартфонов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159657-xiaomi-vypustila-pervye-za-tri-goda-planshety"><img width="" height="" alt="Xiaomi выпустила первые за три года планшеты" src="/uploads/news/2021/08/12/9580c77c7c14574e9bc6743728a891c5e44a4494.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159657-xiaomi-vypustila-pervye-za-tri-goda-planshety" class="">Xiaomi выпустила первые за три года планшеты</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159631-samsung-predstavil-novye-sgibayuschiesya-smartfony-chasy-i-naushniki"><img width="" height="" alt="Samsung представил новые сгибающиеся смартфоны, часы и наушники" src="/uploads/news/2021/08/11/7379af5b0dcdf6833a1803ab6ac5e98e0fd950e3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159631-samsung-predstavil-novye-sgibayuschiesya-smartfony-chasy-i-naushniki" class="">Samsung представил новые сгибающиеся смартфоны, часы и наушники</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/159590-xiaomi-predstavila-robota-psa-cyberdog-sobstvennoy-razrabotki" class="">Xiaomi представила робота-пса CyberDog собственной разработки</a></h3></li>
                                              <li><h3><a href="/ru/news/159574-analitiki-nazvali-samye-skachivaemye-prilozheniya-v-mire" class="">Аналитики назвали самые скачиваемые приложения в мире</a></h3></li>
                                              <li><h3><a href="/ru/news/159556-kompyuternye-videokarty-desheveyut-iz-za-problem-maynerov" class="">Компьютерные видеокарты дешевеют из-за проблем майнеров</a></h3></li>
                                              <li><h3><a href="/ru/news/159463-marsokhod-perseverance-ne-smog-vzyat-obrazets-grunta" class="">Марсоход Perseverance не смог взять образец грунта</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kushnir-svetlana"><img alt="Светлана Кушнир" src="/uploads/news_author/2020/12/21/125aafefd083569ec5c7df3c5f89c066dbf759af.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kushnir-svetlana"><strong>Светлана Кушнир</strong><br/>политолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/159946-zelenskiy-ne-vypolnyaet-obeschanie-prekratit-voynu-na-donbasse-o-chem-govorit-novaya-sotsiologiya" class="">Зеленский не выполняет обещание прекратить войну на Донбассе? О чем говорит новая социология</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/159946-zelenskiy-ne-vypolnyaet-obeschanie-prekratit-voynu-na-donbasse-o-chem-govorit-novaya-sotsiologiya">Садись, два? 84,9 % опрошенных считают, что президент Владимир Зеленский и Кабинет Министров недостаточно стараются для того, чтобы прекратить войну на Донбассе. Такие результаты опроса обнародовала &laquo;Украинская социологическая группа&raquo;.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/159809-o-chem-pishut-evropeyskie-smi-nakanune-vizita-merkel" class="">О чем пишут европейские СМИ накануне визита Меркель</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/159809-o-chem-pishut-evropeyskie-smi-nakanune-vizita-merkel">Избавиться от обвинений в авторитаризме, незаконном запрете СМИ и репрессий против оппозиции будет весьма непросто. Самое главное, что шаг за шагом, но такой имидж угрожает привести к дипломатической изоляции Зеленского как политика в ЕС, а это путь, который в своё время из-за дела Тимошенко прошёл Виктор Янукович.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/shpir-mikhail"><img alt="Михаил Шпир" src="/uploads/news_author/2020/09/17/da318f23e460469a19b35ecd72667efc961a8e9a.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/shpir-mikhail"><strong>Михаил Шпир</strong><br/>политтехнолог</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/159408-pan-poroshenko-uznayu-vas-v-grime" class="">Пан Порошенко, узнаю Вас в гриме!</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/159408-pan-poroshenko-uznayu-vas-v-grime">Даже Мустафу Найема передают от Порошенко к Зеленскому как &laquo;переходящее красное знамя&raquo;. При Порошенко Найема взяли в список БПП и сделали депутатом Верховной Рады, а при Зеленском &laquo;ценного кадра&raquo; трудоустроили сначала в &laquo;Укроборонпром&raquo;, а сейчас назначили замминистра в Мининфраструктуры.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/marunich-dmitriy"><img alt="Дмитрий Марунич" src="/uploads/news_author/2015/03/19/84723f0d64a8cc6abd15f0a2cc33477e2b02ea07.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/marunich-dmitriy"><strong>Дмитрий Марунич</strong><br/>сопредседатель Фонда энергетических стратегий</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/159258-istoriya-chausa-pokazyvaet-chto-za-politicheskie-repressii-pridetsya-otvechat-i-skoree-vsego-do-kontsa-zhizni" class="">История Чауса показывает, что за политические репрессии придется отвечать. И, скорее всего, до конца жизни</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/159258-istoriya-chausa-pokazyvaet-chto-za-politicheskie-repressii-pridetsya-otvechat-i-skoree-vsego-do-kontsa-zhizni">Любому судье достаточно просто представить, что пережил - и что еще может пережить - Николай Чаус, чтобы понять, что не надо участвовать в политическом заказе. Вот такие вот трезвые выводы получаются из всей этой истории. Плюс истории о бывшем судье Родионе Кирееве.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159952-deniel-kreyg-stal-samym-vysokooplachivaemym-akterom-goda"><img width="" height="" alt="Дэниел Крейг стал самым высокооплачиваемым актером года" src="/uploads/news/2021/08/19/8e23342b95730655bf886b93971cc23787da3b0a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кино</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159952-deniel-kreyg-stal-samym-vysokooplachivaemym-akterom-goda" class="">Дэниел Крейг стал самым высокооплачиваемым актером года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159945-velikobritaniya-peredala-ukraine-30-letniy-issledovatelskiy-ledokol"><img width="" height="" alt="Великобритания передала Украине 30-летний исследовательский ледокол" src="/uploads/news/2021/08/19/fa72cb994604f5772555ca3bd449364b1407b4c6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159945-velikobritaniya-peredala-ukraine-30-letniy-issledovatelskiy-ledokol" class="">Великобритания передала Украине 30-летний исследовательский ледокол</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159878-80-protsentov-rossiyan-khotyat-brosit-rabotu-i-stat-blogerami"><img width="" height="" alt="80 процентов россиян хотят бросить работу и стать блогерами" src="/uploads/news/2021/08/18/f599a6cd47693dfcbd2ca3e773ca7a2f9f6a9799.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">их нравы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159878-80-protsentov-rossiyan-khotyat-brosit-rabotu-i-stat-blogerami" class="">80 процентов россиян хотят бросить работу и стать блогерами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/159859-v-ukraine-na-zavtra-ob-yavili-shtormovoe-preduprezhdenie"><img width="" height="" alt="В Украине на завтра объявили штормовое предупреждение" src="/uploads/news/2021/08/17/5c8bf1a624bea6fde3b933db3f4a5d3bb250f8b8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/159859-v-ukraine-na-zavtra-ob-yavili-shtormovoe-preduprezhdenie" class="">В Украине на завтра объявили штормовое предупреждение</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/159844-polskaya-legkoatletka-prodala-medal-olimpiady-v-tokio" class="">Польская легкоатлетка продала медаль Олимпиады в Токио</a></h3></li>
                                              <li><h3><a href="/ru/news/159836-osen-vse-blizhe-nochi-stanut-znachitelno-kholodnee" class="">Осень все ближе – ночи станут значительно холоднее</a></h3></li>
                                              <li><h3><a href="/ru/news/159831-boba-dilana-obvinili-v-iznasilovanii-devochki-56-let-nazad" class="">Боба Дилана обвинили в изнасиловании девочки 56 лет назад</a></h3></li>
                                              <li><h3><a href="/ru/news/159803-stsena-v-forme-dnk-3d-effekty-i-35-artistov-stali-izvestny-podrobnosti-shou-ko-dnyu-nezavisimosti" class="">Сцена в форме ДНК, 3D-эффекты и 35 артистов: стали известны подробности шоу ко Дню Независимости</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/159618-pervaya-press-konferentsiya-lionelya-messi-v-pszh"><img width="" height="" alt="Первая пресс-конференция Лионеля Месси в ПСЖ" src="/uploads/news/2021/08/11/a063068c363ef8744bdd65eb81e44047ab521942.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/159618-pervaya-press-konferentsiya-lionelya-messi-v-pszh" class="">Первая пресс-конференция Лионеля Месси в ПСЖ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/158889-kak-protivniki-olimpiady-pytalis-sorvat-otkrytie-igr"><img width="" height="" alt="Как противники Олимпиады пытались сорвать открытие Игр" src="/uploads/news/2021/07/23/62d3aa1a0487cdefc1e1eee371f1f147760b64a4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/158889-kak-protivniki-olimpiady-pytalis-sorvat-otkrytie-igr" class="">Как противники Олимпиады пытались сорвать открытие Игр</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/157797-ukraintsy-i-konstitutsionnye-prava-dmitriy-dzhangirov"><img alt="Украинцы и конституционные права. Дмитрий Джангиров" src="/uploads/news/2021/06/29/e64e9418943df8ea973a767b5210dd290af9c97c.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/157797-ukraintsy-i-konstitutsionnye-prava-dmitriy-dzhangirov" class="">Украинцы и конституционные права. Дмитрий Джангиров</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">эпидемии</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В школах Израиля начнут прививать детей от COVID</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-08-23T16:48:00+03:00" datetime="2021-08-23T16:48:00+03:00"  class="date">23.08.2021 / 16:48</time>  <span class="view png_bg">282</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В школах Израиля начнут прививать детей от COVID" src="/uploads/news/2021/08/23/d6a3f3decf17bb57cddbe95c8d202cf3c92a499b.jpg" />            
            
            
                      </div>
        
                  <p>В&nbsp;Израиле детей будут вакцинировать от&nbsp;коронавируса на&nbsp;территориях школ во&nbsp;время занятий. Учебный год в&nbsp;стране начнется 1&nbsp;сентября.</p>
<p>Об&nbsp;этом сообщает&nbsp; <a href="https://www.theguardian.com/world/live/2021/aug/23/coronavirus-live-news-taiwan-domestic-vaccine-china-zero-new-cases-israel-booster">The Guardian.</a></p>
<p>&laquo;Учеников будут вакцинировать на&nbsp;территории школ в&nbsp;учебное время по&nbsp;согласию родителей&raquo;,&nbsp;&mdash; говорится в&nbsp;сообщении.</p>
<p>Власти Израиля заявили, что такое решение было принято во&nbsp;избежание массового закрытия школ из-за пандемии COVID-19.</p>
<p>В&nbsp;Министерстве образования страны отмечают, что вакцинация детей в&nbsp;школах может вызвать волну бойкотов.</p>
<p>Указано, что школам в&nbsp;городах с&nbsp;высоким уровнем передачи инфекции нужно иметь&nbsp;70% вакцинированных учеников, чтобы не&nbsp;переходить на&nbsp;дистанционное обучение.</p>
<p>Напомним, Министерство здравоохранения Израиля приняло решение вакцинировать бустерной дозой учителей и&nbsp;лиц старше 40&nbsp;лет.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/izrail">Израиль</a>, <a href="https://www.capital.ua/ru/tag/vaktsinatsiya">вакцинация</a>, <a href="https://www.capital.ua/ru/tag/shkola">школа</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/159113-v-izraile-nachali-vaktsinatsiyu-lits-starshe-60-let-tretey-dozoy-pfizer"><img width="" height="" alt="В Израиле начали вакцинацию лиц старше 60 лет третьей дозой Pfizer" src="/uploads/news/2021/07/29/f669999ee90ddc79d0a707eb877f2a17734d8a6e.jpg" /></a><h2><a href="/ru/news/159113-v-izraile-nachali-vaktsinatsiyu-lits-starshe-60-let-tretey-dozoy-pfizer" class="">В Израиле начали вакцинацию лиц старше 60 лет третьей дозой Pfizer</a></h2>   <span class="view png_bg">1716</span></li>
                      <li><a href="/ru/news/156982-ukraina-vedet-peregovory-s-izrailskim-razrabotchikom-vaktsiny-protiv-covid-19"><img width="" height="" alt="Украина ведет переговоры с израильским разработчиком вакцины против COVID-19" src="/uploads/news/2021/06/08/290329852235e35bb237bea920f8b78ba310e579.jpg" /></a><h2><a href="/ru/news/156982-ukraina-vedet-peregovory-s-izrailskim-razrabotchikom-vaktsiny-protiv-covid-19" class="">Украина ведет переговоры с израильским разработчиком вакцины против COVID-19</a></h2>   <span class="view png_bg">1590</span></li>
                      <li><a href="/ru/news/153192-zelenskiy-pogovoril-netanyakhu-pro-zelenye-pasporta-dlya-puteshestviy"><img width="" height="" alt="Зеленский поговорил с Нетаньяху про «зеленые паспорта» для путешествий" src="/uploads/news/2021/03/12/945854aec4ca806c2a520051832e362793c8e83a.jpg" /></a><h2><a href="/ru/news/153192-zelenskiy-pogovoril-netanyakhu-pro-zelenye-pasporta-dlya-puteshestviy" class="">Зеленский поговорил с Нетаньяху про «зеленые паспорта» для путешествий</a></h2>   <span class="view png_bg">3021</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",160064]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/160062-deklaratsiya-krymskoy-platformy-chetko-fiksiruet-nepriznanie-nezakonnoy-anneksii-kryma-rossiey-zelenskiy"><img src="/uploads/news/2021/08/23/b27fd98bdf3eb3e69895fd637edaa947fbb42d8c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/160062-deklaratsiya-krymskoy-platformy-chetko-fiksiruet-nepriznanie-nezakonnoy-anneksii-kryma-rossiey-zelenskiy">заявление</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/160062-deklaratsiya-krymskoy-platformy-chetko-fiksiruet-nepriznanie-nezakonnoy-anneksii-kryma-rossiey-zelenskiy" class="">Декларация Крымской платформы четко фиксирует непризнание незаконной аннексии Крыма Россией, - Зеленский</a></h2>  <span class="date">23.08.2021 / 16:12</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/160060-na-krymskoy-platforme-prinyali-sovmestnuyu-deklaratsiyu"><img src="/uploads/news/2021/08/23/71ae0308f808a421266c98eb3f33d9bd06f0e571.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/160060-na-krymskoy-platforme-prinyali-sovmestnuyu-deklaratsiyu">международные отношения</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/160060-na-krymskoy-platforme-prinyali-sovmestnuyu-deklaratsiyu" class="">На Крымской платформе приняли совместную декларацию</a></h2>  <span class="date">23.08.2021 / 15:24</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/160030-merkel-c-rabochim-vizitom-priletela-v-ukrainu"><img src="/uploads/news/2021/08/22/cf4547571eda5c48b0ab711b7fb7f998702231e1.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/160030-merkel-c-rabochim-vizitom-priletela-v-ukrainu">визит</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/160030-merkel-c-rabochim-vizitom-priletela-v-ukrainu" class="hot">Меркель c рабочим визитом прилетела в  Украину</a></h2>  <span class="date">22.08.2021 / 09:26</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/160005-rossiya-vvela-sanktsii-protiv-kuleby-i-danilova"><img src="/uploads/news/2021/08/21/e26ec0b990702817499671a44b399349633bd1e9.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/160005-rossiya-vvela-sanktsii-protiv-kuleby-i-danilova">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/160005-rossiya-vvela-sanktsii-protiv-kuleby-i-danilova" class="hot">Россия ввела санкции против Кулебы и Данилова</a></h2>  <span class="date">21.08.2021 / 07:47</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/160000-v-natspolitsii-naznacheny-novye-rukovoditel-dsr-i-pervyy-zamglavy-vedomstva"><img src="/uploads/news/2021/08/20/98bd7b27002015a088515df9e111032de411efc9.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/160000-v-natspolitsii-naznacheny-novye-rukovoditel-dsr-i-pervyy-zamglavy-vedomstva">кадровая политика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/160000-v-natspolitsii-naznacheny-novye-rukovoditel-dsr-i-pervyy-zamglavy-vedomstva" class="">В Нацполиции назначены новые руководитель ДСР и первый замглавы ведомства</a></h2>  <span class="date">20.08.2021 / 19:48</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/159999-glavoy-beb-stal-rukovoditel-fiskalnoy-sluzhby"><img src="/uploads/news/2021/08/20/ae4957745f1fabeeb553b7fecdc015755e304808.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/159999-glavoy-beb-stal-rukovoditel-fiskalnoy-sluzhby">кадровая политика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/159999-glavoy-beb-stal-rukovoditel-fiskalnoy-sluzhby" class="">Главой БЭБ стал руководитель фискальной службы</a></h2>  <span class="date">20.08.2021 / 19:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1629732755"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Понедельник, 23 августа 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="160066"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160066-v-minzdrave-sprognozirovali-kogda-v-ukraine-mozhet-nastupit-pik-zabolevaemosti-covid-19" class="">В Минздраве спрогнозировали, когда в Украине может наступить пик заболеваемости COVID-19</a></h3>  <span class="date">17:56</span></div></li>
        <li class="" data-id="160065"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160065-rada-obratilas-k-es-i-nato-prizyvaet-k-sotrudnichestvu-v-ramkakh-krymskoy-platformy" class="hot">Рада обратилась к ЕС и НАТО: призывает к сотрудничеству в рамках Крымской платформы</a></h3>  <span class="date">17:38</span></div></li>
        <li class="" data-id="160064"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160064-v-shkolakh-izrailya-nachnut-privivat-detey-ot-covid" class="">В школах Израиля начнут прививать детей от COVID</a></h3>  <span class="date">16:48</span></div></li>
        <li class="" data-id="160063"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160063-papa-rimskiy-mozhet-otrechsya-ot-svyatogo-prestola-libero" class="hot">Папа Римский может отречься от Святого престола, - Libero</a></h3>  <span class="date">16:42</span></div></li>
        <li class="" data-id="160062"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160062-deklaratsiya-krymskoy-platformy-chetko-fiksiruet-nepriznanie-nezakonnoy-anneksii-kryma-rossiey-zelenskiy" class="">Декларация Крымской платформы четко фиксирует непризнание незаконной аннексии Крыма Россией, - Зеленский</a></h3>  <span class="date">16:12</span></div></li>
        <li class="" data-id="160061"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160061-v-meksikanskom-zalive-vspykhnula-neftyanaya-platforma" class="">В Мексиканском заливе вспыхнула нефтяная платформа</a></h3>  <span class="date">15:50</span></div></li>
        <li class="" data-id="160060"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160060-na-krymskoy-platforme-prinyali-sovmestnuyu-deklaratsiyu" class="">На Крымской платформе приняли совместную декларацию</a></h3>  <span class="date">15:24</span></div></li>
        <li class="" data-id="160059"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160059-polsha-postroit-dvukhmetrovyy-zabor-na-granitse-s-belarusyu-iz-za-nelegalov" class="">Польша построит двухметровый забор на границе с Беларусью из-за нелегалов</a></h3>  <span class="date">14:49</span></div></li>
        <li class="" data-id="160058"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160058-ministry-energetiki-ssha-germanii-i-ukrainy-obsudili-ugrozy-severnogo-potoka-2-galuschenko" class="hot">Министры энергетики США, Германии и Украины обсудили угрозы «Северного потока-2», - Галущенко</a></h3>  <span class="date">14:41</span></div></li>
        <li class="" data-id="160057"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160057-iz-afganistana-vyletel-esche-odin-ukrainskiy-samolet-s-evakuirovannymi" class="">Из Афганистана вылетел еще один украинский самолет с эвакуированными</a></h3>  <span class="date">14:30</span></div></li>
        <li class="" data-id="160056"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160056-ukraintsa-zaderzhali-v-tule-za-shpionazh" class="">Украинца задержали в Туле «за шпионаж»</a></h3>  <span class="date">10:53</span></div></li>
        <li class="" data-id="160055"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160055-programma-makrofinansovoy-pomoschi-es-zakanchivaetsya-15-sentyabrya" class="">Программа макрофинансовой помощи ЕС заканчивается 15 сентября</a></h3>  <span class="date">10:37</span></div></li>
        <li class="" data-id="160054"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160054-eek-vyrabotaet-otvetnye-mery-na-vneshnee-davlenie-so-storony-tretikh-stran-premer-belarusi" class="">ЕЭК выработает ответные меры на внешнее давление со стороны третьих стран, - премьер Беларуси</a></h3>  <span class="date">10:15</span></div></li>
        <li class="" data-id="160053"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160053-v-evrokomissii-otsenili-perspektivy-vstupleniya-ukrainy-v-es" class="">В Еврокомиссии оценили перспективы вступления Украины в ЕС</a></h3>  <span class="date">09:47</span></div></li>
        <li class="" data-id="160052"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160052-delegatsiya-iz-ssha-pribyla-v-ukrainu-dlya-uchastiya-v-krymskoy-platforme-i-meropriyatiyam-ko-dnyu-nezavisimosti" class="">Делегация из США прибыла в Украину для участия в Крымской платформе и мероприятиям ко Дню независимости</a></h3>  <span class="date">09:09</span></div></li>
        <li class="" data-id="160051"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160051-lavrov-schitaet-chto-iz-za-severnogo-potoka-2-zavisimosti-evropy-ot-rossiyskogo-gaza-ne-budet" class="">Лавров считает, что из-за «Северного потока-2» зависимости Европы от российского газа не будет</a></h3>  <span class="date">08:56</span></div></li>
        <li class="" data-id="160050"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160050-v-ukrainu-pribyl-glava-evropeyskogo-soveta" class="">В Украину прибыл глава Европейского совета</a></h3>  <span class="date">08:47</span></div></li>
        <li class="" data-id="160049"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160049-predstavitelstva-krymskoy-platformy-budut-rabotat-i-v-drugikh-stranakh-zelenskiy" class="">Представительства Крымской платформы будут работать и в других странах, - Зеленский</a></h3>  <span class="date">08:36</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Воскресенье, 22 августа 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="160048"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160048-na-donbasse-v-rezultate-obstrelov-pogib-voennyy" class="hot">На Донбассе в результате обстрелов погиб военный</a></h3>  <span class="date">18:31</span></div></li>
        <li class="" data-id="160047"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160047-lidery-stran-g7-24-avgusta-soberutsya-na-srochnoe-zasedanie-iz-za-situatsii-v-afganistane" class="">Лидеры стран G7 24 августа соберутся на срочное заседание из-за ситуации в Афганистане</a></h3>  <span class="date">17:53</span></div></li>
        <li class="" data-id="160046"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160046-zelenskiy-nagradil-merkel-ordenom-svobody" class="">Зеленский наградил Меркель «Орденом Свободы»</a></h3>  <span class="date">17:08</span></div></li>
        <li class="" data-id="160045"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160045-ukraina-nadeetsya-na-podderzhku-velikobritanii-i-ssha-v-razvitii-flota-zelenskiy" class="">Украина надеется на поддержку Великобритании и США в развитии флота, - Зеленский</a></h3>  <span class="date">16:51</span></div></li>
        <li class="" data-id="160044"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160044-avstriya-peredala-ukraine-500-tysyach-doz-vaktsiny-astrazeneca" class="">Австрия передала Украине 500 тысяч доз вакцины AstraZeneca</a></h3>  <span class="date">16:46</span></div></li>
        <li class="" data-id="160043"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160043-merkel-ob-yasnila-pochemu-ne-smozhet-prinyat-uchastie-v-krymskoy-platforme" class="">Меркель объяснила, почему не сможет принять участие в Крымской платформе</a></h3>  <span class="date">16:06</span></div></li>
        <li class="" data-id="160042"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160042-ukraina-initsiirovala-konsultatsii-s-evrokomissiey-i-germaniey-po-sp-2-zelenskiy" class="">Украина инициировала консультации с Еврокомиссией и Германией по СП-2, - Зеленский</a></h3>  <span class="date">15:53</span></div></li>
        <li class="" data-id="160041"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160041-germaniya-gotova-podderzhat-sanktsii-protiv-severnogo-potoka-2" class="hot">Германия готова поддержать санкции против «Северного потока-2»</a></h3>  <span class="date">15:46</span></div></li>
        <li class="" data-id="160040"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160040-v-vodakh-danii-zavershili-ukladku-trub-severnogo-potoka-2" class="">В водах Дании завершили укладку труб «Северного потока-2»</a></h3>  <span class="date">14:43</span></div></li>
        <li class="" data-id="160039"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160039-v-kieve-nachalis-peregovory-zelenskogo-i-merkel" class="hot">В Киеве начались переговоры Зеленского и Меркель</a></h3>  <span class="date">14:16</span></div></li>
        <li class="" data-id="160038"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160038-moderna-v-sentyabre-nachnet-ispytaniya-vaktsiny-ot-vich" class="">Moderna в сентябре начнет испытания вакцины от ВИЧ</a></h3>  <span class="date">13:12</span></div></li>
        <li class="" data-id="160037"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160037-klichko-soobschil-chto-emu-ne-pozvolili-vstrechat-kantslera-merkel-v-borispole" class="">Кличко сообщил, что ему не позволили встречать канцлера Меркель в «Борисполе»</a></h3>  <span class="date">12:58</span></div></li>
        <li class="" data-id="160036"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160036-ssha-vremenno-zakroyut-aeroport-kabula" class="">США временно закроют аэропорт Кабула</a></h3>  <span class="date">12:32</span></div></li>
        <li class="" data-id="160035"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160035-v-sbu-nagrazhdayut-medalyu-s-chekankoy-ivan-bakanov" class="">В СБУ награждают медалью с чеканкой «Иван Баканов»</a></h3>  <span class="date">12:17</span></div></li>
        <li class="" data-id="160034"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160034-v-nyu-yorke-vveli-rezhim-chrezvychaynoy-situatsii" class="">В Нью-Йорке ввели режим чрезвычайной ситуации</a></h3>  <span class="date">11:47</span></div></li>
        <li class="" data-id="160033"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160033-avstraliya-v-subbotu-evakuirovala-iz-kabula-bolee-300-svoikh-grazhdan" class="">Австралия в субботу эвакуировала из Кабула более 300 своих граждан</a></h3>  <span class="date">11:01</span></div></li>
        <li class="" data-id="160032"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/160032-vo-lvovskoy-oblasti-zafiksirovali-pervuyu-smert-ot-shtamma-delta" class="hot">Во Львовской области зафиксировали первую смерть от штамма «дельта»</a></h3>  <span class="date">10:11</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1629732755"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/godnyy-sergey"><img alt="Сергей Годный" src="/uploads/news_author/2021/07/28/48e424bc895d45110e1cb23bbd7d6fd2cda0c3ee.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/godnyy-sergey"><strong>Сергей Годный</strong><br/>политолог</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/159996-venediktova-sama-pokazala-chto-ne-verit-v-pravdivost-obvineniy-protiv-medvedchuka" class="">Венедиктова сама показала, что не верит в правдивость обвинений против Медведчука</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/159996-venediktova-sama-pokazala-chto-ne-verit-v-pravdivost-obvineniy-protiv-medvedchuka">Генеральный прокурор перечисляет обвинения в адрес Виктора Медведчука и Тараса Козака, а сама постоянно сигнализирует нам на языке жестов &laquo;Не верю&raquo;, &laquo;Не верю&raquo;.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vasilevskiy-evgeniy"><img alt="Евгений Василевский" src="/uploads/news_author/2020/09/24/9cb9aaf83b2b452d6ce1cb4ed42f42532caaae4e.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vasilevskiy-evgeniy"><strong>Евгений Василевский</strong><br/>журналист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/159988-ne-tak-strashen-severnyy-potok-2-kak-ego-malyuyut" class="">Не так страшен «Северный поток-2», как его малюют?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/news/159988-ne-tak-strashen-severnyy-potok-2-kak-ego-malyuyut">&laquo;Северный поток-2&raquo; - не первый и даже не третий газопровод в обход Украины. Почему же вокруг СВ-2 такой ажиотаж? Поэтому наша элита боится, что после запуска &laquo;Северного потока-2&raquo; украинская ГТС станет просто не нужна.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/slobodchuk-sergey"><img alt="Сергей Слободчук" src="/uploads/news_author/2021/05/22/28cf7e667de916135b03708c2bd932e6bc653965.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/slobodchuk-sergey"><strong>Сергей Слободчук</strong><br/>политтехнолог, эксперт-международник</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/159983-chinovnik-kurirovavshiy-postroyku-flagshtoka-v-khersone-pozhertvoval-leksusom-chtoby-pokazat-kak-rabotaet-zakon-danninga-kryugera" class="">Чиновник, курировавший постройку флагштока в Херсоне, пожертвовал «лексусом», чтобы показать, как работает «закон Даннинга-Крюгера»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/159983-chinovnik-kurirovavshiy-postroyku-flagshtoka-v-khersone-pozhertvoval-leksusom-chtoby-pokazat-kak-rabotaet-zakon-danninga-kryugera">Человек пожертвовал &laquo;лексусом&raquo; (который, судя по финансовой отчетности, и есть флагшток :-)), чтобы показать, как работает закон Даннинга-Крюгера. Давайте скажем ему спасибо. И спасибо, что никто не пострадал во время эксперимента</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>