<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>ГФС расследует аферу в банке «Финансы и кредит» на 900 миллионов. Капитал</title>
  <meta name="description" content="Главное следственное управление финансовых расследований ГФС расследует вывод 900 млн грн из банка &amp;laquo;Финансы и кредит&amp;raquo; через дочернюю структуру" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="ГФС расследует аферу в банке «Финансы и кредит» на 900 миллионов" />
<meta property="og:description" content="Главное следственное управление финансовых расследований ГФС расследует вывод 900 млн грн из банка &laquo;Финансы и кредит&raquo; через дочернюю структуру." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/119637-gfs-rassleduet-aferu-v-banke-finansy-i-kredit-na-900-millionov" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2018/10/11/8e14758299f6c9d914f868fbb46d276e5ae678df.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/119637-gfs-rassleduet-aferu-v-banke-finansy-i-kredit-na-900-millionov" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1536671246" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1536671246"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/119631-tramp-vnov-zayavil-o-namerenii-ballotirovatsya-na-vtoroy-srok"><img width="" height="" alt="Трамп вновь заявил о намерении баллотироваться на второй срок" src="/uploads/news/2018/10/11/6070ccbb5c22c016d8eaaa460341ed8e57846e8b.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">планы</div>
            <div class="b-ears-title"><a href="/ru/news/119631-tramp-vnov-zayavil-o-namerenii-ballotirovatsya-na-vtoroy-srok" class="hot">Трамп вновь заявил о намерении баллотироваться на второй срок</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/119629-poroshenko-zayavil-o-roste-boegotovnosti-vsu"><img width="" height="" alt="Порошенко заявил о росте боеготовности ВСУ" src="/uploads/news/2018/10/11/2ae32ca0c87b56af89a993a6910b10bef41f9f5d.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/119629-poroshenko-zayavil-o-roste-boegotovnosti-vsu" class="hot">Порошенко заявил о росте боеготовности ВСУ</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vybory-2019">выборы-2019</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/politika-trampa">политика Трампа</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/otnosheniya-s-rossiey">отношения с Россией</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119640-stalo-izvestno-kak-gotovyat-provokatsii-protiv-neugodnykh-politikov-v-ukraine"><img width="" height="" alt="Стало известно, как готовят провокации против неугодных политиков в Украине" src="/uploads/news/2018/10/11/a2a57dfae563d4a9061a1712b5a2cec24e576dcd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">скандал</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119640-stalo-izvestno-kak-gotovyat-provokatsii-protiv-neugodnykh-politikov-v-ukraine" class="">Стало известно, как готовят провокации против неугодных политиков в Украине</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119639-ukraina-poluchila-tomos"><img width="" height="" alt="Украина почти получила Томос" src="/uploads/news/2018/10/11/3c8963d0e4a612614f9729cb0843803f68de86eb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">церковь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119639-ukraina-poluchila-tomos" class="hot">Украина почти получила Томос</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119638-prokuratura-peredala-v-sud-delo-dobkina-o-khischenii-bolee-75-gektarov-zemli"><img width="" height="" alt="Прокуратура передала в суд дело Добкина о хищении более 75 гектаров земли" src="/uploads/news/2018/10/11/6813db02d3047591466f5a09b1dc0e90177e08a1.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119638-prokuratura-peredala-v-sud-delo-dobkina-o-khischenii-bolee-75-gektarov-zemli" class="">Прокуратура передала в суд дело Добкина о хищении более 75 гектаров земли</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119636-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-razumnoy-sil-video"><img width="" height="" alt="Соловьев: Власть боится нарастающей поддержки идей «РАЗУМНОЙ СИЛЫ» (ВИДЕО)" src="/uploads/news/2018/10/11/6dc7f6a4f8a63a6397a4b7fe0df12bc5d6b521bf.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119636-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-razumnoy-sil-video" class="">Соловьев: Власть боится нарастающей поддержки идей «РАЗУМНОЙ СИЛЫ» (ВИДЕО)</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/119631-tramp-vnov-zayavil-o-namerenii-ballotirovatsya-na-vtoroy-srok" class="hot">Трамп вновь заявил о намерении баллотироваться на второй срок</a></h3></li>
                                              <li><h3><a href="/ru/news/119629-poroshenko-zayavil-o-roste-boegotovnosti-vsu" class="hot">Порошенко заявил о росте боеготовности ВСУ</a></h3></li>
                                              <li><h3><a href="/ru/news/119627-vselenskiy-patriarkhat-snyal-anafemu-s-filareta" class="hot">Вселенский патриархат снял анафему с Филарета</a></h3></li>
                                              <li><h3><a href="/ru/news/119626-poroshenko-podpisal-zakon-pro-slava-ukraine" class="">Порошенко подписал закон про «Слава Украине»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119635-vo-vsemirnom-banke-nazvali-tekh-komu-vygoden-moratoriy-na-prodazhu-zemli"><img width="" height="" alt="Во Всемирном банке назвали тех, кому выгоден мораторий на продажу земли" src="/uploads/news/2018/10/11/88592d7dac6cae57b2d04d687ca5466fed56707e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">АПК</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119635-vo-vsemirnom-banke-nazvali-tekh-komu-vygoden-moratoriy-na-prodazhu-zemli" class="">Во Всемирном банке назвали тех, кому выгоден мораторий на продажу земли</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/publication/119634-pyat-prichin-novogo-finansovogo-krizisa-po-versii-bloomberg"><img width="" height="" alt="Пять причин нового финансового кризиса по версии Bloomberg" src="/uploads/news/2018/10/11/7a1ade478894d7061d72d18b0eae4f29a35d3838.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">прогноз</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/publication/119634-pyat-prichin-novogo-finansovogo-krizisa-po-versii-bloomberg" class="">Пять причин нового финансового кризиса по версии Bloomberg</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119633-ukrposhta-poluchila-litsenziyu-tamozhennogo-brokera"><img width="" height="" alt="«Укрпошта» получила лицензию таможенного брокера" src="/uploads/news/2018/10/11/465b57ce036908cc8ebe7a077f0eaa04e1132f42.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инфраструктура</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119633-ukrposhta-poluchila-litsenziyu-tamozhennogo-brokera" class="">«Укрпошта» получила лицензию таможенного брокера</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119632-mvf-zakonchit-peresmotr-stranovykh-kvot-v-2019-godu"><img width="" height="" alt="МВФ закончит пересмотр страновых квот в 2019 году" src="/uploads/news/2018/10/11/dabce66d86cb9440f769835cde5c6885fb51d7fb.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119632-mvf-zakonchit-peresmotr-stranovykh-kvot-v-2019-godu" class="">МВФ закончит пересмотр страновых квот в 2019 году</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/119630-sbu-prishla-s-obyskami-srazu-v-9-fondovykh-kompaniy" class="">СБУ пришла с обысками сразу в 9 фондовых компаний</a></h3></li>
                                              <li><h3><a href="/ru/news/119628-profitsit-byudzheta-rf-sostavil-3-5-vvp" class="">Профицит бюджета РФ составил 3,5% ВВП</a></h3></li>
                                              <li><h3><a href="/ru/news/119612-bloomberg-nazval-strany-s-nailuchshimi-usloviyami-dlya-ekspatov" class="">Bloomberg назвал страны с наилучшими условиями для экспатов</a></h3></li>
                                              <li><h3><a href="/ru/news/119608-gosudarstvo-rasschityvaet-dopolnitelno-sobrat-s-voditeley-15-20-milliardov" class="">Государство рассчитывает дополнительно собрать с водителей 15-20 миллиардов</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119617-grecheskaya-aegean-airlines-priostanovit-reysy-v-ukrainu"><img width="" height="" alt="Греческая Aegean Airlines приостановит рейсы в Украину" src="/uploads/news/2018/10/11/0e60498c19d4ccd0675c8393b696bf2d08c1df8e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119617-grecheskaya-aegean-airlines-priostanovit-reysy-v-ukrainu" class="">Греческая Aegean Airlines приостановит рейсы в Украину</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119579-semya-gereg-mozhet-kupit-futbolnyy-klub-karpaty"><img width="" height="" alt="Семья Герег может купить футбольный клуб «Карпаты»" src="/uploads/news/2018/10/10/aa71eac609c92e649fbb406aff91f7825d2b0f76.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">спорт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119579-semya-gereg-mozhet-kupit-futbolnyy-klub-karpaty" class="">Семья Герег может купить футбольный клуб «Карпаты»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119578-wizz-air-menyaet-politiku-provoza-ruchnoy-kladi"><img width="" height="" alt="Wizz Air меняет политику провоза ручной клади" src="/uploads/news/2018/10/10/4bc29ce820ac58c98cbf246ef8674443d24634b1.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119578-wizz-air-menyaet-politiku-provoza-ruchnoy-kladi" class="">Wizz Air меняет политику провоза ручной клади</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119573-v-gonkonge-polnostyu-zapretili-elektronnye-sigarety"><img width="" height="" alt="В Гонконге полностью запретили электронные сигареты" src="/uploads/news/2018/10/10/1dc3de1d3e101b3795a9d2ac7ab601dd1db4fc6f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119573-v-gonkonge-polnostyu-zapretili-elektronnye-sigarety" class="">В Гонконге полностью запретили электронные сигареты</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/119596-fond-zhertv-vasilkovskoy-tragedii-obvinil-telekanal-inter-v-rasprostranenii-feykovoy-informatsii" class="">Фонд жертв Васильковской трагедии обвинил телеканал «Интер» в распространении фейковой информации</a></h3></li>
                                              <li><h3><a href="/ru/news/119583-v-britanii-opravdali-konditerov-otkazavshikhsya-pech-svadebnyy-tort-dlya-geev" class="">В Британии оправдали кондитеров, отказавшихся печь свадебный торт для геев</a></h3></li>
                                              <li><h3><a href="/ru/news/119560-glava-alibaba-vozglavil-reyting-samykh-bogatykh-zhiteley-kitaya" class="">Глава Alibaba возглавил рейтинг самых богатых жителей Китая</a></h3></li>
                                              <li><h3><a href="/ru/news/119559-pokonchil-s-soboy-eks-pomoschnik-glavy-goldman-sachs-vorovavshiy-vino-u-svoego-bossa" class="">Покончил с собой экс-помощник главы Goldman Sachs, воровавший вино у своего босса</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119637-gfs-rassleduet-aferu-v-banke-finansy-i-kredit-na-900-millionov"><img width="" height="" alt="ГФС расследует аферу в банке «Финансы и кредит» на 900 миллионов" src="/uploads/news/2018/10/11/b7d89381501b6e0c9b9d92f316718d59cbed53bd.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119637-gfs-rassleduet-aferu-v-banke-finansy-i-kredit-na-900-millionov" class="">ГФС расследует аферу в банке «Финансы и кредит» на 900 миллионов</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119623-v-ukraine-rastet-denezhnaya-massa-i-snizhayutsya-rezervy"><img width="" height="" alt="В Украине растет денежная масса и снижаются резервы" src="/uploads/news/2018/10/11/6fa5ceb73761d3f4a5fd60090a67881ce376662d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119623-v-ukraine-rastet-denezhnaya-massa-i-snizhayutsya-rezervy" class="">В Украине растет денежная масса и снижаются резервы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119618-banki-stremitelno-zakryvayut-svoi-otdeleniya-v-regionakh"><img width="" height="" alt="Банки стремительно закрывают свои отделения в регионах" src="/uploads/news/2018/10/11/7e004de4b9d0339a8831e53ae26e37c05c2a418b.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">банки</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119618-banki-stremitelno-zakryvayut-svoi-otdeleniya-v-regionakh" class="">Банки стремительно закрывают свои отделения в регионах</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119614-moneyveo-obvinyayut-v-nezakonnom-ispolzovanii-lichnykh-dannykh-grazhdan-dlya-fiktivnogo-kreditovaniya"><img width="" height="" alt="Moneyveo обвиняют в незаконном использовании личных данных граждан для фиктивного кредитования" src="/uploads/news/2018/10/11/05dd05135a5133e6ca0d5528083d28d92658ce5c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119614-moneyveo-obvinyayut-v-nezakonnom-ispolzovanii-lichnykh-dannykh-grazhdan-dlya-fiktivnogo-kreditovaniya" class="">Moneyveo обвиняют в незаконном использовании личных данных граждан для фиктивного кредитования</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/119611-natsbank-uprostit-zhizn-lombardam" class="">Нацбанк упростит жизнь ломбардам</a></h3></li>
                                              <li><h3><a href="/ru/news/119610-ukraintsy-vse-aktivnee-nesut-dengi-v-banki" class="">Украинцы все активнее несут деньги в банки</a></h3></li>
                                              <li><h3><a href="/ru/news/119607-aziatskie-birzhi-rukhnuli-vsled-za-amerikanskimi" class="hot">Азиатские биржи рухнули вслед за американскими</a></h3></li>
                                              <li><h3><a href="/ru/publication/119606-kak-razvorovali-milliardy-evrogazbanka" class="">Как разворовали миллиарды Еврогазбанка</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119621-prodazhi-kompyuterov-i-noutbukov-apple-padayut"><img width="" height="" alt="Продажи компьютеров и ноутбуков Apple падают" src="/uploads/news/2018/10/11/b34007d1599c51a8843d96470d27931db31c6b3f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119621-prodazhi-kompyuterov-i-noutbukov-apple-padayut" class="">Продажи компьютеров и ноутбуков Apple падают</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119609-eksperty-nazvali-samyy-zaschischennyy-smartfon"><img width="" height="" alt="Эксперты назвали самый защищенный смартфон" src="/uploads/news/2018/10/11/c9fac04052d18b251ca986f0b29dacede08d2c85.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119609-eksperty-nazvali-samyy-zaschischennyy-smartfon" class="">Эксперты назвали самый защищенный смартфон</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119590-virgin-galactic-obeschaet-zapustit-cheloveka-v-kosmos-uzhe-cherez-neskolko-nedel"><img alt="Virgin Galactic обещает запустить человека в космос уже через несколько недель" src="/uploads/news/2018/10/10/e478c19f68e30900b152a783db7b2efea345f073.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119590-virgin-galactic-obeschaet-zapustit-cheloveka-v-kosmos-uzhe-cherez-neskolko-nedel" class="">Virgin Galactic обещает запустить человека в космос уже через несколько недель</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119555-google-pokazala-novye-smartfon-planshet-i-displey"><img width="" height="" alt="Google показала новые смартфон, планшет и дисплей" src="/uploads/news/2018/10/09/3ed1c1e4f4c800a7078f4afcb34cedfc530efe03.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119555-google-pokazala-novye-smartfon-planshet-i-displey" class="">Google показала новые смартфон, планшет и дисплей</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/119566-v-ssha-izobreli-tkan-menyayuschuyu-tsvet-po-komande-s-telefona" class="">В США изобрели ткань, меняющую цвет по команде с телефона</a></h3></li>
                                              <li><h3><a href="/ru/news/119554-microsoft-priostanovila-obnovlenie-windows-10-iz-za-nepoladok" class="">Microsoft приостановила обновление Windows 10 из-за неполадок</a></h3></li>
                                              <li><h3><a href="/ru/news/119506-facebook-vypustil-svoe-pervoe-personalnoe-ustroystvo" class="">Facebook выпустил свое первое персональное устройство</a></h3></li>
                                              <li><h3><a href="/ru/publication/119491-krasnaya-zvezda-vmesto-windows-kak-v-severnoy-koree-polzuyutsya-internetom" class="">«Красная звезда» вместо Windows. Как в Северной Корее пользуются интернетом</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/119403-ob-istoricheskom-vybore-elit-i-narodov" class="">Об историческом выборе элит и народов</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/119403-ob-istoricheskom-vybore-elit-i-narodov">Если выйти за пределы подхода &laquo;Вы же понимаете, что с таким народом и такими элитами ничего не получится, поэтому надо ехать...&raquo;, то, вероятно, должны быть какие-то научные объяснения - почему даже в дремучее Средневековье бароны пришли к Иоанну Безземельному и ткнули ему в нос Хартию вольностей, мол, давай, подписывай! Почему они нашли в себе силы, а скажем князья Ивана III не нашли?</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/119360-o-prekraschenii-monetarnogo-bezumiya-i-posledstviyakh-etogo" class="">О прекращении «монетарного безумия» и последствиях этого</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/119360-o-prekraschenii-monetarnogo-bezumiya-i-posledstviyakh-etogo">В 2019 году впервые за 10 лет может быть чистый отток за счет действий ФРС, которые не смогут быть перекрыты операциями Банка Японии при нейтралитете ЕЦБ и Банка Англии. Вступаем в новую реальность. Наверное, &laquo;ломка&raquo; рынков перед новой эпохой умеренно жесткой или даже просто нейтральной политики ведущих ЦБ мира не будет простой. Разве после 10 лет &laquo;монетарного безумия&raquo; отход от наркотической дозы может пройти легко?..</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/119325-sotsiologiya-v-polzu-edinogo-kandidata-ot-yugo-vostoka" class="">Социология – в пользу «единого кандидата от Юго-Востока»</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/119325-sotsiologiya-v-polzu-edinogo-kandidata-ot-yugo-vostoka">Анализ социологии показывает, почему выдвижение единого кандидата, как предлагает Медведчук - это оптимальный вариант. Единый кандидат от оппозиции позволит, с одной стороны, объединить все партии и общественные организации, действующих в интересах жителей Юго-Востока и всего русскоязычного населения в разных регионах Украины, а с другой - аккумулировать голоса всех политических проектов и движений, начиная с &laquo;За життя&raquo; и &laquo;Оппоблока&raquo;. При этом кумулятивный эффект объединительных процессов политических сил Юго-Востока на фоне массового выезда из страны жителей Западной Украины может дать неожиданный результат уже в вполне обозримом будущем.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/119266-nuzhno-li-v-ukraine-novoe-ministerstvo-innovatsiy-i-promyshlennosti" class="">Нужно ли в Украине новое министерство инноваций и промышленности</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/119266-nuzhno-li-v-ukraine-novoe-ministerstvo-innovatsiy-i-promyshlennosti">Сейчас в Украине остро не хватает адвоката промышленного и инновационного развития. МЭРТ с этим вопросом не справляется. Несмотря на то, что ключевой задачей МЭРТ должно являться экономической развитие, это министерство преследует свои, только понятные ему интересы. И в целом создаётся впечатление, что МЭРТ ищет пути максимально выжать все возможное из текущей ситуации, вместо поиска реальных путей развития.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119622-stenfordskiy-universitet-stal-samym-innovatsionnym-vuzom-mira"><img width="" height="" alt="Стэнфордский университет стал самым инновационным вузом мира" src="/uploads/news/2018/10/11/5490cc50e4f3f4b9af06b84c4cfa49f8ad8529a5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">образование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119622-stenfordskiy-universitet-stal-samym-innovatsionnym-vuzom-mira" class="">Стэнфордский университет стал самым инновационным вузом мира</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119613-shakhter-zarabotal-za-proshlyy-sezon-bolee-1-7-mlrd-grn"><img width="" height="" alt="«Шахтер» заработал за прошлый сезон более 1,7 млрд грн" src="/uploads/news/2018/10/11/b557f88d032b24672a303918524f673b557922e8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">футбол</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119613-shakhter-zarabotal-za-proshlyy-sezon-bolee-1-7-mlrd-grn" class="">«Шахтер» заработал за прошлый сезон более 1,7 млрд грн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119508-v-noch-na-vtornik-mozhno-budet-uvidet-pik-meteornogo-potoka-drakonid"><img width="" height="" alt="В ночь на вторник можно будет увидеть пик метеорного потока Драконид" src="/uploads/news/2018/10/08/79e0dd813408066cca5b51dba7300aa4086df090.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119508-v-noch-na-vtornik-mozhno-budet-uvidet-pik-meteornogo-potoka-drakonid" class="">В ночь на вторник можно будет увидеть пик метеорного потока Драконид</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/119498-v-barselone-pokhoronili-montserrat-kabale"><img width="" height="" alt="В Барселоне похоронили Монтсеррат Кабалье" src="/uploads/news/2018/10/08/8b705d5ea0ce79fd9084859811e627493f46191a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">утрата</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/119498-v-barselone-pokhoronili-montserrat-kabale" class="">В Барселоне похоронили Монтсеррат Кабалье</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/119539-glava-nasa-ne-isklyuchil-chto-na-sputnike-yupitera-mozhet-byt-zhizn" class="">Глава НАСА не исключил, что на спутнике Юпитера может быть жизнь</a></h3></li>
                                              <li><h3><a href="/ru/news/119465-egiptyanka-ustanovila-mirovoy-rekord-prebyvaniya-pod-vodoy" class="">Египтянка установила мировой рекорд пребывания под водой</a></h3></li>
                                              <li><h3><a href="/ru/news/119450-v-ssha-fermer-30-let-podpiral-dver-redkim-i-dorogim-meteoritom" class="">В США фермер 30 лет подпирал дверь редким и дорогим метеоритом</a></h3></li>
                                              <li><h3><a href="/ru/news/119442-benksi-unichtozhil-kartinu-tsenoy-1-1-mln" class="">Бэнкси уничтожил картину ценой $1,1 млн</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/118026-proschanie-s-dzhonom-makkeynom"><img width="" height="" alt="Прощание с Джоном Маккейном" src="/uploads/news/2018/08/30/ba4969ada80c87cfeea6de67b714c1cc91d0d282.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">память</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/118026-proschanie-s-dzhonom-makkeynom" class="">Прощание с Джоном Маккейном</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_finance').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
        
                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/finance">Финансы</a></h3> <span class="tagname">банки</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">ГФС расследует аферу в банке «Финансы и кредит» на 900 миллионов</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2018-10-11T18:12:00+03:00" datetime="2018-10-11T18:12:00+03:00"  class="date">11.10.2018 / 18:12</time>  <span class="view png_bg">194</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="ГФС расследует аферу в банке «Финансы и кредит» на 900 миллионов" src="/uploads/news/2018/10/11/8e14758299f6c9d914f868fbb46d276e5ae678df.jpg" />            
            
            
                      </div>
        
                  <p>Главное следственное управление финансовых расследований ГФС расследует вывод 900 млн грн из&nbsp;банка &laquo;Финансы и&nbsp;кредит&raquo; через дочернюю структуру.</p>
<p>Данная схема осуществлялась через замещение ликвидных активов банка на&nbsp;неликвидные облигации нерезидента Finance and Credit Ukraine BV. Об&nbsp;этом говорится в&nbsp;постановлении Шевченковского районного суда&nbsp;г. Киева, обнародованного в&nbsp;Едином реестре судебных решений.</p>
<p>Так, Главное следственное управление финансовых расследований ГФС проводит досудебное расследование в&nbsp;уголовном производстве, в&nbsp;рамках которого обратилось в&nbsp;суд с&nbsp;ходатайством о&nbsp;временном доступе к&nbsp;документам с&nbsp;правом исключения их&nbsp;оригиналов, которые находятся во&nbsp;владении АО&nbsp;Банк &laquo;Финансы и&nbsp;кредит&raquo;.</p>
<p>Во&nbsp;время досудебного расследования установлено, что должностные лица АО&nbsp;Банк &laquo;Финансы и&nbsp;кредит&raquo; (код 09807856), в&nbsp;период 2006-2015 годов путем злоупотребления служебным положением, с&nbsp;целью растраты активов АО&nbsp;Банка &laquo;Финансы и&nbsp;кредит&raquo; (далее&nbsp;&mdash; банк), безосновательно вывели кредиты физических и&nbsp;юридических лиц, обеспеченные ипотекой и&nbsp;залогом автотранспорта, на&nbsp;общую сумму свыше 900 млн грн (эквивалент 36&nbsp;млн долларов США), путем погашения кредитной задолженности неликвидными облигациями нерезидента Finance and Credit Ukraine BV.</p>
<p>&laquo;Должностные лица банка путем безосновательного погашения кредитной задолженности по&nbsp;кредитным договорам осуществили незаконный вывод ликвидных активов на&nbsp;общую сумму более 900 млн грн (эквивалент 36&nbsp;млн долларов США), нанеся убытки АО&nbsp;&bdquo;Финансы и&nbsp;кредит&ldquo;, а&nbsp;затем Фонду гарантирования вкладов физических лиц&raquo;,&nbsp;&mdash; говорится в&nbsp;материалах дела.</p>
<p>Таким образом, по&nbsp;мнению следователей, финансовый инструмент, предназначенный для привлечения средств (облигаций), фактически был использован в&nbsp;качестве механизма замещения ликвидных кредитов банка. В&nbsp;результате этой сделки в&nbsp;дальнейшем Фонду гарантирования вкладов физических лиц был причинен ущерб на&nbsp;общую сумму свыше 900 млн грн.</p>
<p>В&nbsp;декабре 2015 года Национальным банком Украины было вынесено постановление "Об&nbsp;отозвании банковской лицензии и&nbsp;ликвидации АО&nbsp;&laquo;Банк &laquo;Финансы и&nbsp;Кредит&raquo;.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/publication/119606-kak-razvorovali-milliardy-evrogazbanka">Как разворовали миллиарды Еврогазбанка</a></div>
</div>
<p>18&nbsp;декабря 2015 года Исполнительная дирекция Фонда гарантирования вкладов физических лиц вынесла решение о&nbsp;начале процедуры ликвидации АО&nbsp;&laquo;Банк &laquo;Финансы и&nbsp;Кредит&raquo; и&nbsp;делегировании полномочий ликвидатора банка.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/finansy-i-kredit">Финансы и Кредит</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/90169-fgvfl-vozobnovit-vyplaty-vkladchikam-banka-finansy-i-kredit-1"><img width="" height="" alt="ФГВФЛ возобновит выплаты вкладчикам банка «Финансы и Кредит»" src="/uploads/news/2017/04/25/9f858138eb953e8461bcc95b5462886bafa0eeb9.jpg" /></a><h2><a href="/ru/news/90169-fgvfl-vozobnovit-vyplaty-vkladchikam-banka-finansy-i-kredit-1" class="">ФГВФЛ возобновит выплаты вкладчикам банка «Финансы и Кредит»</a></h2>   <span class="view png_bg">1561</span></li>
                      <li><a href="/ru/news/90127-fgvfl-prodaet-kredit-obespechennyy-zavodom-v-odesse"><img width="" height="" alt="ФГВФЛ продает кредит, обеспеченный заводом в Одессе" src="/uploads/news/2017/04/25/74ebcc0bb18182919a2869683e43c25c029f6348.jpg" /></a><h2><a href="/ru/news/90127-fgvfl-prodaet-kredit-obespechennyy-zavodom-v-odesse" class="">ФГВФЛ продает кредит, обеспеченный заводом в Одессе</a></h2>   <span class="view png_bg">2307</span></li>
                      <li><a href="/ru/news/88894-nbu-vyigral-sud-po-delu-kievskogo-sudostroitelnogo-zavoda"><img width="" height="" alt="НБУ выиграл суд по делу Киевского судостроительного завода" src="/uploads/news/2017/04/06/a9e3a4564f70e2164d7ecf25078cd350be3c944f.jpg" /></a><h2><a href="/ru/news/88894-nbu-vyigral-sud-po-delu-kievskogo-sudostroitelnogo-zavoda" class="">НБУ выиграл суд по делу Киевского судостроительного завода</a></h2>   <span class="view png_bg">2176</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script type="text/javascript" src="/ru/banner/4/1-3?t=1539274184"></script>  </div>

    
      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",119637]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/119639-ukraina-poluchila-tomos"><img src="/uploads/news/2018/10/11/d6a4fef9000f5fff4f7b033cc4a7ec770597ed6d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/119639-ukraina-poluchila-tomos">церковь</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/119639-ukraina-poluchila-tomos" class="hot">Украина почти получила Томос</a></h2>  <span class="date">11.10.2018 / 18:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/119631-tramp-vnov-zayavil-o-namerenii-ballotirovatsya-na-vtoroy-srok"><img src="/uploads/news/2018/10/11/b20b6ed0b17a88568f93f367d98308278d9a8e0e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/119631-tramp-vnov-zayavil-o-namerenii-ballotirovatsya-na-vtoroy-srok">планы</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/119631-tramp-vnov-zayavil-o-namerenii-ballotirovatsya-na-vtoroy-srok" class="hot">Трамп вновь заявил о намерении баллотироваться на второй срок</a></h2>  <span class="date">11.10.2018 / 16:54</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/119627-vselenskiy-patriarkhat-snyal-anafemu-s-filareta"><img src="/uploads/news/2018/10/11/bbac65b24bbf4066b295606c9a1e9f74100b40dd.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/119627-vselenskiy-patriarkhat-snyal-anafemu-s-filareta">церковь</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/119627-vselenskiy-patriarkhat-snyal-anafemu-s-filareta" class="hot">Вселенский патриархат снял анафему с Филарета</a></h2>  <span class="date">11.10.2018 / 15:45</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/119620-rossiya-ne-vernetsya-v-pase-v-sleduyuschem-godu"><img src="/uploads/news/2018/10/11/ac0de95945e10700e71d20f8bd454803c4e8d60e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/119620-rossiya-ne-vernetsya-v-pase-v-sleduyuschem-godu">дружба народов</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/119620-rossiya-ne-vernetsya-v-pase-v-sleduyuschem-godu" class="">Россия не вернется в ПАСЕ в следующем году</a></h2>  <span class="date">11.10.2018 / 13:51</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/119615-pri-starte-rossiyskoy-rakety-s-novym-ekipazhem-mks-proizoshla-avariya"><img src="/uploads/news/2018/10/11/d825abd07a9b4f215b6599aeb2d30ed6a3eb7bb0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/119615-pri-starte-rossiyskoy-rakety-s-novym-ekipazhem-mks-proizoshla-avariya">происшествие</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/119615-pri-starte-rossiyskoy-rakety-s-novym-ekipazhem-mks-proizoshla-avariya" class="hot">При старте российской ракеты с новым экипажем МКС произошла авария</a></h2>  <span class="date">11.10.2018 / 12:36</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/119613-shakhter-zarabotal-za-proshlyy-sezon-bolee-1-7-mlrd-grn"><img src="/uploads/news/2018/10/11/fe3e2175d73ef4640b0108f9182ec72650fd57e1.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/119613-shakhter-zarabotal-za-proshlyy-sezon-bolee-1-7-mlrd-grn">футбол</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/119613-shakhter-zarabotal-za-proshlyy-sezon-bolee-1-7-mlrd-grn" class="">«Шахтер» заработал за прошлый сезон более 1,7 млрд грн</a></h2>  <span class="date">11.10.2018 / 12:17</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1539274184"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 11 октября 2018</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="119640"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119640-stalo-izvestno-kak-gotovyat-provokatsii-protiv-neugodnykh-politikov-v-ukraine" class="">Стало известно, как готовят провокации против неугодных политиков в Украине</a></h3>  <span class="date">19:00</span></div></li>
        <li class="" data-id="119639"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119639-ukraina-poluchila-tomos" class="hot">Украина почти получила Томос</a></h3>  <span class="date">18:36</span></div></li>
        <li class="" data-id="119638"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119638-prokuratura-peredala-v-sud-delo-dobkina-o-khischenii-bolee-75-gektarov-zemli" class="">Прокуратура передала в суд дело Добкина о хищении более 75 гектаров земли</a></h3>  <span class="date">18:27</span></div></li>
        <li class="" data-id="119637"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119637-gfs-rassleduet-aferu-v-banke-finansy-i-kredit-na-900-millionov" class="">ГФС расследует аферу в банке «Финансы и кредит» на 900 миллионов</a></h3>  <span class="date">18:12</span></div></li>
        <li class="" data-id="119636"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119636-solovev-vlast-boitsya-narastayuschey-podderzhki-idey-razumnoy-sil-video" class="">Соловьев: Власть боится нарастающей поддержки идей «РАЗУМНОЙ СИЛЫ» (ВИДЕО)</a></h3>  <span class="date">18:05</span></div></li>
        <li class="" data-id="119635"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119635-vo-vsemirnom-banke-nazvali-tekh-komu-vygoden-moratoriy-na-prodazhu-zemli" class="">Во Всемирном банке назвали тех, кому выгоден мораторий на продажу земли</a></h3>  <span class="date">17:44</span></div></li>
        <li class="" data-id="119633"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119633-ukrposhta-poluchila-litsenziyu-tamozhennogo-brokera" class="">«Укрпошта» получила лицензию таможенного брокера</a></h3>  <span class="date">17:21</span></div></li>
        <li class="" data-id="119632"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119632-mvf-zakonchit-peresmotr-stranovykh-kvot-v-2019-godu" class="">МВФ закончит пересмотр страновых квот в 2019 году</a></h3>  <span class="date">17:10</span></div></li>
        <li class="" data-id="119631"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119631-tramp-vnov-zayavil-o-namerenii-ballotirovatsya-na-vtoroy-srok" class="hot">Трамп вновь заявил о намерении баллотироваться на второй срок</a></h3>  <span class="date">16:54</span></div></li>
        <li class="" data-id="119630"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119630-sbu-prishla-s-obyskami-srazu-v-9-fondovykh-kompaniy" class="">СБУ пришла с обысками сразу в 9 фондовых компаний</a></h3>  <span class="date">16:32</span></div></li>
        <li class="" data-id="119629"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119629-poroshenko-zayavil-o-roste-boegotovnosti-vsu" class="hot">Порошенко заявил о росте боеготовности ВСУ</a></h3>  <span class="date">16:21</span></div></li>
        <li class="" data-id="119628"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119628-profitsit-byudzheta-rf-sostavil-3-5-vvp" class="">Профицит бюджета РФ составил 3,5% ВВП</a></h3>  <span class="date">16:07</span></div></li>
        <li class="" data-id="119627"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119627-vselenskiy-patriarkhat-snyal-anafemu-s-filareta" class="hot">Вселенский патриархат снял анафему с Филарета</a></h3>  <span class="date">15:45</span></div></li>
        <li class="" data-id="119626"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119626-poroshenko-podpisal-zakon-pro-slava-ukraine" class="">Порошенко подписал закон про «Слава Украине»</a></h3>  <span class="date">15:34</span></div></li>
        <li class="" data-id="119625"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119625-delo-lesnika-yanukovicha-tyanetsya-uzhe-chetyre-goda-earthsight" class="">Дело «лесника Януковича» тянется уже четыре года, – Earthsight</a></h3>  <span class="date">15:28</span></div></li>
        <li class="" data-id="119624"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119624-poroshenko-poobeschal-15-sovremennykh-arsenalov" class="">Порошенко пообещал 15 современных арсеналов</a></h3>  <span class="date">15:14</span></div></li>
        <li class="" data-id="119623"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119623-v-ukraine-rastet-denezhnaya-massa-i-snizhayutsya-rezervy" class="">В Украине растет денежная масса и снижаются резервы</a></h3>  <span class="date">14:49</span></div></li>
        <li class="" data-id="119622"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119622-stenfordskiy-universitet-stal-samym-innovatsionnym-vuzom-mira" class="">Стэнфордский университет стал самым инновационным вузом мира</a></h3>  <span class="date">14:27</span></div></li>
        <li class="" data-id="119621"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119621-prodazhi-kompyuterov-i-noutbukov-apple-padayut" class="">Продажи компьютеров и ноутбуков Apple падают</a></h3>  <span class="date">14:17</span></div></li>
        <li class="" data-id="119620"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119620-rossiya-ne-vernetsya-v-pase-v-sleduyuschem-godu" class="">Россия не вернется в ПАСЕ в следующем году</a></h3>  <span class="date">13:51</span></div></li>
        <li class="" data-id="119619"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119619-ssha-otvergayut-initsiativu-rf-po-referendumu-na-donbasse" class="hot">США отвергают инициативу РФ по референдуму на Донбассе</a></h3>  <span class="date">13:42</span></div></li>
        <li class="" data-id="119618"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119618-banki-stremitelno-zakryvayut-svoi-otdeleniya-v-regionakh" class="">Банки стремительно закрывают свои отделения в регионах</a></h3>  <span class="date">13:29</span></div></li>
        <li class="" data-id="119617"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119617-grecheskaya-aegean-airlines-priostanovit-reysy-v-ukrainu" class="">Греческая Aegean Airlines приостановит рейсы в Украину</a></h3>  <span class="date">12:57</span></div></li>
        <li class="" data-id="119616"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119616-siyyarto-nazval-lozhyu-neprichastnost-vlastey-ukrainy-k-mirotvortsu" class="hot">Сийярто назвал ложью непричастность властей Украины к «Миротворцу»</a></h3>  <span class="date">12:47</span></div></li>
        <li class="" data-id="119615"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119615-pri-starte-rossiyskoy-rakety-s-novym-ekipazhem-mks-proizoshla-avariya" class="hot">При старте российской ракеты с новым экипажем МКС произошла авария</a></h3>  <span class="date">12:36</span></div></li>
        <li class="" data-id="119614"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119614-moneyveo-obvinyayut-v-nezakonnom-ispolzovanii-lichnykh-dannykh-grazhdan-dlya-fiktivnogo-kreditovaniya" class="">Moneyveo обвиняют в незаконном использовании личных данных граждан для фиктивного кредитования</a></h3>  <span class="date">12:31</span></div></li>
        <li class="" data-id="119613"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119613-shakhter-zarabotal-za-proshlyy-sezon-bolee-1-7-mlrd-grn" class="">«Шахтер» заработал за прошлый сезон более 1,7 млрд грн</a></h3>  <span class="date">12:17</span></div></li>
        <li class="" data-id="119612"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119612-bloomberg-nazval-strany-s-nailuchshimi-usloviyami-dlya-ekspatov" class="">Bloomberg назвал страны с наилучшими условиями для экспатов</a></h3>  <span class="date">11:19</span></div></li>
        <li class="" data-id="119611"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119611-natsbank-uprostit-zhizn-lombardam" class="">Нацбанк упростит жизнь ломбардам</a></h3>  <span class="date">11:02</span></div></li>
        <li class="" data-id="119610"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119610-ukraintsy-vse-aktivnee-nesut-dengi-v-banki" class="">Украинцы все активнее несут деньги в банки</a></h3>  <span class="date">10:58</span></div></li>
        <li class="" data-id="119609"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119609-eksperty-nazvali-samyy-zaschischennyy-smartfon" class="">Эксперты назвали самый защищенный смартфон</a></h3>  <span class="date">10:26</span></div></li>
        <li class="" data-id="119608"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119608-gosudarstvo-rasschityvaet-dopolnitelno-sobrat-s-voditeley-15-20-milliardov" class="">Государство рассчитывает дополнительно собрать с водителей 15-20 миллиардов</a></h3>  <span class="date">10:07</span></div></li>
        <li class="" data-id="119607"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119607-aziatskie-birzhi-rukhnuli-vsled-za-amerikanskimi" class="hot">Азиатские биржи рухнули вслед за американскими</a></h3>  <span class="date">09:52</span></div></li>
        <li class="" data-id="119605"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119605-v-mire-suschestvenno-snizilis-investitsii-v-atomnuyu-energetiku" class="">В мире существенно снизились инвестиции в атомную энергетику</a></h3>  <span class="date">09:25</span></div></li>
        <li class="" data-id="119604"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/119604-krasnyy-krest-povez-v-ordlo-pochti-240-tonn-gumanitarnogo-gruza" class="">Красный Крест повез в ОРДЛО почти 240 тонн гуманитарного груза</a></h3>  <span class="date">09:14</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1539274184"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/shapran-vitaliy"><img alt="Виталий Шапран" src="/uploads/news_author/2015/03/09/4a0a8d4c276e62c71f39bb9c67a6708d17573774.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/shapran-vitaliy"><strong>Виталий Шапран</strong><br/>член Украинского общества финансовых аналитиков</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/119514-poedut-li-ukraintsy-na-zarabotki-v-germaniyu" class="">Поедут ли украинцы на заработки в Германию</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/119514-poedut-li-ukraintsy-na-zarabotki-v-germaniyu">Несмотря на октябрьские обещания украинского правительства по росту минимальной и средней заработной платы в 2019 году до 4,2 и 15 тыс. грн соответственно, в год выборов в 2019 году произойдет усиление оттока трудовых мигрантов из Украины. Основные факторы, которые будут заставлять украинцев ехать на заработки: слабый экономический рост и открытие для трудовых мигрантов рынков &laquo;Старой Европы&raquo;, в первую очередь Германии.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/butko-vyacheslav"><img alt="Вячеслав Бутко" src="/uploads/news_author/2016/08/05/5d5dad5ca5057aa49ddba5b7220ba56c041d2357.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/butko-vyacheslav"><strong>Вячеслав Бутко</strong><br/>управляющий партнер инвестпроекта Thomson & French</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/119513-o-novom-i-starom-kursakh" class="">О новом и старом курсах</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/119513-o-novom-i-starom-kursakh">Несложно понять позицию Vox Ukraine: они ставили перед собой предельно простую задачу - показать, что и откуда скопипастили в &laquo;Новом курсе&raquo;. Что и было сделано. Пусть и в жесткой форме (но они - журналисты). Легко понять позицию авторов &laquo;Нового курса&raquo;, которые бросились на защиту своего творения. Пусть и сделали это весьма неуклюже (но они &ndash; не PRщики). Но я не понимаю тех, кто предлагает обсудить содержание программы &laquo;Новый курс&raquo;. Если предлагают искренне, то эти люди наивны. Почему? Есть, как минимум, три причины.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/vernivskiy-pavel"><img alt="Павел Вернивский" src="/uploads/news_author/2018/09/19/5a57767101ee0bb023dca5780cd69e93fcc6b3ac.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/vernivskiy-pavel"><strong>Павел Вернивский</strong><br/>экономист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/119410-kak-gosudarstvo-spaslo-kompaniyu-bmv" class="">Как государство спасло компанию БМВ</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/119410-kak-gosudarstvo-spaslo-kompaniyu-bmv">К 1959 году компания представляла собой удручающее зрелище. Без денег и по уши в долгах, БМВ не имела никаких перспектив для развития. Положение дел было настолько отчаянным, что даже руководство компании не верило в возрождение компании. Многие руководители сами увольнялись. Выхода было два. Банкротство или продажа другой компании.</a></div>
            </div>
                  </div>
      </div>

<div class="b-weather-anons-news" id="weather-sidebar">
  <div id="SinoptikInformer" style="width:300px;" class="SinoptikInformer type5"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" rel="nofollow" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><a onmousedown="siClickCount();" href="https://sinoptik.ua/погода-киев" title="Погода в Киеве" target="_blank" rel="nofollow"><div class="siCity"><div class="siCityName">Погода в <span>Киеве</span></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></a><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-днепр-303007131/" title="Погода в Днепре" target="_blank" rel="nofollow" onmousedown="siClickCount();">sinoptik.ua</a>  в Днепре</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=2&amp;cities=303010783&amp;lang=ru"></script>
</div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>