<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>В Праге суд приговорил чеха к 21 году тюрьмы за участие в боях на Донбассе. Капитал</title>
  <meta name="description" content="Суд использовал в качестве улик против Мартина Сукупа, в частности, фотографии, которые тот направлял с Донбасса родным и друзьям в Чехию" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="В Праге суд приговорил чеха к 21 году тюрьмы за участие в боях на Донбассе" />
<meta property="og:description" content="Суд использовал в качестве улик против Мартина Сукупа, в частности, фотографии, которые тот направлял с Донбасса родным и друзьям в Чехию." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/165049-v-prage-sud-prigovoril-chekha-k-21-godu-tyurmy-za-uchastie-v-boyakh-na-donbasse" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2022/01/04/e32e0b4c8e87c1cd63c56ea1750cd34c8dee415e.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/165049-v-prage-sud-prigovoril-chekha-k-21-godu-tyurmy-za-uchastie-v-boyakh-na-donbasse" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/165020-tramp-nazval-twitter-pozorom-demokratii"><img width="" height="" alt="Трамп назвал Twitter позором демократии" src="/uploads/news/2022/01/04/20c4d2d23b0faf6776a5adb056e62244e4203a3e.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">резонанс</div>
            <div class="b-ears-title"><a href="/ru/news/165020-tramp-nazval-twitter-pozorom-demokratii" class="">Трамп назвал Twitter позором демократии</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/164992-zelenskiy-zayavil-ob-osobom-kharaktere-otnosheniy-s-ssha"><img width="" height="" alt="Зеленский заявил об особом характере отношений с США" src="/uploads/news/2022/01/03/4ac7c1d35b6bbdcc710d14a53e5bcf1dbf843aa9.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/164992-zelenskiy-zayavil-ob-osobom-kharaktere-otnosheniy-s-ssha" class="">Зеленский заявил об особом характере отношений с США</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165052-v-ukraine-otkryli-onlayn-zapis-na-busternuyu-dozu-covid-privivki"><img width="" height="" alt="В Украине открыли онлайн-запись на бустерную дозу COVID-прививки" src="/uploads/news/2022/01/04/e2782dc848587c0aceedf29973f19b6b216d8825.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165052-v-ukraine-otkryli-onlayn-zapis-na-busternuyu-dozu-covid-privivki" class="hot">В Украине открыли онлайн-запись на бустерную дозу COVID-прививки</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165049-v-prage-sud-prigovoril-chekha-k-21-godu-tyurmy-za-uchastie-v-boyakh-na-donbasse"><img width="" height="" alt="В Праге суд приговорил чеха к 21 году тюрьмы за участие в боях на Донбассе" src="/uploads/news/2022/01/04/76ef88226fc652840fa08d75c6650ba7deee317e.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">правосудие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165049-v-prage-sud-prigovoril-chekha-k-21-godu-tyurmy-za-uchastie-v-boyakh-na-donbasse" class="">В Праге суд приговорил чеха к 21 году тюрьмы за участие в боях на Донбассе</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165048-v-amsterdame-uzhe-90-zarazheniy-koronavirusom-prikhodyatsya-na-omikron"><img width="" height="" alt="В Амстердаме уже 90% заражений коронавирусом приходятся на «омикрон»" src="/uploads/news/2022/01/04/e8f543c5b92e2683a0ec600035abe2b5f914ec00.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165048-v-amsterdame-uzhe-90-zarazheniy-koronavirusom-prikhodyatsya-na-omikron" class="">В Амстердаме уже 90% заражений коронавирусом приходятся на «омикрон»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165045-v-britanii-schitayut-chto-khudshiy-period-pandemii-uzhe-pozadi"><img width="" height="" alt="В Британии считают, что худший период пандемии уже позади" src="/uploads/news/2022/01/04/b402c7e77242cedf6688e4f80b2caba9fb8e412f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165045-v-britanii-schitayut-chto-khudshiy-period-pandemii-uzhe-pozadi" class="">В Британии считают, что худший период пандемии уже позади</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/165043-borrel-ne-budet-obsuzhdat-v-kieve-severnyy-potok-2" class="">Боррель не будет обсуждать в Киеве «Северный поток – 2»</a></h3></li>
                                              <li><h3><a href="/ru/news/165040-minzdrav-pomenyal-pravila-smeshivaniya-vaktsin-ot-koronavirusa" class="">Минздрав поменял правила смешивания вакцин от коронавируса</a></h3></li>
                                              <li><h3><a href="/ru/news/165039-iz-za-zelenskogo-v-kremle-schitayut-chto-ssha-vedut-dvoynuyu-igru-kiba" class="">Из-за Зеленского в Кремле считают, что США ведут двойную игру, – Киба</a></h3></li>
                                              <li><h3><a href="/ru/news/165038-es-vydelil-moldove-eur150-mln-pomoschi" class="">ЕС выделил Молдове €150 млн помощи</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165051-u-zelenskogo-priznali-chto-rost-tsen-na-nekotorye-produkty-mozhet-sostavit-do-20"><img width="" height="" alt="У Зеленского признали, что рост цен на некоторые продукты может составить до 20%" src="/uploads/news/2022/01/04/9675b3e60fe475294f05dfe34e2cd1250ae7c0d6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165051-u-zelenskogo-priznali-chto-rost-tsen-na-nekotorye-produkty-mozhet-sostavit-do-20" class="">У Зеленского признали, что рост цен на некоторые продукты может составить до 20%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165044-ukraina-na-chetvertom-meste-po-postavkam-agroproduktsii-v-es"><img width="" height="" alt="Украина на четвертом месте по поставкам агропродукции в ЕС" src="/uploads/news/2022/01/04/92b19447e98d5f4389c3d2b9eaf9baf3c04760dc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165044-ukraina-na-chetvertom-meste-po-postavkam-agroproduktsii-v-es" class="hot">Украина на четвертом месте по поставкам агропродукции в ЕС</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165042-zelenskiy-podpisal-zakon-ob-otmene-markirovki-markami-audiovizualnykh-proizvedeniy"><img width="" height="" alt="Зеленский подписал закон об отмене маркировки марками аудиовизуальных произведений" src="/uploads/news/2022/01/04/65a9982164128724f4a39b802375811b9afd8c71.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165042-zelenskiy-podpisal-zakon-ob-otmene-markirovki-markami-audiovizualnykh-proizvedeniy" class="">Зеленский подписал закон об отмене маркировки марками аудиовизуальных произведений</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165029-v-germanii-ozhidayut-sertifikatsiyu-severnogo-potoka-2-k-seredine-goda"><img width="" height="" alt="В Германии ожидают сертификацию «Северного потока – 2» к середине года" src="/uploads/news/2022/01/04/6c8a9da4aa7c1f32499009d518a6ae626367811d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">энергетика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165029-v-germanii-ozhidayut-sertifikatsiyu-severnogo-potoka-2-k-seredine-goda" class="">В Германии ожидают сертификацию «Северного потока – 2» к середине года</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/165026-gretsiya-dogovorilas-s-gazpromom-o-tsene-na-prirodnyy-gaz" class="">Греция договорилась с «Газпромом» о цене на природный газ</a></h3></li>
                                              <li><h3><a href="/ru/news/165022-tsena-na-gaz-v-evrope-snova-rastet" class="">Цена на газ в Европе снова растет</a></h3></li>
                                              <li><h3><a href="/ru/news/165021-soglashenie-o-promyshlennom-bezvize-s-es-v-2022-godu-podpisano-ne-budet" class="hot">Соглашение о «промышленном безвизе» с ЕС в 2022 году подписано не будет</a></h3></li>
                                              <li><h3><a href="/ru/news/165004-evrokomissiya-poluchila-zhalobu-naftogaza-na-rossiyskiy-gazprom" class="">Еврокомиссия получила жалобу «Нафтогаза» на российский «Газпром»</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165030-sostoyanie-ilona-maska-za-den-uvelichilos-na-30-mlrd"><img width="" height="" alt="Состояние Илона Маска за день увеличилось на $30 млрд" src="/uploads/news/2022/01/04/ea3845a6a8e1b78dcec294205950c9bfeb83b167.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165030-sostoyanie-ilona-maska-za-den-uvelichilos-na-30-mlrd" class="">Состояние Илона Маска за день увеличилось на $30 млрд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165027-mercedes-predstavil-elektrokar-sposobnyy-proekhat-na-odnoy-zaryadke-bolee-tysyachi-km"><img width="" height="" alt="Mercedes представил электрокар, способный проехать на одной зарядке более тысячи км" src="/uploads/news/2022/01/04/67cae899f1513a1acaac3cfb1b7d3ec538af0c5d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165027-mercedes-predstavil-elektrokar-sposobnyy-proekhat-na-odnoy-zaryadke-bolee-tysyachi-km" class="">Mercedes представил электрокар, способный проехать на одной зарядке более тысячи км</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165014-kapitalizatsiya-apple-vpervye-prevysila-3-trln"><img width="" height="" alt="Капитализация Apple впервые превысила $3 трлн" src="/uploads/news/2022/01/04/e4e4957675a5b572f23b05bb0f09309cd03a5bec.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165014-kapitalizatsiya-apple-vpervye-prevysila-3-trln" class="">Капитализация Apple впервые превысила $3 трлн</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164996-birzha-gonkonga-priostanovila-torgi-aktsiyami-zastroyschika-evergrande"><img width="" height="" alt="Биржа Гонконга приостановила торги акциями застройщика Evergrande" src="/uploads/news/2022/01/03/01c41cd1cdf8aa924bba69d7c98a059673559dd6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164996-birzha-gonkonga-priostanovila-torgi-aktsiyami-zastroyschika-evergrande" class="">Биржа Гонконга приостановила торги акциями застройщика Evergrande</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164983-gazprom-ozhidaet-rekordnuyu-pribyl-po-itogam-2021-goda" class="">«Газпром» ожидает рекордную прибыль по итогам 2021 года</a></h3></li>
                                              <li><h3><a href="/ru/news/164965-v-kieve-na-tsentralnom-zh-d-vokzale-otkryli-launzh-zonu" class="">В Киеве на центральном ж/д вокзале открыли лаунж-зону</a></h3></li>
                                              <li><h3><a href="/ru/news/164925-huawei-namerena-uvelichit-investitsii-v-svoi-operatsionnye-sistemy" class="">Huawei намерена увеличить инвестиции в свои операционные системы</a></h3></li>
                                              <li><h3><a href="/ru/news/164906-tesla-otzyvaet-pochti-pol-milliona-elektromobiley" class="">Tesla отзывает почти пол миллиона электромобилей</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165050-ukraintsy-uzhe-izraskhodovali-bolee-700-mln-grn-iz-vyplachennoy-tysyachi-zelenskogo"><img width="" height="" alt="Украинцы уже израсходовали более 700 млн грн из выплаченной «тысячи Зеленского»" src="/uploads/news/2022/01/04/05e565d6233c2fe102b1931673107b45be42441c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165050-ukraintsy-uzhe-izraskhodovali-bolee-700-mln-grn-iz-vyplachennoy-tysyachi-zelenskogo" class="">Украинцы уже израсходовали более 700 млн грн из выплаченной «тысячи Зеленского»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164959-v-litve-prekratili-vyplatu-zarplaty-nalichnymi"><img width="" height="" alt="В Литве прекратили выплату зарплаты наличными" src="/uploads/news/2022/01/01/f8a4ac0ebec991cf30deb4496ca1250f1b90c82f.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164959-v-litve-prekratili-vyplatu-zarplaty-nalichnymi" class="">В Литве прекратили выплату зарплаты наличными</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164934-mintsifry-smozhet-blokirovat-platezhi-po-programme-epodderzhka"><img width="" height="" alt="Минцифры сможет блокировать платежи по программе «еПоддержка»" src="/uploads/news/2021/12/31/e1567b90286e0bc0ed2d177891a7abf42276245a.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164934-mintsifry-smozhet-blokirovat-platezhi-po-programme-epodderzhka" class="">Минцифры сможет блокировать платежи по программе «еПоддержка»</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164902-sovokupnyy-gosdolg-ukrainy-dostig-94-mlrd"><img width="" height="" alt="Совокупный госдолг Украины достиг $94 млрд" src="/uploads/news/2021/12/30/a4b7d6207a5481a3435164e083ea7e956ab20588.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">госфинансы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164902-sovokupnyy-gosdolg-ukrainy-dostig-94-mlrd" class="hot">Совокупный госдолг Украины достиг $94 млрд</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164725-monobank-gotovit-isk-protiv-dmitriya-dubileta-v-londone-advokat" class="">Monobank готовит иск против Дмитрия Дубилета в Лондоне, – адвокат</a></h3></li>
                                              <li><h3><a href="/ru/news/164647-turetskaya-lira-prodolzhaet-ukreplyatsya-posle-rekordnogo-padeniya" class="">Турецкая лира продолжает укрепляться после рекордного падения</a></h3></li>
                                              <li><h3><a href="/ru/news/164613-vaks-zaochno-arestoval-byvshego-glavu-pravleniya-privatbanka-dubileta" class="hot">ВАКС заочно арестовал бывшего главу правления Приватбанка Дубилета</a></h3></li>
                                              <li><h3><a href="/ru/news/164554-v-ramkakh-nalogovoy-amnistii-zadeklarirovali-uzhe-bolee-milliarda-griven" class="">В рамках налоговой амнистии задекларировали уже более миллиарда гривен</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165027-mercedes-predstavil-elektrokar-sposobnyy-proekhat-na-odnoy-zaryadke-bolee-tysyachi-km"><img width="" height="" alt="Mercedes представил электрокар, способный проехать на одной зарядке более тысячи км" src="/uploads/news/2022/01/04/67cae899f1513a1acaac3cfb1b7d3ec538af0c5d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">автопром</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165027-mercedes-predstavil-elektrokar-sposobnyy-proekhat-na-odnoy-zaryadke-bolee-tysyachi-km" class="">Mercedes представил электрокар, способный проехать на одной зарядке более тысячи км</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164925-huawei-namerena-uvelichit-investitsii-v-svoi-operatsionnye-sistemy"><img width="" height="" alt="Huawei намерена увеличить инвестиции в свои операционные системы" src="/uploads/news/2021/12/31/49b9a22aa71827994e2fd1ce46a59d4500219c23.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164925-huawei-namerena-uvelichit-investitsii-v-svoi-operatsionnye-sistemy" class="">Huawei намерена увеличить инвестиции в свои операционные системы</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164800-pochti-tret-ukraintsev-do-sikh-por-polzuyutsya-knopochnymi-telefonami"><img width="" height="" alt="Почти треть украинцев до сих пор пользуются кнопочными телефонами" src="/uploads/news/2021/12/28/ccadd9db6fbe25f4f36779fc75bf1d71e97f05f3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">связь</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164800-pochti-tret-ukraintsev-do-sikh-por-polzuyutsya-knopochnymi-telefonami" class="">Почти треть украинцев до сих пор пользуются кнопочными телефонами</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/164745-raketa-ariane-v-startovala-na-orbitu-s-krupneyshim-v-mire-kosmicheskim-teleskopom"><img width="" height="" alt="Ракета Ariane V стартовала на орбиту с крупнейшим в мире космическим телескопом" src="/uploads/news/2021/12/25/b65534b38272d13ac66d4815eac63c0165377a97.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/164745-raketa-ariane-v-startovala-na-orbitu-s-krupneyshim-v-mire-kosmicheskim-teleskopom" class="">Ракета Ariane V стартовала на орбиту с крупнейшим в мире космическим телескопом</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164641-tiktok-stal-samym-poseschaemym-resursom-v-internete" class="">TikTok стал самым посещаемым ресурсом в интернете</a></h3></li>
                                              <li><h3><a href="/ru/publication/164629-neubivaemyy-smartfon-i-gadzhety-dlya-zdorovya-chto-zhdet-deloitte-na-rynke-tekhnologiy-v-2022-godu" class="">Неубиваемый смартфон и гаджеты для здоровья: что ждет Deloitte на рынке технологий в 2022 году</a></h3></li>
                                              <li><h3><a href="/ru/news/164327-pervyy-kosmicheskiy-apparat-pobyval-v-verkhnikh-sloyakh-atmosfery-solntsa" class="">Первый космический аппарат побывал в верхних слоях атмосферы Солнца</a></h3></li>
                                              <li><h3><a href="/ru/news/164298-apple-pozvolila-polzovatelyam-vybirat-naslednikov-svoikh-dannykh" class="hot">Apple позволила пользователям выбирать наследников своих данных</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/gluzman-semen"><img alt="Семен Глузман" src="/uploads/news_author/2021/11/09/85b6213d1db1c9a9cb1ed29ccdf6ddaffc99f4c5.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/gluzman-semen"><strong>Семен Глузман</strong><br/>правозащитник, бывший диссидент, психиатр</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/163547-ukraina-ne-stala-pravovym-gosudarstvom" class="">Украина не стала правовым государством</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/163547-ukraina-ne-stala-pravovym-gosudarstvom">Мне очень хотелось жить в правовом государстве. К сожалению, Украина таким государством не стала. Мы живем в государстве постоянного и откровенного надругательства над Конституцией. Это надругательство над правом мы унаследовали от СССР.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/163528-maydan-doshel-do-evropeyskogo-suda" class="">Майдан дошел до Европейского суда</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/163528-maydan-doshel-do-evropeyskogo-suda">&laquo;Дело Януковича&raquo; в ЕСПЧ прошло все предварительные этапы, и суд &ndash; в рамках рутинной процедуры &ndash; потребовал от украинской власти разъяснений по основным пунктам иска. А это уже очень печальная новость для отечественных правоохранителей.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/skarshevskiy-viktor"><img alt="Виктор Скаршевский" src="/uploads/news_author/2016/10/11/006f9e6f42c069713dc2232461ec665b12987d5b.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/skarshevskiy-viktor"><strong>Виктор Скаршевский</strong><br/>экономист</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/163061-rezultaty-borby-s-kontrabandoy-minus-491-mln-postupleniy-v-byudzhet" class="">Результаты «борьбы» с контрабандой – минус $491 млн поступлений в бюджет</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/163061-rezultaty-borby-s-kontrabandoy-minus-491-mln-postupleniy-v-byudzhet">10 ноября, через 7 месяцев после объявленной борьбы с контрабандой власть отчиталась об &laquo;успехах&raquo; &ndash; в бюджет доначислено 981 млн грн, а чуть ранее СНБО заявило, что от таможни в бюджет поступило на 47 млрд грн больше, чем в прошлом году. Можно власть поздравить с успешной борьбой? Конечно же нет. Совсем наоборот.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/gluzman-semen"><img alt="Семен Глузман" src="/uploads/news_author/2021/11/09/85b6213d1db1c9a9cb1ed29ccdf6ddaffc99f4c5.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/gluzman-semen"><strong>Семен Глузман</strong><br/>правозащитник, бывший диссидент, психиатр</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/162929-vopros-k-samomu-sebe" class="">Вопрос к самому себе</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/162929-vopros-k-samomu-sebe">Прежде я никогда не задавал себе этот вопрос. Отдав лагерям молодые годы, я вернулся в глухой мир советской несвободы. Колючая проволока, холодные сырые камеры штрафных изоляторов, длительное одиночество &ndash; всё это осталось позади. Там. Где меня на самом деле научили быть свободным.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165047-v-kieve-vchera-byla-oktyabrskaya-pogoda"><img width="" height="" alt="В Киеве вчера была октябрьская погода" src="/uploads/news/2022/01/04/640804578290a73d5a791b01b584a11e041a1b12.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165047-v-kieve-vchera-byla-oktyabrskaya-pogoda" class="">В Киеве вчера была октябрьская погода</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165046-tseremoniyu-gremmi-mogut-perenesti-vtoroy-god-podryad"><img width="" height="" alt="Церемонию «Грэмми» могут перенести второй год подряд" src="/uploads/news/2022/01/04/d3d56720638d312e881cb96cf6a39dabf2de3460.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">музыка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165046-tseremoniyu-gremmi-mogut-perenesti-vtoroy-god-podryad" class="">Церемонию «Грэмми» могут перенести второй год подряд</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165041-bolshinstvo-amerikantsev-ne-khoteli-by-poletet-na-lunu-dazhe-besplatno"><img width="" height="" alt="Большинство американцев не хотели бы полететь на Луну даже бесплатно" src="/uploads/news/2022/01/04/06d2d971915582d4c91d0f02867c65419d0412a8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">позиция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165041-bolshinstvo-amerikantsev-ne-khoteli-by-poletet-na-lunu-dazhe-besplatno" class="">Большинство американцев не хотели бы полететь на Луну даже бесплатно</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/165015-prava-na-vse-pesni-devida-boui-vykupili-za-250-mln"><img width="" height="" alt="Права на все песни Дэвида Боуи выкупили за $250 млн" src="/uploads/news/2022/01/04/868f5403366b7a55f26971a83babb17a9b3af60d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">сделка</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/165015-prava-na-vse-pesni-devida-boui-vykupili-za-250-mln" class="">Права на все песни Дэвида Боуи выкупили за $250 млн</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/164998-v-ukraine-v-blizhayshie-dni-teplo-i-syro" class="">В Украине в ближайшие дни тепло и сыро</a></h3></li>
                                              <li><h3><a href="/ru/news/164985-uchenye-otsenili-opasnost-shtamma-omikron" class="">Ученые оценили опасность штамма омикрон</a></h3></li>
                                              <li><h3><a href="/ru/news/164982-samoy-staroy-v-mire-zhenschine-ispolnilos-119-let" class="">Самой старой в мире женщине исполнилось 119 лет</a></h3></li>
                                              <li><h3><a href="/ru/news/164981-v-nachale-nedeli-ukrainu-zhdet-poteplenie-i-dozhdi" class="">В начале недели Украину ждет потепление и дожди</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/163371-kak-vyglyadelo-samoe-dlitelnoe-s-xv-veka-lunnoe-zatmenie"><img width="" height="" alt="Как выглядело самое длительное с XV века лунное затмение" src="/uploads/news/2021/11/20/675b5b30419d3f0e8fa9ea51f78850a5bfc36fe4.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">космос</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/163371-kak-vyglyadelo-samoe-dlitelnoe-s-xv-veka-lunnoe-zatmenie" class="">Как выглядело самое длительное с XV века лунное затмение</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/162975-kak-vyglyadit-lager-migrantov-na-granitse-belarusi-i-polshi"><img width="" height="" alt="Как выглядит лагерь мигрантов на границе Беларуси и Польши" src="/uploads/news/2021/11/10/053d84d4ab098ba798586bf45c2e3281e9186e84.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/162975-kak-vyglyadit-lager-migrantov-na-granitse-belarusi-i-polshi" class="">Как выглядит лагерь мигрантов на границе Беларуси и Польши</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/164917-itogi-goda-ot-iipp"><img alt="Итоги года от IIPP" src="/uploads/news/2021/12/30/29090b88832f0637ac955d51bcd84d161a4e053e.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">Конференция</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/164917-itogi-goda-ot-iipp" class="">Итоги года от IIPP</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">правосудие</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">В Праге суд приговорил чеха к 21 году тюрьмы за участие в боях на Донбассе</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2022-01-04T17:49:00+02:00" datetime="2022-01-04T17:49:00+02:00"  class="date">04.01.2022 / 17:49</time>  <span class="view png_bg">344</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="В Праге суд приговорил чеха к 21 году тюрьмы за участие в боях на Донбассе" src="/uploads/news/2022/01/04/e32e0b4c8e87c1cd63c56ea1750cd34c8dee415e.jpg" />            
            
            
                      </div>
        
                  <p>Городской суд Праги приговорил заочно бывшего чешского военнослужащего Мартина Сукупа, против которого было выдвинутого обвинение в совершении терактов на Донбассе в составе организованной террористической группировки, к 21 году заключения. Об этом сообщила во вторник журналистам вынесшая вердикт судья Сильвия Слепичкова.</p>
<p>"Бывший военнослужащий Мартин Сукуп, находящийся в розыске, приговорен заочно к 21 году заключения за совершение теракта на востоке Украины в составе организованной террористической группировки, - отметила она. - У суда нет сомнений, что данный граждан выехал из Чехии и подключился к действиям запрещенных военизированных структур на востоке Украине".</p>
<p>Суд использовал в качестве улик против Сукупа, в частности, фотографии, которые тот направлял с Донбасса родным и друзьям в Чехию. На них он изображен в форме боевиков и с наградами за участие в событиях на Донбассе. Предполагается, что в данный момент осужденный, по словам судьи, находится на востоке Украины.</p>
<p>Адвокаты Сукупа еще могут оспорить приговор в Верховном суде в Праге.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/165047-v-kieve-vchera-byla-oktyabrskaya-pogoda">В Киеве вчера была октябрьская погода</a></div>
</div>
<p>Чех был уволен из рядов национальных ВС в 1997 году. В июне 2014 году он выехал на Донбасс, где в составе боевиков так называемой Донецкой народной республики (ДНР) принимал участия в операциях против ВС Украины.</p>
<p>Чешское законодательство запрещает гражданам республики без получения индивидуального разрешения властей служить в иностранных армиях и военизированных формированиях. Это требование распространяется на иностранцев, постоянно проживающих в Чехии.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/chekhiya">Чехия</a>, <a href="https://www.capital.ua/ru/tag/donbass">Донбасс</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/160593-v-prage-voevavshego-na-donbasse-chekha-prigovorili-k-20-godam-tyurmy"><img width="" height="" alt="В Праге воевавшего на Донбассе чеха приговорили к 20 годам тюрьмы" src="/uploads/news/2021/09/07/9da18c046e921bf197561a264c7844a70c148e47.jpg" /></a><h2><a href="/ru/news/160593-v-prage-voevavshego-na-donbasse-chekha-prigovorili-k-20-godam-tyurmy" class="">В Праге воевавшего на Донбассе чеха приговорили к 20 годам тюрьмы</a></h2>   <span class="view png_bg">1718</span></li>
                      <li><a href="/ru/news/158832-v-chekhii-boeviku-voevavshemu-protiv-ukrainy-na-donbasse-dali-21-god-tyurmy"><img width="" height="" alt="В Чехии боевику, воевавшему против Украины на Донбассе, дали 21 год тюрьмы" src="/uploads/news/2021/07/22/515e2959a458083349713a0cc1e3a0dfaef11f49.jpg" /></a><h2><a href="/ru/news/158832-v-chekhii-boeviku-voevavshemu-protiv-ukrainy-na-donbasse-dali-21-god-tyurmy" class="">В Чехии боевику, воевавшему против Украины на Донбассе, дали 21 год тюрьмы</a></h2>   <span class="view png_bg">2006</span></li>
                      <li><a href="/ru/news/156685-grazhdanina-chekhii-prigovorili-k-20-godam-tyurmy-za-voynu-na-donbasse"><img width="" height="" alt="Гражданина Чехии приговорили к 20 годам тюрьмы за войну на Донбассе" src="/uploads/news/2021/06/01/9322c6c268a8d478bdd60d6c84cc033c15ff5367.jpg" /></a><h2><a href="/ru/news/156685-grazhdanina-chekhii-prigovorili-k-20-godam-tyurmy-za-voynu-na-donbasse" class="">Гражданина Чехии приговорили к 20 годам тюрьмы за войну на Донбассе</a></h2>   <span class="view png_bg">1906</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",165049]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/165044-ukraina-na-chetvertom-meste-po-postavkam-agroproduktsii-v-es"><img src="/uploads/news/2022/01/04/8d8c4752b1129878ac42e9f50223b0793d48a2fb.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/165044-ukraina-na-chetvertom-meste-po-postavkam-agroproduktsii-v-es">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/165044-ukraina-na-chetvertom-meste-po-postavkam-agroproduktsii-v-es" class="hot">Украина на четвертом месте по поставкам агропродукции в ЕС</a></h2>  <span class="date">04.01.2022 / 15:50</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/165037-ukraina-vvodit-busternuyu-dozu-vaktsiny-protiv-covid-19-dlya-lyudey-starshe-60-let"><img src="/uploads/news/2022/01/04/1303c23073b1d56193d6ef6055d61bd1c265671e.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/165037-ukraina-vvodit-busternuyu-dozu-vaktsiny-protiv-covid-19-dlya-lyudey-starshe-60-let">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/165037-ukraina-vvodit-busternuyu-dozu-vaktsiny-protiv-covid-19-dlya-lyudey-starshe-60-let" class="hot">Украина вводит бустерную дозу вакцины против COVID-19 для людей старше 60 лет</a></h2>  <span class="date">04.01.2022 / 13:57</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/165018-v-ssha-za-sutki-vyyavili-bolee-milliona-sluchaev-covid-19"><img src="/uploads/news/2022/01/04/ead1caa0b8e127960b02170f75311c07b7765a17.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/165018-v-ssha-za-sutki-vyyavili-bolee-milliona-sluchaev-covid-19">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/165018-v-ssha-za-sutki-vyyavili-bolee-milliona-sluchaev-covid-19" class="hot">В США за сутки выявили более миллиона случаев COVID-19</a></h2>  <span class="date">04.01.2022 / 09:43</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/165016-v-ssha-sobirayutsya-vvesti-sanktsii-protiv-severnogo-potoka-2"><img src="/uploads/news/2022/01/04/80a4e337cc1666c7551653de88cdf9390b8a5465.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/165016-v-ssha-sobirayutsya-vvesti-sanktsii-protiv-severnogo-potoka-2">инициатива</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/165016-v-ssha-sobirayutsya-vvesti-sanktsii-protiv-severnogo-potoka-2" class="hot">В США собираются ввести санкции против «Северного потока-2»</a></h2>  <span class="date">04.01.2022 / 08:47</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/165014-kapitalizatsiya-apple-vpervye-prevysila-3-trln"><img src="/uploads/news/2022/01/04/ded234e211fcb448917293bcb1d6dbc01e99296c.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/165014-kapitalizatsiya-apple-vpervye-prevysila-3-trln">компании</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/165014-kapitalizatsiya-apple-vpervye-prevysila-3-trln" class="">Капитализация Apple впервые превысила $3 трлн</a></h2>  <span class="date">04.01.2022 / 08:33</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/165005-zelenskiy-initsiiruet-sozdanie-trekh-natsionalnykh-parkov"><img src="/uploads/news/2022/01/03/8abd7ed257c6b90df1f5affbf450556f9498f32a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/165005-zelenskiy-initsiiruet-sozdanie-trekh-natsionalnykh-parkov">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/165005-zelenskiy-initsiiruet-sozdanie-trekh-natsionalnykh-parkov" class="">Зеленский инициирует создание трех национальных парков</a></h2>  <span class="date">03.01.2022 / 15:14</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1641317433"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Вторник, 4 января 2022</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="165052"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165052-v-ukraine-otkryli-onlayn-zapis-na-busternuyu-dozu-covid-privivki" class="hot">В Украине открыли онлайн-запись на бустерную дозу COVID-прививки</a></h3>  <span class="date">18:41</span></div></li>
        <li class="" data-id="165051"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165051-u-zelenskogo-priznali-chto-rost-tsen-na-nekotorye-produkty-mozhet-sostavit-do-20" class="">У Зеленского признали, что рост цен на некоторые продукты может составить до 20%</a></h3>  <span class="date">18:18</span></div></li>
        <li class="" data-id="165050"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165050-ukraintsy-uzhe-izraskhodovali-bolee-700-mln-grn-iz-vyplachennoy-tysyachi-zelenskogo" class="">Украинцы уже израсходовали более 700 млн грн из выплаченной «тысячи Зеленского»</a></h3>  <span class="date">18:01</span></div></li>
        <li class="" data-id="165049"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165049-v-prage-sud-prigovoril-chekha-k-21-godu-tyurmy-za-uchastie-v-boyakh-na-donbasse" class="">В Праге суд приговорил чеха к 21 году тюрьмы за участие в боях на Донбассе</a></h3>  <span class="date">17:49</span></div></li>
        <li class="" data-id="165048"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165048-v-amsterdame-uzhe-90-zarazheniy-koronavirusom-prikhodyatsya-na-omikron" class="">В Амстердаме уже 90% заражений коронавирусом приходятся на «омикрон»</a></h3>  <span class="date">17:26</span></div></li>
        <li class="" data-id="165047"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165047-v-kieve-vchera-byla-oktyabrskaya-pogoda" class="">В Киеве вчера была октябрьская погода</a></h3>  <span class="date">17:13</span></div></li>
        <li class="" data-id="165046"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165046-tseremoniyu-gremmi-mogut-perenesti-vtoroy-god-podryad" class="">Церемонию «Грэмми» могут перенести второй год подряд</a></h3>  <span class="date">16:48</span></div></li>
        <li class="" data-id="165045"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165045-v-britanii-schitayut-chto-khudshiy-period-pandemii-uzhe-pozadi" class="">В Британии считают, что худший период пандемии уже позади</a></h3>  <span class="date">16:13</span></div></li>
        <li class="" data-id="165044"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165044-ukraina-na-chetvertom-meste-po-postavkam-agroproduktsii-v-es" class="hot">Украина на четвертом месте по поставкам агропродукции в ЕС</a></h3>  <span class="date">15:50</span></div></li>
        <li class="" data-id="165043"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165043-borrel-ne-budet-obsuzhdat-v-kieve-severnyy-potok-2" class="">Боррель не будет обсуждать в Киеве «Северный поток – 2»</a></h3>  <span class="date">15:40</span></div></li>
        <li class="" data-id="165042"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165042-zelenskiy-podpisal-zakon-ob-otmene-markirovki-markami-audiovizualnykh-proizvedeniy" class="">Зеленский подписал закон об отмене маркировки марками аудиовизуальных произведений</a></h3>  <span class="date">15:27</span></div></li>
        <li class="" data-id="165041"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165041-bolshinstvo-amerikantsev-ne-khoteli-by-poletet-na-lunu-dazhe-besplatno" class="">Большинство американцев не хотели бы полететь на Луну даже бесплатно</a></h3>  <span class="date">14:59</span></div></li>
        <li class="" data-id="165040"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165040-minzdrav-pomenyal-pravila-smeshivaniya-vaktsin-ot-koronavirusa" class="">Минздрав поменял правила смешивания вакцин от коронавируса</a></h3>  <span class="date">14:48</span></div></li>
        <li class="" data-id="165039"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165039-iz-za-zelenskogo-v-kremle-schitayut-chto-ssha-vedut-dvoynuyu-igru-kiba" class="">Из-за Зеленского в Кремле считают, что США ведут двойную игру, – Киба</a></h3>  <span class="date">14:01</span></div></li>
        <li class="" data-id="165038"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165038-es-vydelil-moldove-eur150-mln-pomoschi" class="">ЕС выделил Молдове €150 млн помощи</a></h3>  <span class="date">14:00</span></div></li>
        <li class="" data-id="165037"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165037-ukraina-vvodit-busternuyu-dozu-vaktsiny-protiv-covid-19-dlya-lyudey-starshe-60-let" class="hot">Украина вводит бустерную дозу вакцины против COVID-19 для людей старше 60 лет</a></h3>  <span class="date">13:57</span></div></li>
        <li class="" data-id="165036"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165036-medvedchuk-rossiya-i-ukraina-ostayutsya-sosedyami-my-dolzhny-iskhodit-iz-ratsionalnogo-dlya-nashey-strany" class="">Медведчук: Россия и Украина остаются соседями, мы должны исходить из рационального для нашей страны</a></h3>  <span class="date">13:54</span></div></li>
        <li class="" data-id="165035"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165035-sud-v-kanade-postanovil-vyplatit-84-mln-semyam-zhertv-aviakatastrofy-samoleta-mau-v-irane" class="">Суд в Канаде постановил выплатить $84 млн семьям жертв авиакатастрофы самолета МАУ в Иране</a></h3>  <span class="date">13:53</span></div></li>
        <li class="" data-id="165034"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165034-rukovoditeli-evropeyskikh-gosudarstv-rekomendovali-ukraine-otmenit-antikonstitutsionnye-sanktsii-protiv-nezavisimykh-smi-zagorodniy" class="">Руководители европейских государств рекомендовали  Украине отменить  антиконституционные санкции против независимых СМИ, ‒ Загородний</a></h3>  <span class="date">13:42</span></div></li>
        <li class="" data-id="165033"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165033-nato-sobiraetsya-na-vneocherednoe-zasedanie-iz-za-ukrainy" class="hot">НАТО собирается на внеочередное заседание из-за Украины</a></h3>  <span class="date">13:41</span></div></li>
        <li class="" data-id="165032"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165032-stefanchuk-pridumal-esche-odnu-gosudarstvennuyu-nagradu" class="">Стефанчук придумал еще одну государственную награду</a></h3>  <span class="date">13:39</span></div></li>
        <li class="" data-id="165031"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165031-zelenskiy-zakryl-kanaly-kotorye-byli-populyarny-sredi-russkoyazychnykh-zhiteley-i-vystupali-za-sshivanie-strany-medvedchuk" class="">Зеленский закрыл каналы, которые были популярны среди русскоязычных жителей и выступали за сшивание страны, - Медведчук</a></h3>  <span class="date">13:23</span></div></li>
        <li class="" data-id="165030"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165030-sostoyanie-ilona-maska-za-den-uvelichilos-na-30-mlrd" class="">Состояние Илона Маска за день увеличилось на $30 млрд</a></h3>  <span class="date">12:47</span></div></li>
        <li class="" data-id="165029"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165029-v-germanii-ozhidayut-sertifikatsiyu-severnogo-potoka-2-k-seredine-goda" class="">В Германии ожидают сертификацию «Северного потока – 2» к середине года</a></h3>  <span class="date">12:44</span></div></li>
        <li class="" data-id="165028"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165028-goskino-v-2021-godu-ne-zapretilo-ni-odnogo-rossiyskogo-filma" class="">Госкино в 2021 году не запретило ни одного российского фильма</a></h3>  <span class="date">12:29</span></div></li>
        <li class="" data-id="165027"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165027-mercedes-predstavil-elektrokar-sposobnyy-proekhat-na-odnoy-zaryadke-bolee-tysyachi-km" class="">Mercedes представил электрокар, способный проехать на одной зарядке более тысячи км</a></h3>  <span class="date">12:11</span></div></li>
        <li class="" data-id="165026"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165026-gretsiya-dogovorilas-s-gazpromom-o-tsene-na-prirodnyy-gaz" class="">Греция договорилась с «Газпромом» о цене на природный газ</a></h3>  <span class="date">11:43</span></div></li>
        <li class="" data-id="165025"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165025-zasedanie-soveta-rossiya-nato-sostoitsya-12-yanvarya" class="">Заседание Совета Россия - НАТО состоится 12 января</a></h3>  <span class="date">11:30</span></div></li>
        <li class="" data-id="165024"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165024-vsya-ukraina-ostaetsya-na-zheltom-urovne-karantina" class="">Вся Украина остается на «желтом» уровне карантина</a></h3>  <span class="date">11:23</span></div></li>
        <li class="" data-id="165023"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165023-germaniya-tak-i-ne-razblokirovala-postavki-oruzhiya-ukraine" class="">Германия так и не разблокировала поставки оружия Украине</a></h3>  <span class="date">10:56</span></div></li>
        <li class="" data-id="165022"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165022-tsena-na-gaz-v-evrope-snova-rastet" class="">Цена на газ в Европе снова растет</a></h3>  <span class="date">10:47</span></div></li>
        <li class="" data-id="165021"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165021-soglashenie-o-promyshlennom-bezvize-s-es-v-2022-godu-podpisano-ne-budet" class="hot">Соглашение о «промышленном безвизе» с ЕС в 2022 году подписано не будет</a></h3>  <span class="date">10:22</span></div></li>
        <li class="" data-id="165020"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165020-tramp-nazval-twitter-pozorom-demokratii" class="">Трамп назвал Twitter позором демократии</a></h3>  <span class="date">09:59</span></div></li>
        <li class="" data-id="165019"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165019-tranzit-rossiyskogo-gaza-v-slovakiyu-cherez-ukrainu-s-nachala-goda-snizilsya-vtroe" class="">Транзит российского газа в Словакию через Украину с начала года снизился втрое</a></h3>  <span class="date">09:51</span></div></li>
        <li class="" data-id="165018"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/165018-v-ssha-za-sutki-vyyavili-bolee-milliona-sluchaev-covid-19" class="hot">В США за сутки выявили более миллиона случаев COVID-19</a></h3>  <span class="date">09:43</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1641317433"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/dzhangirov-dmitriy"><img alt="Дмитрий Джангиров" src="/uploads/news_author/2013/08/06/81fdaef98ff0d095ccb2ef92bddb74df0b06f2da.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/dzhangirov-dmitriy"><strong>Дмитрий Джангиров</strong><br/>публицист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/164302-doberetsya-li-borba-so-skrutkami-nds-do-ikh-krestnykh-ottsov-v-nalogovoy" class="">Доберется ли борьба со «скрутками» НДС до их «крестных отцов» в налоговой?</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/164302-doberetsya-li-borba-so-skrutkami-nds-do-ikh-krestnykh-ottsov-v-nalogovoy">В выступлениях, комментариях и блогах различных отечественных либеральных реформаторов сегодня развернута целая кампания, главным антигероем которой являются глава комитета ВР по вопросам финансов, налоговой и таможенной политики Даниил Гетманцев и его шаги по блокировке скруток НДС. Однако, исходя из многолетнего опыта, либеральный вой является &ndash; как правило &ndash; не более, чем оплаченной коррупционерами истерикой с целью сохранения различных схем ухода от налогов.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/boyko-vladimir"><img alt="Владимир Бойко" src="/uploads/news_author/2021/12/10/00264e069b012c6e63f29dcc02c98af91bd47d76.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/boyko-vladimir"><strong>Владимир Бойко</strong><br/>журналист</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/164143-golova-nazk-os-os-pochne-borotis-z-koruptsiyeyu" class="">Голова НАЗК ось-ось почне боротись з корупцією</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/164143-golova-nazk-os-os-pochne-borotis-z-koruptsiyeyu">Міжнародний день боротьби з корупцією 9 грудня 2021 року ознаменувався остаточним і безповоротним успіхом у подолання цього ганебного явища, яке до 16 квітня 2015 року роз&rsquo;їдало Україну. Звісно, за останні шість з половиною років, тобто з моменту призначення директором НАБУ легенди української прокуратури Артема Ситника, системна корупція в Україні була винищена під корінь. Але залишались окремі негативні прояви, яким 9 грудня 2021 року був даний рішучий бій.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/abdollakhiyan-khoseyn-amir"><img alt="Хосейн Амир Абдоллахиян" src="/uploads/news_author/2021/12/06/0a6bc3f3d25c27c0c4b4eb8bfbdc39da91a288e4.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/abdollakhiyan-khoseyn-amir"><strong>Хосейн Амир Абдоллахиян</strong><br/>Министр иностранных дел Ирана</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/163938-venskiy-dialog-s-tselyu-otmeny-sanktsiy" class="">Венский диалог – с целью отмены санкций</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/163938-venskiy-dialog-s-tselyu-otmeny-sanktsiy">Несмотря на невыполненные обещания Запада и недоверие к неконструктивным подходам и политике Белого дома, Исламская Республика Иран будет прилагать усилия с подлинной решимостью и доброй волей в венских переговорах, чтобы достичь хорошего, устойчивого и действенного соглашения для снятия санкций.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico2">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>