<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <title>На Гаити задержали еще двух подозреваемых в убийстве президента. Капитал</title>
  <meta name="description" content="На Гаити задержали еще двух подозреваемых в убийстве президента страны Жовенеля Моиза, сообщает Национальная полиция страны в Facebook" />
<meta name="keywords" content="деловой портал, новости, бизнес, газета, Капитал" />
  <meta property="og:title" content="На Гаити задержали еще двух подозреваемых в убийстве президента" />
<meta property="og:description" content="На Гаити задержали еще двух подозреваемых в убийстве президента страны Жовенеля Моиза, сообщает Национальная полиция страны в Facebook." />
<meta property="og:url" content="http://www.capital.uahttps://www.capital.ua/ru/news/158479-na-gaiti-zaderzhali-esche-dvukh-podozrevaemykh-v-ubiystve-prezidenta" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.capital.ua/uploads/news/2021/07/15/5fa33841ed33fdcf07df27af71f09d5c07e893e5.jpg" />
<meta property="og:image:width" content="670" />
<meta property="og:image:height" content="400" />
<meta property="og:site_name" content="Капитал" />
<meta property="fb:app_id" content="503756936370434" />
  <link rel="canonical" href="https://www.capital.ua/ru/news/158479-na-gaiti-zaderzhali-esche-dvukh-podozrevaemykh-v-ubiystve-prezidenta" />

  <meta http-equiv="content-language" content="ru" />
  <meta name="viewport" content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes;" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
  <meta name="HandheldFriendly" content="true">

  
  <link rel="shortcut icon" href="/favicon.ico" />
  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/ico/apple-touch-icon-114x114-precomposed.png">
  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/ico/apple-touch-icon-72x72-precomposed.png">
  <link rel="apple-touch-icon-precomposed" href="/images/ico/apple-touch-icon-precomposed.png">
  <link rel="alternate" type="application/rss+xml" title="Все новости" href="//www.capital.ua/rss/rss_public_ru.xml" />

  <script src="https://cdn.gravitec.net/storage/bd0e7e8a17ae45c7c333dec9004ef332/client.js" async></script>

  <!-- BEGIN Tynt Script -->
  <script type="text/javascript">
  if(document.location.protocol=='https:'){
   var Tynt=Tynt||[];Tynt.push('aY8v7MplSr47tmacwqm_6l');
   (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='https://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
  }
  </script>
  <!-- END Tynt Script -->

  <link rel="stylesheet" type="text/css" media="screen" href="/assets/optimized.css?1554978132" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.css" />
  <script type="text/javascript" src="/assets/optimized.js?1554978132"></script>
<script type="text/javascript" src="/js/adriver.core.2.js"></script>
<script type="text/javascript" src="/js/highstock/highstock.js"></script>
<script type="text/javascript" src="/js/highstock/highstock_options.js"></script>
<script type="text/javascript" src="/js/highstock/modules/exporting.js"></script>
<script type="text/javascript" src="/js/highstock/charts.js"></script>
<script type="text/javascript" src="/js/comments.js"></script>

  <link rel="image_src" href="//www.capital.ua/images/social_logo.jpg" />
  <!--[if IE 6]>
  <script src="/js/DD_belatedPNG_0.0.8a-min.js" type="text/javascript"></script>
  <script>
    DD_belatedPNG.fix('.png_bg');
  </script>
  <![endif]-->
  <script type="text/javascript" charset="utf-8">
    /*<![CDATA[*/
    $.flexslider.defaults.useCSS = false;

    $(document).ready(function() {
      $(document).tooltip({
        items: ".b-newsfeed-list span.close, .b-newsfeed-list span.ftclose, .b-newsfeed-list span.ft, " +
          ".b-publication-title span.close, .b-publication-title span.ftclose, .b-publication-title span.ft, " +
          ".b-opinion-title span.close, .b-opinion-title span.ftclose, .b-opinion-title span.ft, .b-editchoice-stat .ft, " +
          ".b-news-search-info span.close, .b-news-search-info span.ftclose, .b-news-search-info span.ft, " +
          ".b-newsfeed-list span.adv, .b-publication-title span.adv, .b-newsfull-info span.adv",
        content: function() {
          var element = $( this );
          if ( element.hasClass('close') ) { return 'Эта новость опубликована в закрытой ленте';}
          if ( element.hasClass('ftclose') ) {return 'Эта новость cодержит материалы Financial Times и опубликована в закрытой ленте';}
          if ( element.hasClass('ft') ) {return 'Эта новость cодержит материалы Financial Times';}
          if ( element.hasClass('adv') ) {return 'На правах рекламы';}
        }
      });
    });
    /*]]>*/
  </script>

  <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-41262090-1', 'capital.ua');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  </script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/79855315/premium-300-250', [300, 250], 'div-gpt-ad-1536670060220-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/premium-botton-300-250', [300, 250], 'div-gpt-ad-1541152626808-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/article-botton', [468, 60], 'div-gpt-ad-1541155234253-0').addService(googletag.pubads());
    googletag.defineSlot('/79855315/promo-933-46', [933, 46], 'div-gpt-ad-1541154101650-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
  <script>(function() {
      var _fbq = window._fbq || (window._fbq = []);
      if (!_fbq.loaded) {
        var fbds = document.createElement('script');
        fbds.async = true;
        fbds.src = '//connect.facebook.net/en_US/fbds.js';
        var s = document.getElementsByTagName('script')[0];
        s.parentNode.insertBefore(fbds, s);
        _fbq.loaded = true;
      }
      _fbq.push(['addPixelId', '667122436675876']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
  </script>
  <noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=667122436675876&amp;ev=NoScript" /></noscript>
</head>
<body class="news news_item online">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=349712125128014";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="b-top-line png_bg">
  <div class="b-wrap">
    
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>

    <div class="b-more-links">
      <ul>
        <li>
          <a href="/ru/press">Пресс-релизы</a>
          <script type="text/javascript" src="/press_release_counter.php" rel="nofollow"></script>
        </li>
        <li> | </li>
        <li><a href="/ru/ads">реклама</a></li>
        <li> | </li>
        <li><a href="/ru/contacts">Контакты</a></li>
        <li> | </li>
        <li><a href="/ru/terms">правила</a></li>
      </ul>
    </div>
  </div>
</div>

<div>

<div class="b-header">
  <div class="b-header-line png_bg">
    <div class="b-wrap">
      <div class="b-header-holder">
        <div class="b-logo">
                    <a href="/"><img src="/images/logo.png" class="png_bg" alt="Деловой портал «Капитал»" /></a>
          
          <div class="b-site-slogan">Бизнес начинается с Капитала</div>
        </div>

        
  <div class="b-search-line">
    <form action="/ru/search" onsubmit="javascript:return $('input:text', this).val().length > 0">
      <input type="text" name="q" placeholder="Поиск" class="src" />
      <input type="submit" value="Найти" class="srcsubmit" />
    </form>
  </div>

        
  <div class="b-auth">
      
  <form onsubmit="return false;" method="post" action="" id="donor-login-form" class="hidden-form" style="display:none;">
    <input type="text" name="login[login]" maxlength="50" class="form_input" />
    <input type="password" name="login[password]" maxlength="20" class="form_input" />
    <input type="submit" class="button" />
  </form>
    <a href="/ru/user/login#loginform" class="enter png_bg" rel="nofollow" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup'});"><span>Войти</span></a>
    </div>
      </div>

      
            <div class="b-header-ears">
                <div class="b-ears-item item0">
                      <div class="b-ears-img"><a href="/ru/news/158391-zelenskiy-poobeschal-dat-otvet-na-statyu-putina-ob-ukraine"><img width="" height="" alt="Зеленский пообещал дать ответ на статью Путина об Украине" src="/uploads/news/2021/07/13/cec113e230aae83c83aa55fe991ea6a1fff9b281.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">дружба народов</div>
            <div class="b-ears-title"><a href="/ru/news/158391-zelenskiy-poobeschal-dat-otvet-na-statyu-putina-ob-ukraine" class="">Зеленский пообещал дать ответ на статью Путина об Украине</a></div>
          </div>
        </div>
                <div class="b-ears-item item1">
                      <div class="b-ears-img"><a href="/ru/news/158363-putin-nazval-vranem-predvybornye-obeschaniya-zelenskogo"><img width="" height="" alt="Путин назвал враньем предвыборные обещания Зеленского" src="/uploads/news/2021/07/12/ecbebcf31fbd1884c89132587ea56d0f13fc7eaa.png" /></a></div>
                    <div class="b-ears-info">
            <div class="b-tagname">позиция</div>
            <div class="b-ears-title"><a href="/ru/news/158363-putin-nazval-vranem-predvybornye-obeschaniya-zelenskogo" class="">Путин назвал враньем предвыборные обещания Зеленского</a></div>
          </div>
        </div>
        
                <div class="b-header-story">
          <ul>
                          <li><a href="https://www.capital.ua/ru/tag/vladimir-zelenskiy">Владимир Зеленский</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/koronavirus">Эпидемия коронавируса</a></li>
                          <li><a href="https://www.capital.ua/ru/tag/dzho-bayden">Администрация Байдена</a></li>
                      </ul>
        </div>
              </div>

      <div class="b-header-subscribe"><a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/registration?m=popup'});" class="png_bg"><br/>Читай<br/> бесплатно!</a></div>
    </div>
  </div>

  <div class="b-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_politics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158484-s-nachala-mesyatsa-v-ukraine-uzhe-proveli-bolee-1-mln-vaktsinatsiy"><img width="" height="" alt="С начала месяца в Украине уже провели более 1 млн вакцинаций" src="/uploads/news/2021/07/15/0adaa6931af11b205f26758d0c7b889c92bc8877.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158484-s-nachala-mesyatsa-v-ukraine-uzhe-proveli-bolee-1-mln-vaktsinatsiy" class="">С начала месяца в Украине уже провели более 1 млн вакцинаций</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158481-v-ukraine-za-sutki-sdelali-bolee-108-tysyach-privivok-ot-koronavirusa"><img width="" height="" alt="В Украине за сутки сделали более 108 тысяч прививок от коронавируса" src="/uploads/news/2021/07/15/f23462a3eb7ec736000225a87e79498fe3fa6626.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">официально</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158481-v-ukraine-za-sutki-sdelali-bolee-108-tysyach-privivok-ot-koronavirusa" class="hot">В Украине за сутки сделали более 108 тысяч прививок от коронавируса</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158480-armiya-ssha-vserez-opasalas-chto-tramp-sovershit-gosudarstvennyy-perevorot"><img width="" height="" alt="Армия США всерьез опасалась, что Трамп совершит государственный переворот" src="/uploads/news/2021/07/15/0d0f6aa33d4ff79cccd62aab4f40b9117d907ad7.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158480-armiya-ssha-vserez-opasalas-chto-tramp-sovershit-gosudarstvennyy-perevorot" class="">Армия США всерьез опасалась, что Трамп совершит государственный переворот</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item politics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158479-na-gaiti-zaderzhali-esche-dvukh-podozrevaemykh-v-ubiystve-prezidenta"><img width="" height="" alt="На Гаити задержали еще двух подозреваемых в убийстве президента" src="/uploads/news/2021/07/15/0ffd81de339b778e7351cdbf40818e54ea277258.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">резонанс</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158479-na-gaiti-zaderzhali-esche-dvukh-podozrevaemykh-v-ubiystve-prezidenta" class="">На Гаити задержали еще двух подозреваемых в убийстве президента</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/158483-vdova-prezidenta-gaiti-opublikovala-svoi-foto-iz-gospitalya" class="">Вдова президента Гаити опубликовала свои фото из госпиталя</a></h3></li>
                                              <li><h3><a href="/ru/news/158477-v-kharkovskoy-oblasti-isportili-pochti-10-tysyach-doz-vaktsiny-pfizer" class="">В Харьковской области испортили почти 10 тысяч доз вакцины Pfizer</a></h3></li>
                                              <li><h3><a href="/ru/news/158476-v-ukraine-za-sutki-zafiksirovano-bolee-600-novykh-sluchaev-covid-19" class="hot">В Украине за сутки зафиксировано более 600 новых случаев Covid-19</a></h3></li>
                                              <li><h3><a href="/ru/news/158473-rada-segodnya-nachnet-zasedanie-s-otstavki-avakova" class="">Рада сегодня начнет заседание с отставки Авакова</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/politics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_economics">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158478-virgin-galactic-nachala-rozygrysh-biletov-v-kosmos"><img width="" height="" alt="Virgin Galactic начала розыгрыш билетов в космос" src="/uploads/news/2021/07/15/d7d7f49b19328f92b3b775c22ada800c900056e3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158478-virgin-galactic-nachala-rozygrysh-biletov-v-kosmos" class="">Virgin Galactic начала розыгрыш билетов в космос</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158475-v-kabmine-khotyat-zapretit-vvoz-benzinovykh-mashin-s-2030-goda"><img width="" height="" alt="В Кабмине хотят запретить ввоз бензиновых машин с 2030 года" src="/uploads/news/2021/07/15/7eab1a8f4c9bb1cb9625fd551a1cab0298b799f8.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158475-v-kabmine-khotyat-zapretit-vvoz-benzinovykh-mashin-s-2030-goda" class="">В Кабмине хотят запретить ввоз бензиновых машин с 2030 года</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158474-rost-vvp-kitaya-v-pervom-polugodii-prevysil-12"><img width="" height="" alt="Рост ВВП Китая в первом полугодии превысил 12%" src="/uploads/news/2021/07/15/f1a9e13eabbf2c9fa63906057e079d87266f5f6c.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158474-rost-vvp-kitaya-v-pervom-polugodii-prevysil-12" class="">Рост ВВП Китая в первом полугодии превысил 12%</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item economics">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158460-evrosoyuz-khochet-uzhe-k-2035-godu-pereyti-na-chistye-avtomobili"><img width="" height="" alt="Евросоюз хочет уже к 2035 году перейти на «чистые» автомобили" src="/uploads/news/2021/07/14/9b86d259b61cc3d52def96ccbad060746e0a74f9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">инициатива</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158460-evrosoyuz-khochet-uzhe-k-2035-godu-pereyti-na-chistye-avtomobili" class="">Евросоюз хочет уже к 2035 году перейти на «чистые» автомобили</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/158456-verkhovnyy-sud-priznal-protivopravnym-ukaz-zelenskogo-po-sude-ks-tupitskomu" class="hot">Верховный Суд признал противоправным указ Зеленского по судье КС Тупицкому</a></h3></li>
                                              <li><h3><a href="/ru/news/158451-kabmin-postanovil-ezhemesyachno-doplachivat-voennosluzhaschim-pensioneram-po-2000-griven" class="">Кабмин постановил ежемесячно доплачивать военнослужащим-пенсионерам по 2000 гривен</a></h3></li>
                                              <li><h3><a href="/ru/news/158443-kabmin-nashel-5-3-mlrd-griven-na-povyshenie-pensiy-voennym-i-politseyskim" class="">Кабмин нашел 5,3 млрд гривен на повышение пенсий военным и полицейским</a></h3></li>
                                              <li><h3><a href="/ru/news/158433-s-segodnyashnego-dnya-kiev-perekhodit-na-e-bilety" class="">С сегодняшнего дня Киев переходит на е-билеты</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/economics">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_business">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158478-virgin-galactic-nachala-rozygrysh-biletov-v-kosmos"><img width="" height="" alt="Virgin Galactic начала розыгрыш билетов в космос" src="/uploads/news/2021/07/15/d7d7f49b19328f92b3b775c22ada800c900056e3.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158478-virgin-galactic-nachala-rozygrysh-biletov-v-kosmos" class="">Virgin Galactic начала розыгрыш билетов в космос</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158471-skyup-zapuskaet-aviareysy-v-saudovskuyu-araviyu"><img width="" height="" alt="SkyUp запускает авиарейсы в Саудовскую Аравию" src="/uploads/news/2021/07/14/020f950c818f281b3c44a78e2baad9fd4196eb83.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">авиа</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158471-skyup-zapuskaet-aviareysy-v-saudovskuyu-araviyu" class="">SkyUp запускает авиарейсы в Саудовскую Аравию</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158455-tsukerberg-potikhonku-rasprodaet-svoi-aktsii-facebook"><img width="" height="" alt="Цукерберг потихоньку распродает свои акции Facebook" src="/uploads/news/2021/07/14/cbf0d7453fc3051ad9cf8350d3b5e788beb374f5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">деньги</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158455-tsukerberg-potikhonku-rasprodaet-svoi-aktsii-facebook" class="">Цукерберг потихоньку распродает свои акции Facebook</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item business">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158445-apple-sobiraetsya-vypustit-90-mln-novykh-iphone-v-2021-godu"><img width="" height="" alt="Apple собирается выпустить 90 млн новых iPhone в 2021 году" src="/uploads/news/2021/07/14/74435cb42b227aa725f468b11d6a866b98c0d1a9.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">компании</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158445-apple-sobiraetsya-vypustit-90-mln-novykh-iphone-v-2021-godu" class="">Apple собирается выпустить 90 млн новых iPhone в 2021 году</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/158409-johnson-johnson-i-astrazeneca-pytayutsya-izmenit-vaktsiny-chtoby-isklyuchit-poyavlenie-trombov" class="">Johnson & Johnson и AstraZeneca пытаются изменить вакцины, чтобы исключить появление тромбов</a></h3></li>
                                              <li><h3><a href="/ru/news/158408-lufthansa-pomenyaet-obraschenie-damy-i-gospoda-na-genderno-neytralnoe" class="">Lufthansa поменяет обращение «Дамы и господа!» на гендерно-нейтральное</a></h3></li>
                                              <li><h3><a href="/ru/news/158380-kompaniya-bezosa-poluchila-litsenziyu-na-polety-v-kosmos" class="">Компания Безоса получила лицензию на полеты в космос</a></h3></li>
                                              <li><h3><a href="/ru/news/158351-indiyskiy-onlayn-riteyler-flipkart-privlek-ot-investorov-3-6-mlrd" class="">Индийский онлайн-ритейлер Flipkart привлек от инвесторов $3,6 млрд</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/business">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_finance">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158461-biznesu-razreshat-pokupat-valyutu-bez-osnovaniy-i-obyazatelstv"><img width="" height="" alt="Бизнесу разрешат покупать валюту без оснований и обязательств" src="/uploads/news/2021/07/14/362f8c5349af7a1ecacff87d0cd935aca746d660.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">регулирование</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158461-biznesu-razreshat-pokupat-valyutu-bez-osnovaniy-i-obyazatelstv" class="">Бизнесу разрешат покупать валюту без оснований и обязательств</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158394-sovet-natsbanka-naznachil-novogo-chlena-pravleniya-nbu-vmesto-dmitriya-sologuba"><img width="" height="" alt="Совет Нацбанка назначил нового члена правления НБУ вместо Дмитрия Сологуба" src="/uploads/news/2021/07/13/ecb3203fdf87a83f5c7804b44cf93eb6e8ecdce6.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">кадры</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158394-sovet-natsbanka-naznachil-novogo-chlena-pravleniya-nbu-vmesto-dmitriya-sologuba" class="">Совет Нацбанка назначил нового члена правления НБУ вместо Дмитрия Сологуба</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158386-inflyatsiya-v-iyune-snova-okazalas-vyshe-prognoza-nbu"><img width="" height="" alt="Инфляция в июне снова оказалась выше прогноза НБУ" src="/uploads/news/2021/07/13/f6a39108ce10cf81689756cf4a06375dc79dc087.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">макроэкономика</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158386-inflyatsiya-v-iyune-snova-okazalas-vyshe-prognoza-nbu" class="">Инфляция в июне снова оказалась выше прогноза НБУ</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item finance">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158368-oae-planiruyut-razrabotat-natsionalnuyu-tsifrovuyu-valyutu"><img width="" height="" alt="ОАЭ планируют разработать национальную цифровую валюту" src="/uploads/news/2021/07/12/0bde395f962969b2ff8b9b3d7863a30f939b1c60.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">планы</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158368-oae-planiruyut-razrabotat-natsionalnuyu-tsifrovuyu-valyutu" class="">ОАЭ планируют разработать национальную цифровую валюту</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/158236-ukraintsy-v-i-polugodii-prodali-valyuty-bolshe-chem-kupili" class="">Украинцы в I полугодии продали валюты больше, чем купили</a></h3></li>
                                              <li><h3><a href="/ru/news/158227-spros-na-evrobondy-ukrzaliznytsi-vdvoe-prevysil-predlozhenie" class="">Спрос на евробонды «Укрзализныци» вдвое превысил предложение</a></h3></li>
                                              <li><h3><a href="/ru/news/158202-pravitelstvo-uzhe-potratilo-72-sredstv-prednaznachennykh-na-borbu-s-pandemiey" class="">Правительство уже потратило 72% средств, предназначенных на борьбу с пандемией</a></h3></li>
                                              <li><h3><a href="/ru/news/158153-natsbank-planiruet-izmenit-dizayn-monet-nominalom-1-i-2-grivny" class="">Нацбанк планирует изменить дизайн монет номиналом 1 и 2 гривны</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/finance">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_technology">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158472-microsoft-predstavila-oblachnuyu-versiyu-windows"><img width="" height="" alt="Microsoft представила облачную версию Windows" src="/uploads/news/2021/07/14/9dd382fefcb2eb3f4e03da66633c90888eddceae.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">софт</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158472-microsoft-predstavila-oblachnuyu-versiyu-windows" class="">Microsoft представила облачную версию Windows</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158465-chast-modeley-iphone-poluchat-urezannuyu-versiyu-ios-15"><img width="" height="" alt="Часть моделей iPhone получат урезанную версию iOS 15" src="/uploads/news/2021/07/14/1bb866c0cd90fc1d54b7ccd00a557969c441b0e5.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158465-chast-modeley-iphone-poluchat-urezannuyu-versiyu-ios-15" class="">Часть моделей iPhone получат урезанную версию iOS 15</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158436-apple-vypustila-vneshniy-akkumulyator-magsafe-dlya-iphone-12"><img width="" height="" alt="Apple выпустила внешний аккумулятор MagSafe для iPhone 12" src="/uploads/news/2021/07/14/e99bbb69149182bd61e801fc8e5a074c3b30aaef.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158436-apple-vypustila-vneshniy-akkumulyator-magsafe-dlya-iphone-12" class="">Apple выпустила внешний аккумулятор MagSafe для iPhone 12</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item technology">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158334-apple-osenyu-predstavit-novye-ipad-mini-i-imac"><img width="" height="" alt="Apple осенью представит новые iPad mini и iMac" src="/uploads/news/2021/07/12/d7120112333362d78ab218c8a3ac1bc45f5971bc.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">гаджеты</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158334-apple-osenyu-predstavit-novye-ipad-mini-i-imac" class="">Apple осенью представит новые iPad mini и iMac</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/158320-kitayskiy-marsokhod-uzhe-preodolel-bolee-410-m-po-poverkhnosti-planety" class="">Китайский марсоход уже преодолел более 410 м по поверхности планеты</a></h3></li>
                                              <li><h3><a href="/ru/news/158312-virgin-galactic-zapustila-raketoplan-s-glavoy-kompanii-na-bortu" class="hot">Virgin Galactic запустила ракетоплан с главой компании на борту</a></h3></li>
                                              <li><h3><a href="/ru/news/158285-kitay-uzhestochil-pravila-provedeniya-ipo-za-rubezhom-dlya-krupnykh-it-kompaniy" class="">Китай ужесточил правила проведения IPO за рубежом для крупных ИТ-компаний</a></h3></li>
                                              <li><h3><a href="/ru/news/158271-gruzovoy-korabl-dragon-uspeshno-privodnilsya-u-beregov-floridy" class="">Грузовой корабль Dragon успешно приводнился у берегов Флориды</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/technology">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_opinion">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/chaplyga-mikhail"><img alt="Михаил Чаплыга" src="/uploads/news_author/2021/02/26/1d1bdc77a1b4c172860f25b23220ecc04116b468.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/chaplyga-mikhail"><strong>Михаил Чаплыга</strong><br/>политтехнолог, блогер</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/158147-akela-taki-promakhnulsya" class="">Акела таки промахнулся…</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/158147-akela-taki-promakhnulsya">Прокуратура &laquo;внезапно&raquo; потребовала продлить арест Медведчука. Если кто не знает, то КПК (криминальный процессуальный кодекс&hellip; это ЗАКОН) требует, чтоб прокуратура не позже, чем за 10 дней до суда вносила в суд ходатайство о продлении домашнего ареста. Кто-то подскажет мне какое сегодня число? А&hellip; 7-е?! Т.е. за сутки до суда! Как интересно&hellip;</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/158094-nyneshnie-praviteli-ukrainy-reshili-vozrodit-khudshie-praktiki-absolyutizma" class="">Нынешние правители Украины решили возродить худшие практики абсолютизма</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/158094-nyneshnie-praviteli-ukrainy-reshili-vozrodit-khudshie-praktiki-absolyutizma">Нынешние правители Украины решили объединить два в одном - и абсолютистское государство и откупщиков - с целью опустошения карманов украинцев.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/news/158026-chto-obschego-mezhdu-nalogovym-zakonom-no5600-i-shturmom-bastilii" class="">Что общего между «налоговым законом» №5600 и штурмом Бастилии?</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/news/158026-chto-obschego-mezhdu-nalogovym-zakonom-no5600-i-shturmom-bastilii">Демократическая политическая система характеризуется не просто наличием оппозиции, а и реальным уважением к ее правам. Вот почему политические дела, в частности, &laquo;дело Медведчука&raquo;, являются такими знаковыми для нас. Ведь в противном случае мы сталкиваемся с угрозой возрождения тенденций деспотизма / тирании, которые, казалось бы, должны были остаться в монархическом прошлом, столь ярко описанном Проспером Мериме и Александром Дюма.</a></div>
                                                            </div>
                                  <div class="b-category-menu-item opinion">
                                                                                                                    <div class="b-opinion-avatar"><a href="/ru/author/fortuna-rostislav"><img alt="Ростислав Фортуна" src="/uploads/news_author/2021/07/04/21b74a8c0cf374f7037c92f6507cc0dece0d0163.jpg" /></a></div>
                                                <div class="b-opinion-info">
                          <div class="b-opinion-about"><a href="/ru/author/fortuna-rostislav"><strong>Ростислав Фортуна</strong><br/>политический эксперт</a></div>
                        </div>

                        <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/158015-khuliganska-vitivka-irmi-krat-lishe-pershiy-dzvinochok-a-dali-narod-mozhe-i-za-vila-vzyatisya" class="">Хуліганська витівка Ірми Крат – лише перший дзвіночок! А далі народ може і за вила взятися!</a></h2></div>
                        <div class="b-opinion-desc"><a href="/ru/publication/158015-khuliganska-vitivka-irmi-krat-lishe-pershiy-dzvinochok-a-dali-narod-mozhe-i-za-vila-vzyatisya">Що спільного у дачників та городників з компанією-мільярдером? А в тому, що після прийняття законопроекту №5600 про податки в них будуть забирати все до останньої нитки.</a></div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/opinion">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_interests">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158482-13-rossiyan-boleli-za-sbornuyu-ukrainy-na-evro-2020"><img width="" height="" alt="13% россиян болели за сборную Украины на Евро-2020" src="/uploads/news/2021/07/15/74c55374183b110568223dd64d5ebe672a852d55.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">футбол</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158482-13-rossiyan-boleli-za-sbornuyu-ukrainy-na-evro-2020" class="">13% россиян болели за сборную Украины на Евро-2020</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158470-prizery-olimpiady-v-tokio-budut-sami-nadevat-na-sebya-medali"><img width="" height="" alt="Призеры Олимпиады в Токио будут сами надевать на себя медали" src="/uploads/news/2021/07/14/d255c30e84bd34bda1b76f976831b5a0d1fca527.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">решение</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158470-prizery-olimpiady-v-tokio-budut-sami-nadevat-na-sebya-medali" class="">Призеры Олимпиады в Токио будут сами надевать на себя медали</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158468-bolshaya-stroyka-vo-vremya-remonta-dorogi-stroiteli-unichtozhili-skifskiy-kurgan-v-cherkasskoy-oblasti"><img width="" height="" alt="«Большая стройка»: во время ремонта дороги строители уничтожили скифский курган в Черкасской области" src="/uploads/news/2021/07/14/8bbebe6c49070964e91e094a982c68f054483585.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">происшествие</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158468-bolshaya-stroyka-vo-vremya-remonta-dorogi-stroiteli-unichtozhili-skifskiy-kurgan-v-cherkasskoy-oblasti" class="">«Большая стройка»: во время ремонта дороги строители уничтожили скифский курган в Черкасской области</a></h2>
                      </div>
                                                            </div>
                                  <div class="b-category-menu-item interests">
                                          <div class="b-category-menu-img">
                        <a href="/ru/news/158375-v-ukraine-v-blizhayshie-dni-zhara-i-tolko-v-nekotorykh-regionakh-dozhdi"><img width="" height="" alt="В Украине в ближайшие дни жара и только в некоторых регионах дожди" src="/uploads/news/2021/07/13/eeba9d74c942a2f98e40e9637e58afaa759cbc0d.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">погода</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/news/158375-v-ukraine-v-blizhayshie-dni-zhara-i-tolko-v-nekotorykh-regionakh-dozhdi" class="">В Украине в ближайшие дни жара и только в некоторых регионах дожди</a></h2>
                      </div>
                                                            </div>
                
                                  <div class="b-category-menu-item list">
                    <ul>
                                              <li><h3><a href="/ru/news/158366-twitter-prishlos-udalit-bolee-tysyachi-rasistskikh-postov-v-adres-igrokov-sbornoy-anglii" class="">Twitter пришлось удалить более тысячи расистских постов в адрес игроков сборной Англии</a></h3></li>
                                              <li><h3><a href="/ru/news/158350-kitay-sobral-pervyy-urozhay-risa-iz-pobyvavshikh-v-kosmose-semyan" class="">Китай собрал первый урожай риса из побывавших в космосе семян</a></h3></li>
                                              <li><h3><a href="/ru/news/158319-kartridzh-s-igroy-super-mario-64-prodali-za-1-56-mln" class="">Картридж с игрой Super Mario 64 продали за $1,56 млн</a></h3></li>
                                              <li><h3><a href="/ru/news/158275-uchenye-vyyasnili-kak-dolgo-perebolevshie-mogut-stradat-ot-posledstviy-covid-19" class="">Ученые выяснили, как долго переболевшие могут страдать от последствий COVID-19</a></h3></li>
                                          </ul>
                  </div>
                
                <div class="b-category-menu-all"><a href="/ru/interests">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_photo">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item photo">
                                          <div class="b-category-menu-img">
                        <a href="/ru/photo/157070-kak-vyglyadit-villa-la-grange-gde-proydet-vstrecha-putina-i-baydena"><img width="" height="" alt="Как выглядит вилла La Grange, где пройдет встреча Путина и Байдена" src="/uploads/news/2021/06/10/7e98a435ff35543df5d8c0ce3f4da5f794c3b1ff.jpg" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">дружба народов</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/photo/157070-kak-vyglyadit-villa-la-grange-gde-proydet-vstrecha-putina-i-baydena" class="">Как выглядит вилла La Grange, где пройдет встреча Путина и Байдена</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/photo">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                                  <div class="b-category-menu sf-mega" id="menu_category_video">
              <div class="h-category-menu">
                                  <div class="b-category-menu-item video">
                                          <div class="b-category-menu-img">
                        <a href="/ru/video/157797-ukraintsy-i-konstitutsionnye-prava-dmitriy-dzhangirov"><img alt="Украинцы и конституционные права. Дмитрий Джангиров" src="/uploads/news/2021/06/29/e64e9418943df8ea973a767b5210dd290af9c97c.png" /></a>                                                  <div class="b-category-menu-imgdesc"><div class="b-tagname">ЭКСПРЕСС-КОММЕНТАРИЙ</div></div>
                                              </div>
                      <div class="b-category-menu-title">
                      <h2><a href="/ru/video/157797-ukraintsy-i-konstitutsionnye-prava-dmitriy-dzhangirov" class="">Украинцы и конституционные права. Дмитрий Джангиров</a></h2>
                      </div>
                                                            </div>
                
                
                <div class="b-category-menu-all"><a href="/ru/video">Все новости раздела</a></div>
              </div>
            </div>
                  </li>
                                                                                        </ul>
  </div>
      <script type="text/javascript">
        /*<![CDATA[*/
        $(document).ready(function() {
          $('.sf-menu li.category_politics').addClass('active');
          $('.sf-menu li.top').each(function(ndx, item) {
            if (location.href.indexOf($(item).find('a').attr('href')) != -1)
            {
              $(item).addClass('active');
            }
          });
        });
        /*]]>*/
      </script>
    </div>
  </div>
</div>


<div class="b-wrap">
  <div class="b-page-holder">

  <div class="b-page clear">
    <div class="b-content clear">
      <div class="b-content-block clear">
          <div class="b-page-promo">
    <!-- /79855315/promo-933-46 -->
<div id='div-gpt-ad-1541154101650-0' style='height:46px; width:933px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541154101650-0'); });
</script>
</div>  </div>

                          
        <div class="b-content-leftside">
          
  
  <!-- BEGIN Relap -->
  <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=wbnBUdVRoiDdqCEk"></script>
  <!-- End Relap -->

    <div class="b-block b-block-inside  newsfull">
    <div class="b-name"><h3><a href="/ru/politics">Политика</a></h3> <span class="tagname">резонанс</span></div>

    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    <div class="b-newsfull">
      <h1 class="title">На Гаити задержали еще двух подозреваемых в убийстве президента</h1>

      <div class="b-newsfull-info clear">
        
        <span class="promo"></span>
        <div class="b-news-stat"><time title="2021-07-15T08:49:00+03:00" datetime="2021-07-15T08:49:00+03:00"  class="date">15.07.2021 / 08:49</time>  <span class="view png_bg">338</span> </div>
      </div>

      <div class="b-share clear">
  <noindex>
  <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e8eebe070fb6ca5" async="async"></script>

  <script type="text/javascript">
    var addthis_config =
    {
       ui_language: "ru"
    }
  </script>

  <div class="addthis_holder">
    <ul>
      <li><div class="addthis_native_toolbox"></div></li>
    </ul>
  </div>
  <!-- AddThis Button END -->
  </noindex>
</div>
      
      
      
      <div class="b-static-text b-newsfull-text clear">
                  <div class="b-static-img fulllenght">
                          <img width="" height="" alt="На Гаити задержали еще двух подозреваемых в убийстве президента" src="/uploads/news/2021/07/15/5fa33841ed33fdcf07df27af71f09d5c07e893e5.jpg" />            
            
            
                      </div>
        
                  <p>На Гаити задержали еще двух подозреваемых в убийстве президента страны Жовенеля Моиза, сообщает Национальная полиция страны в Facebook.</p>
<p>&laquo;Рейнальдо Корвингтон и Гилберт Драгон &mdash; два новых человека, арестованных следователями Центрального управления судебной полиции (DCPJ) в рамках расследования убийства президента республики Жовенеля Моиза&raquo;, &mdash; говорится в сообщении.</p>
<p>В домах каждого из подозреваемых провели обыски, полиция обнаружила большое количество огнестрельного оружия: девять винтовок, одиннадцать пистолетов, пять охотничьих ружей, а также несколько магазинов, три осколочных гранаты, два бронежилета.</p>
<p>Президент Гаити Жовенель Моиз был застрелен в ночь на 7 июля в своей резиденции, его жена была тяжело ранена, ее госпитализировали в США.</p>
<p>9 июля на Гаити были задержаны 17 подозреваемых по делу об убийстве главы государства. Позднее полиция указала, что задержаны 22 человека и еще шесть подозреваемых находятся в розыске.</p>
<div class="b-newstext-readalso">
<div class="h-newstext-readalso">Читайте также: <a href="/ru/news/158478-virgin-galactic-nachala-rozygrysh-biletov-v-kosmos">Virgin Galactic начала розыгрыш билетов в космос</a></div>
</div>
<p>Накануне, 14 июля, полиция Гаити объявила в розыск трех подозреваемых в убийстве Моиза &mdash; Джозефа Феликса Бадио, Джона Джоэла Джозефа и Родольфа Джаара.</p>
<p>Центральной фигурой в подготовке убийства главы государства власти Гаити считают доктора Кристиана Эммануэля Санона. По словам главы Национальной полиции Гаити Леона Чарльза, он прибыл в страну на частном самолете в июне с политическими целями и связался с частной охранной фирмой, чтобы завербовать людей.</p>              </div>

                    
      
      <div class="b-news-footer">
                  <div class="b-news-tags png_bg"><a href="https://www.capital.ua/ru/tag/gaiti">Гаити</a></div>
        
        <div class="b-news-action">
          <a href="javascript:window.print();" class="print">Версия для печати</a>

          
        </div>

      </div>

          </div>

    
    
  
          <div class="b-news-readmore">
        <div class="b-blockname">Материалы по теме</div>
        <ul>
                      <li><a href="/ru/news/158429-podozrevaemyy-v-ubiystve-prezidenta-gaiti-byl-informatorom-spetssluzhby-ssha"><img width="" height="" alt="Подозреваемый в убийстве президента Гаити был информатором спецслужбы США" src="/uploads/news/2021/07/14/1ce43230c00b677d9c905f333499f65f3238cb73.jpg" /></a><h2><a href="/ru/news/158429-podozrevaemyy-v-ubiystve-prezidenta-gaiti-byl-informatorom-spetssluzhby-ssha" class="">Подозреваемый в убийстве президента Гаити был информатором спецслужбы США</a></h2>   <span class="view png_bg">778</span></li>
                      <li><a href="/ru/news/158306-gosdep-ssha-otpravlyaet-delegatsiyu-v-gaiti"><img width="" height="" alt="Госдеп США отправляет делегацию в Гаити" src="/uploads/news/2021/07/11/88d3bdec103a8460c3fcd3f48865336bb3c30aeb.jpg" /></a><h2><a href="/ru/news/158306-gosdep-ssha-otpravlyaet-delegatsiyu-v-gaiti" class="">Госдеп США отправляет делегацию в Гаити</a></h2>   <span class="view png_bg">1304</span></li>
                      <li><a href="/ru/news/158289-vlasti-gaiti-zayavili-o-pytkakh-ubitogo-prezidenta-pered-ego-smertyu"><img width="" height="" alt="Власти Гаити заявили о пытках убитого президента перед его смертью" src="/uploads/news/2021/07/11/a7b7fe70b834317c7ed05a2dbae142334075009f.jpg" /></a><h2><a href="/ru/news/158289-vlasti-gaiti-zayavili-o-pytkakh-ubitogo-prezidenta-pered-ego-smertyu" class="">Власти Гаити заявили о пытках убитого президента перед его смертью</a></h2>   <span class="view png_bg">1155</span></li>
                  </ul>
      </div>
    
      <div class="b-news-readmore b-news-informer">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-6793667202767872"
     data-ad-slot="2007767469"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div id="traffim-widget-68"></div>
<script language="javascript" type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var traffim = document.createElement('script');
traffim.type = 'text/javascript'; traffim.async = true;traffim.charset = 'UTF-8';
traffim.src = (useSSL ? 'https:' : 'http:') + '//ua.traffim.com/load/68.js';
var nrvrscr = document.getElementsByTagName('script')[0];
nrvrscr.parentNode.insertBefore(traffim, nrvrscr);
})();
</script>

<!-- Composite Start --> <div id="M257211ScriptRootC611750"> <div id="M257211PreloadC611750"> Завантаження... </div> </div> <script> (function () { var script = document.createElement('script'); script.src = "//jsc.idealmedia.io/c/a/capital.ua.8562.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })(); </script> <!-- Composite End -->  </div>

      <div class="b-news-readmore b-news-informer">
    <center>
<!-- /79855315/article-botton -->
<div id='div-gpt-ad-1541155234253-0' style='height:60px; width:468px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541155234253-0'); });
</script>
</div>
</center>  </div>

      
  <div class="b-comments">
    <a name="comment" id="comment"></a>

    <div class="b-comment-header">Комментарии <span class="count">(0)</span></div>

    
  <div class="b-comments-form" id="containerComment0">
    <a name="comment-0" id="comment-0"></a>
    <div class="h-comments-form">
      <form method="post" action="/ajax/post/comment" id="formComment"  onsubmit="return commentFormObject.processForm();">
        <input type="hidden" id="comment_object" name="comment[object]" value="" />
        <input type="hidden" id="comment_id" name="comment[id]" value="" />
        <input type="hidden" id="comment_pid" name="comment[pid]" value="0" />
                  <div class="b-comments-auth-notice">
                          Для того, чтобы оставить комментарий, Вы должны <a href="javascript:;" onclick="return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});">авторизоваться</a>.                      </div>
                <div id="comment_error_msg_common" class="comment_error_msg" style="display:none;">Common error</div>
        <textarea cols="30" rows="3" class="comment_input  locked" id="comment_text" name="comment[text]"></textarea>
        <div class="b-comments-avatar"><img src="/images/avatar_empty.jpg" alt="" /><span>Гость</span></div>
        <div class="b-comments-submit">
          <div class="authenticated" style="display: none">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="javascript:;" onclick="$('#formComment').submit(); return false;" class="sendcomment button"><span>Добавить комментарий</span></a>
          </div>
          <div class="guest">
            <a href="javascript:;" class="comment-cancel button cancel" onclick="commentFormObject.formCancel()" style="display:none;">Отменить</a>
            <a href="/ru/user/login#loginform" class="sendcomment button" onclick="ga('send', 'event', 'Comments', 'Login'); return showLoginPopup({'href' : 'https://www.capital.ua/ru/user/login?m=popup&is_comments=1'});"><span>Добавить комментарий</span></a>
          </div>
        </div>
        <div id="comment_error_msg_text" class="comment_error_msg" style="display:none;">Введите текст</div>
      </form>
    </div>
  </div>
    <div class="b-comments-list-holder" id="blockComments">

      
        <script type="text/javascript">
  // <![CDATA[
  commentFormObject.init({
    commentable: {"objects":[["news",158479]]},
    commentPerPage:'20',
    userAvatar:'/images/avatar_empty.jpg',
    authenticated:false,
    allowed:false,
    canBan:false,
    canDelete:false,
    commentLang: 'ru',
    langAnswer: 'ответить',
    langJustNow: 'только что'
  });
  // ]]>
  </script>                      <div class="b-comments-list" id="commentList">                </div>    </div>

  </div>
  </div>
        </div>

        <div class="b-content-sidebar">
          
            <div class="b-block b-topnews-main">
        <div class="b-name"><h3><a href="/ru/topnews">главные новости</a></h3></div>
        <div class="b-topnews">
          <div class="flexslider" id="top-news-slider">
            <ul class="slides">
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/158481-v-ukraine-za-sutki-sdelali-bolee-108-tysyach-privivok-ot-koronavirusa"><img src="/uploads/news/2021/07/15/bcf234004e93657165f2b6da7488b57e6670b5a0.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/158481-v-ukraine-za-sutki-sdelali-bolee-108-tysyach-privivok-ot-koronavirusa">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/158481-v-ukraine-za-sutki-sdelali-bolee-108-tysyach-privivok-ot-koronavirusa" class="hot">В Украине за сутки сделали более 108 тысяч прививок от коронавируса</a></h2>  <span class="date">15.07.2021 / 09:25</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/158474-rost-vvp-kitaya-v-pervom-polugodii-prevysil-12"><img src="/uploads/news/2021/07/15/0d233e33277aac183ab53c0cf770e821450cefc1.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/158474-rost-vvp-kitaya-v-pervom-polugodii-prevysil-12">макроэкономика</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/158474-rost-vvp-kitaya-v-pervom-polugodii-prevysil-12" class="">Рост ВВП Китая в первом полугодии превысил 12%</a></h2>  <span class="date">15.07.2021 / 08:20</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/158458-ks-priznal-konstitutsionnym-yazykovoy-zakon"><img src="/uploads/news/2021/07/14/d629a5d9cdaea52e455712207d707659a8ed3d1f.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/158458-ks-priznal-konstitutsionnym-yazykovoy-zakon">официально</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/158458-ks-priznal-konstitutsionnym-yazykovoy-zakon" class="hot">КС признал конституционным языковой закон</a></h2>  <span class="date">14.07.2021 / 15:40</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/158456-verkhovnyy-sud-priznal-protivopravnym-ukaz-zelenskogo-po-sude-ks-tupitskomu"><img src="/uploads/news/2021/07/14/3d8eee783e8c7fb97d9c31fa6b47915aa30cd06d.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/158456-verkhovnyy-sud-priznal-protivopravnym-ukaz-zelenskogo-po-sude-ks-tupitskomu">резонанс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/158456-verkhovnyy-sud-priznal-protivopravnym-ukaz-zelenskogo-po-sude-ks-tupitskomu" class="hot">Верховный Суд признал противоправным указ Зеленского по судье КС Тупицкому</a></h2>  <span class="date">14.07.2021 / 15:15</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/158453-ukraintsy-schitayut-chto-vlast-ne-spravlyaetsya-s-vaktsinatsiey-naseleniya"><img src="/uploads/news/2021/07/14/f65205d658a99a24aaae820808dd910e353a1d0a.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/158453-ukraintsy-schitayut-chto-vlast-ne-spravlyaetsya-s-vaktsinatsiey-naseleniya">опрос</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/158453-ukraintsy-schitayut-chto-vlast-ne-spravlyaetsya-s-vaktsinatsiey-naseleniya" class="hot">Украинцы считают, что власть не справляется с вакцинацией населения</a></h2>  <span class="date">14.07.2021 / 14:28</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                              <li>
                  <div class="b-topnews-item">
                                          <a href="/ru/news/158447-ermak-anonsiroval-novyy-sammit-normandskoy-chetverki"><img src="/uploads/news/2021/07/14/399193d68bc73f95e564ed1bbd54d27e77d83c85.jpg" class="slide" alt="" /></a>
                                        <div class="b-topnews-info png_bg">
                      <div class="h-topnews-info">
                        <div class="b-tagname"><a href="/ru/news/158447-ermak-anonsiroval-novyy-sammit-normandskoy-chetverki">мирный процесс</a></div>
                        <div class="b-topnews-title"><h2><a href="/ru/news/158447-ermak-anonsiroval-novyy-sammit-normandskoy-chetverki" class="">Ермак анонсировал новый саммит «нормандской четверки»</a></h2>  <span class="date">14.07.2021 / 13:01</span></div>
                      </div>
                    </div>
                  </div>
                </li>
                          </ul>
          </div>

          <script type="text/javascript" charset="utf-8">
            $(document).ready(function() {
              $('#top-news-slider').flexslider({
                animation: "slide",
                slideshow: true,
                directionNav: true,
                controlNav: false
              });
            });
          </script>
        </div>
      </div>
<noindex>
<div class="b-block calendar">
  <div class="b-name"><h3>Архив раздела</h3></div>

  <div id="calendar-block" class="b-calendar"></div>
</div>

<script type="text/javascript">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</script>
</noindex>  <div class="b-banner b-banner-middlecolumn">
    <script type="text/javascript" src="/ru/banner/8/1-3?t=1626333098"></script>  </div>

      <div class="b-block  newsfeed ">
                    <div class="b-name"><h3><a href="/ru/news">Лента новостей</a></h3></div>
          
    <div class="b-rss-feed"><a href="/ru/rss">RSS</a></div>

    
    
    
    
    
    <div class="b-newsfeed">

      <div>
          <div class="b-newsfeed-date"><span>Четверг, 15 июля 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="158484"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158484-s-nachala-mesyatsa-v-ukraine-uzhe-proveli-bolee-1-mln-vaktsinatsiy" class="">С начала месяца в Украине уже провели более 1 млн вакцинаций</a></h3>  <span class="date">10:10</span></div></li>
        <li class="" data-id="158483"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158483-vdova-prezidenta-gaiti-opublikovala-svoi-foto-iz-gospitalya" class="">Вдова президента Гаити опубликовала свои фото из госпиталя</a></h3>  <span class="date">09:46</span></div></li>
        <li class="" data-id="158482"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158482-13-rossiyan-boleli-za-sbornuyu-ukrainy-na-evro-2020" class="">13% россиян болели за сборную Украины на Евро-2020</a></h3>  <span class="date">09:43</span></div></li>
        <li class="" data-id="158481"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158481-v-ukraine-za-sutki-sdelali-bolee-108-tysyach-privivok-ot-koronavirusa" class="hot">В Украине за сутки сделали более 108 тысяч прививок от коронавируса</a></h3>  <span class="date">09:25</span></div></li>
        <li class="" data-id="158480"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158480-armiya-ssha-vserez-opasalas-chto-tramp-sovershit-gosudarstvennyy-perevorot" class="">Армия США всерьез опасалась, что Трамп совершит государственный переворот</a></h3>  <span class="date">08:52</span></div></li>
        <li class="" data-id="158479"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158479-na-gaiti-zaderzhali-esche-dvukh-podozrevaemykh-v-ubiystve-prezidenta" class="">На Гаити задержали еще двух подозреваемых в убийстве президента</a></h3>  <span class="date">08:49</span></div></li>
        <li class="" data-id="158478"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158478-virgin-galactic-nachala-rozygrysh-biletov-v-kosmos" class="">Virgin Galactic начала розыгрыш билетов в космос</a></h3>  <span class="date">08:43</span></div></li>
        <li class="" data-id="158477"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158477-v-kharkovskoy-oblasti-isportili-pochti-10-tysyach-doz-vaktsiny-pfizer" class="">В Харьковской области испортили почти 10 тысяч доз вакцины Pfizer</a></h3>  <span class="date">08:39</span></div></li>
        <li class="" data-id="158476"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158476-v-ukraine-za-sutki-zafiksirovano-bolee-600-novykh-sluchaev-covid-19" class="hot">В Украине за сутки зафиксировано более 600 новых случаев Covid-19</a></h3>  <span class="date">08:25</span></div></li>
        <li class="" data-id="158475"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158475-v-kabmine-khotyat-zapretit-vvoz-benzinovykh-mashin-s-2030-goda" class="">В Кабмине хотят запретить ввоз бензиновых машин с 2030 года</a></h3>  <span class="date">08:23</span></div></li>
        <li class="" data-id="158474"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158474-rost-vvp-kitaya-v-pervom-polugodii-prevysil-12" class="">Рост ВВП Китая в первом полугодии превысил 12%</a></h3>  <span class="date">08:20</span></div></li>
        <li class="" data-id="158473"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158473-rada-segodnya-nachnet-zasedanie-s-otstavki-avakova" class="">Рада сегодня начнет заседание с отставки Авакова</a></h3>  <span class="date">08:17</span></div></li>
          </ul>
        <div class="b-newsfeed-date"><span>Среда, 14 июля 2021</span></div>
    <ul class="b-newsfeed-list">
            <li class="" data-id="158472"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158472-microsoft-predstavila-oblachnuyu-versiyu-windows" class="">Microsoft представила облачную версию Windows</a></h3>  <span class="date">20:19</span></div></li>
        <li class="" data-id="158471"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158471-skyup-zapuskaet-aviareysy-v-saudovskuyu-araviyu" class="">SkyUp запускает авиарейсы в Саудовскую Аравию</a></h3>  <span class="date">20:10</span></div></li>
        <li class="" data-id="158470"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158470-prizery-olimpiady-v-tokio-budut-sami-nadevat-na-sebya-medali" class="">Призеры Олимпиады в Токио будут сами надевать на себя медали</a></h3>  <span class="date">19:12</span></div></li>
        <li class="" data-id="158469"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158469-ssha-v-kontse-mesyatsa-nachnut-evakuatsiyu-iz-afganistana-sotrudnichavshikh-s-nimi-afgantsev" class="">США в конце месяца начнут эвакуацию из Афганистана сотрудничавших с ними афганцев</a></h3>  <span class="date">18:50</span></div></li>
        <li class="" data-id="158468"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158468-bolshaya-stroyka-vo-vremya-remonta-dorogi-stroiteli-unichtozhili-skifskiy-kurgan-v-cherkasskoy-oblasti" class="">«Большая стройка»: во время ремонта дороги строители уничтожили скифский курган в Черкасской области</a></h3>  <span class="date">18:34</span></div></li>
        <li class="" data-id="158467"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158467-v-danii-nachali-privivat-ot-koronavirusa-podrostkov-12-15-let" class="">В Дании начали прививать от коронавируса подростков 12-15 лет</a></h3>  <span class="date">18:24</span></div></li>
        <li class="" data-id="158465"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158465-chast-modeley-iphone-poluchat-urezannuyu-versiyu-ios-15" class="">Часть моделей iPhone получат урезанную версию iOS 15</a></h3>  <span class="date">17:54</span></div></li>
        <li class="" data-id="158464"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158464-v-ukraine-podtverzhdeno-uzhe-4-sluchaya-koronavirusa-shtamma-delta" class="hot">В Украине подтверждено уже 4 случая коронавируса штамма «Дельта»</a></h3>  <span class="date">17:48</span></div></li>
        <li class="" data-id="158463"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158463-lukashenko-i-putin-obsudili-uvelicheniya-prisutstviya-nato-v-ukraine" class="">Лукашенко и Путин обсудили увеличения присутствия НАТО в Украине</a></h3>  <span class="date">17:21</span></div></li>
        <li class="" data-id="158462"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158462-ukraintsy-zanimayut-pervoe-mesto-sredi-nelegalov-na-territorii-es" class="">Украинцы занимают первое место среди нелегалов на территории ЕС</a></h3>  <span class="date">16:53</span></div></li>
        <li class="" data-id="158461"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158461-biznesu-razreshat-pokupat-valyutu-bez-osnovaniy-i-obyazatelstv" class="">Бизнесу разрешат покупать валюту без оснований и обязательств</a></h3>  <span class="date">16:35</span></div></li>
        <li class="" data-id="158460"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158460-evrosoyuz-khochet-uzhe-k-2035-godu-pereyti-na-chistye-avtomobili" class="">Евросоюз хочет уже к 2035 году перейти на «чистые» автомобили</a></h3>  <span class="date">16:15</span></div></li>
        <li class="" data-id="158459"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158459-prezident-podast-apellyatsiyu-na-reshenie-vs-po-sude-tupitskomu" class="">Президент подаст апелляцию на решение ВС по судье Тупицкому</a></h3>  <span class="date">16:12</span></div></li>
        <li class="" data-id="158458"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158458-ks-priznal-konstitutsionnym-yazykovoy-zakon" class="hot">КС признал конституционным языковой закон</a></h3>  <span class="date">15:40</span></div></li>
        <li class="" data-id="158457"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158457-polsha-nazvala-belarus-bolshoy-turfirmoy-dlya-migrantov-i-grozit-sanktsiyami" class="">Польша назвала Беларусь «большой турфирмой» для мигрантов и грозит санкциями</a></h3>  <span class="date">15:38</span></div></li>
        <li class="" data-id="158456"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158456-verkhovnyy-sud-priznal-protivopravnym-ukaz-zelenskogo-po-sude-ks-tupitskomu" class="hot">Верховный Суд признал противоправным указ Зеленского по судье КС Тупицкому</a></h3>  <span class="date">15:15</span></div></li>
        <li class="" data-id="158455"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158455-tsukerberg-potikhonku-rasprodaet-svoi-aktsii-facebook" class="">Цукерберг потихоньку распродает свои акции Facebook</a></h3>  <span class="date">15:12</span></div></li>
        <li class="" data-id="158454"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158454-zhiteli-chekhii-schitayut-rossiyu-glavnoy-ugrozoy-dlya-svoey-strany" class="">Жители Чехии считают Россию главной угрозой для своей страны</a></h3>  <span class="date">14:53</span></div></li>
        <li class="" data-id="158453"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158453-ukraintsy-schitayut-chto-vlast-ne-spravlyaetsya-s-vaktsinatsiey-naseleniya" class="hot">Украинцы считают, что власть не справляется с вакцинацией населения</a></h3>  <span class="date">14:28</span></div></li>
        <li class="" data-id="158452"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158452-sbu-vyzyvaet-na-dopros-srazu-neskolko-nardepov-po-delu-kharkovskikh-soglasheniy" class="">СБУ вызывает на допрос сразу несколько нардепов по делу «харьковских соглашений»</a></h3>  <span class="date">14:11</span></div></li>
        <li class="" data-id="158451"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158451-kabmin-postanovil-ezhemesyachno-doplachivat-voennosluzhaschim-pensioneram-po-2000-griven" class="">Кабмин постановил ежемесячно доплачивать военнослужащим-пенсионерам по 2000 гривен</a></h3>  <span class="date">13:54</span></div></li>
        <li class="" data-id="158450"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158450-krym-ustanovil-novyy-antirekord-po-zabolevaemosti-koronavirusom" class="">Крым установил новый антирекорд по заболеваемости коронавирусом</a></h3>  <span class="date">13:24</span></div></li>
        <li class="" data-id="158449"><span class=""></span> <div class="b-newsfeed-item-holder"><h3><a href="/ru/news/158449-sudya-kotoryy-prodlil-domashniy-arest-medvedchuku-cherez-neskolko-chasov-otpustil-za-krupnuyu-vzyatku-vora-v-zakone" class="">Судья, который продлил домашний арест Медведчуку, через несколько часов отпустил за крупную взятку «вора в законе»</a></h3>  <span class="date">13:08</span></div></li>
    </ul>
</div>


      
              <div class="b-block-footer"><a class="all" href="/ru/news">Все новости</a></div>
          </div>
    </div>
          </div>
      </div>
    </div>

    <div class="b-sidebar">

                    
      <div class="b-sidebar-block">
        <div class="b-banner b-banner-300">
    <span>реклама</span>
    <script type="text/javascript" src="/ru/banner/1/1-3?t=1626333098"></script>  </div>

      <div class="b-social">
        <div class="b-social-block">
          <script src="https://apis.google.com/js/platform.js"></script>

          <div class="g-ytsubscribe" data-channelid="UCjB5yhfBlkWetOYNmjD-GHw" data-layout="full" data-count="default"></div>
        </div>

        <div class="b-social-block">
          <div class="fb-page" data-href="https://www.facebook.com/capitalukraine" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/capitalukraine"><a href="https://www.facebook.com/capitalukraine">Капитал</a></blockquote></div></div>
        </div>

        <div class="b-social-block">
          <a href="https://twitter.com/capitalua" class="twitter-follow-button" data-show-count="false" data-lang="ru" data-size="large">Читать @ capitalua </a>

          <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>
      </div>
  <div class="b-banner b-banner-300 b-banner-300-bottom">
    <span>реклама</span>
    <!-- /79855315/premium-botton-300-250 -->
<div id='div-gpt-ad-1541152626808-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1541152626808-0'); });
</script>
</div>  </div>
  
  <div class="b-block persons">
    <div class="b-catalog-sidebarlink">
      <ul>
                      </ul>
    </div>

    <div class="b-catalog-sidebarform">
                </div>
  </div>

  <script type="text/javascript">
    $('.b-catalog-sidebarlink a').click(function() {
      var tab_id=$(this).attr('id');
      tabClick(tab_id)
    });
    function tabClick(tab_id) {
      if (tab_id != $('#wrapper a.active').attr('id') ) {
        $('.b-catalog-sidebarlink .sb_tab').removeClass('active');
        $('.b-catalog-sidebarform-holder').hide();
        $('#'+tab_id).addClass('active');
        $('#sb_' + tab_id).toggle();
      }
    }
  </script>

            <div class="b-block opinion">
        <div class="b-name"><h3 class="opinion"><a href="/ru/opinion">Мнения</a></h3></div>

        <div class="b-opinions">
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/kutuev-pavel"><img alt="Павел Кутуев" src="/uploads/news_author/2020/12/09/b4fb91192885417348801d143f8f03212e91b81f.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/kutuev-pavel"><strong>Павел Кутуев</strong><br/>доктор социологических наук, профессор</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/158466-sistema-sderzhek-i-protivovesov-peredala-privet-zelenskomu-i-slugam" class="">Система сдержек и противовесов передала «привет» Зеленскому и «слугам»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/158466-sistema-sderzhek-i-protivovesov-peredala-privet-zelenskomu-i-slugam">Как мы знаем, 14 июля Кассационный административный суд в составе Верховного суда признал противоправным и отменил указ президента Владимира Зеленского об отмене назначения Александра Тупицкого председателем Конституционного суда Украины. Если уйти от частностей, то перед нами пример, как функционирует и как должна функционировать система сдержек и противовесов.</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/lozovskiy-sergey"><img alt="Сергей Лозовский" src="/uploads/news_author/2021/07/11/56dbde37ea730c27212042343617349f2b277f95.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/lozovskiy-sergey"><strong>Сергей Лозовский</strong><br/>политический аналитик</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/158315-sumochka-irmy-krat-kak-narodnoe-sredstvo-protiv-nalogovogo-grabezha" class="">Сумочка Ирмы Крат как «народное средство» против «налогового грабежа»</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/158315-sumochka-irmy-krat-kak-narodnoe-sredstvo-protiv-nalogovogo-grabezha">Журналистка-активистка Ирма Крат, съездившая сумочкой &laquo;об фейс&raquo; скандальному депутату Никите Потураеву, заработала свои &laquo;15 минут славы&raquo;, как говорил Энди Уорхол. Без всякого сомнения, это хулиганство и ни один нормальный человек не будет поддерживать подобные &laquo;методы&raquo;. Однако, может быть, в этой истории все-таки есть позитив?</a></div>
            </div>
                                  <div class="b-opinion-item">
                              <div class="b-opinion-avatar"><a href="/ru/author/fortuna-rostislav"><img alt="Ростислав Фортуна" src="/uploads/news_author/2021/07/04/21b74a8c0cf374f7037c92f6507cc0dece0d0163.jpg" /></a></div>
                            <div class="b-opinion-info">
                                  <div class="b-opinion-about"><a href="/ru/author/fortuna-rostislav"><strong>Ростислав Фортуна</strong><br/>политический эксперт</a></div>
                              </div>
              <div class="b-opinion-title"><span class=""></span><h2 class=""><a href="/ru/publication/158158-ey-zeleni-mozhe-vidrazu-panschinu-povernemo" class="">Ей, «зелені», може відразу панщину повернемо?!</a></h2></div>
              <div class="b-opinion-desc"><a href="/ru/publication/158158-ey-zeleni-mozhe-vidrazu-panschinu-povernemo">Податки, податки і ще раз податки &ndash; головна тема кінця весни-початку літа. Мені просто цікаво: можливо у &laquo;слуг&raquo; з&rsquo;явиться хоч один грам совісті і вони або не проголосують за проект №5600, або зроблять радикальні правки до нього. Якби тільки можна було б купити, гроші-то в них є, адже не секрет, що багато хто з депутатв отримують &laquo;в конверті&raquo;.</a></div>
            </div>
                  </div>
      </div>
      </div>
    </div>
  </div>


    <div class="clr"></div>
  </div>
</div>

<div class="b-footer">
  <div class="b-footer-menu">
    <div class="b-wrap">
      
  <div class="b-simple-menu clear">
    <a href="javascript:;" onclick="$('#simple-menu').toggle(); $(this).toggleClass('active');" class="showmenu png_bg">Разделы</a>
    <div class="b-simple-menu-list" id="simple-menu">
      <ul>
                <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
        </li>
                <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
        </li>
                <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
        </li>
                <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
        </li>
                <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
        </li>
                <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
        </li>
                <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
        </li>
                <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
        </li>
                <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
        </li>
                                                                                                                </ul>
    </div>
  </div>

  <div class="b-main-menu clear">
    <ul class="sf-menu">
              <li class="top category_politics">
          <div class="menuholder"><a class="top" href="/ru/politics">Политика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_economics">
          <div class="menuholder"><a class="top" href="/ru/economics">Экономика</a> <span class="line"></span></div>
                  </li>
              <li class="top category_business">
          <div class="menuholder"><a class="top" href="/ru/business">Бизнес</a> <span class="line"></span></div>
                  </li>
              <li class="top category_finance">
          <div class="menuholder"><a class="top" href="/ru/finance">Финансы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_technology">
          <div class="menuholder"><a class="top" href="/ru/technology">Технологии</a> <span class="line"></span></div>
                  </li>
              <li class="top category_opinion">
          <div class="menuholder"><a class="top" href="/ru/opinion">Мнения</a> <span class="line"></span></div>
                  </li>
              <li class="top category_interests">
          <div class="menuholder"><a class="top" href="/ru/interests">Интересы</a> <span class="line"></span></div>
                  </li>
              <li class="top category_photo">
          <div class="menuholder"><a class="top" href="/ru/photo">Фото</a> <span class="line"></span></div>
                  </li>
              <li class="top category_video">
          <div class="menuholder"><a class="top" href="/ru/video">CapitalTV</a> <span class="line"></span></div>
                  </li>
                                                                                        </ul>
  </div>
    </div>
  </div>
  <div class="b-footer-bg">
    <div class="b-wrap">
      <div class="b-user-helpmenu ico1">
        <ul>
                    <li>
            <dl>
              <dt>Сервисы</dt>
              <dd><a href="/ru/press">Пресс-релизы</a></dd>
              <dd><a href="/ru/ads">реклама</a></dd>
              <dd><a href="/ru/contacts">Контакты</a></dd>
              <dd><a href="/ru/terms">правила</a></dd>
              <dd><a href="/ru/rss">RSS</a></dd>
            </dl>
          </li>
          <li class="subscribe">
            <dl>
              <dt>Контакты</dt>
              <dd>
                <p>Адрес: </p>
<p>e-mail:  editorcapital@ukr.net</p>
<p><strong>Реклама:</strong>&nbsp;ad@capital.ua</p>              </dd>
            </dl>
          </li>
        </ul>
      </div>
    </div>
  </div>

  <div class="b-footer-line">
    <div class="b-wrap">
      
    <div class="b-top-links">
      <ul>
                  <li class="online active"><a href="/">on-line</a></li>
                  <li class="issue"><a href="/ru/issue">архив номеров</a></li>
                  <li class="specproject"><a href="/ru/specproject">Спецпроекты</a></li>
                  <li class="time"><a href="/ru/time">Capital time</a></li>
                  <li class="capital500"><a href="/ru/capital500">Капитал 500</a></li>
              </ul>
    </div>
    </div>
  </div>

  <div class="b-wrap">
    <div class="b-footer-text">
      <div class="b-footer-logo">
                <a href="/"><img src="/images/capital_small.png" alt="Деловой портал «Капитал»" /></a>
        
        <div class="b-footer-copyright">
          <p>Бизнес начинается с Капитала</p>
        </div>
      </div>

      <div class="b-capital-rules">
        <p>Идеи оформления, стиль и все содержание сайта <a href="http://www.capital.ua">www.capital.ua</a> являются объектом авторского права и охраняются законом. Любое использование материалов сайта допускается только при соблюдении <a href="http://www.capital.ua/ru/terms">правил перепечатки</a> и при наличии гиперссылки на <a href="http://www.capital.ua">www.capital.ua</a>. Разрешается использование только материалов, находящихся в открытом доступе и только при условии ссылки и/или прямой открытой для поисковых систем гиперссылки на непосредственный адрес материала на <a href="http://www.capital.ua">www.capital.ua</a>. Ссылка/гиперссылка должна быть размещена в подзаголовке или в первом абзаце материала. Размер шрифта ссылки или гиперссылки не должен быть меньше шрифта текста используемого материала. Любое использование материалов, которые находятся в закрытом доступе и доступны только зарегистрированным пользователям, допускается только по предварительному письменному разрешению правообладателя. Категорически запрещена перепечатка, копирование, воспроизведение, изменение или иное использование материалов, опубликованных с пометкой <img src="/images/ftico.gif" alt="Financial Times" /> в рамках соглашения о синдикации с Financial Times Limited. Использование материалов, в которых содержится ссылка на агентства France-Presse, Reuters, Интерфакс-Украина, Украинские новости, УНИАН строго запрещено. Материалы, отмеченные знаком <img src="/images/adv_ico.gif" alt="Реклама" /> публикуются на правах рекламы.</p>

<p>Все права защищены. © 2012 — 2016</p>
        <div class="b-capital-counters">
          <!--LiveInternet counter--><script type="text/javascript"><!--
          document.write("<a href='https://www.liveinternet.ru/click' "+
          "target=_blank><img src='//counter.yadro.ru/hit?t44.1;r"+
          escape(document.referrer)+((typeof(screen)=="undefined")?"":
          ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
          screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
          ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
          "' alt='' title='LiveInternet' "+
          "border='0' width='31' height='31'><\/a>")
          //--></script><!--/LiveInternet-->

          <!--bigmir)net TOP 100-->
          <script type="text/javascript" language="javascript"><!--
          bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={v:16932857,s:16932857,t:3,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
          for(var f=self;f!=f.parent;f=f.parent)bm.w++;
          try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
          else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
          try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
          try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
          r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
          bm.v^=window.location.href.length;for(var x in bm) if(/^[vstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
          bmD.write('<a href="https://www.bigmir.net/" target="_blank" onClick="img=new Image();img.src="https://www.bigmir.net/?cl=16932857";"><img src="https://c.bigmir.net/?'+bs.join('&')+'"  width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100"></a>');
          //-->
          </script>
          <noscript>
          <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16932857&s16932857&t3" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
          </noscript>
          <!--bigmir)net TOP 100-->
        </div>
      </div>
    </div>
  </div>
</div>
</div>

<!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 974279079;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/974279079/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!-- MMI CMeter -->
<noscript>
<img
src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua"
alt=""
/>
</noscript>
<script language="javascript">
var tns_already, tnscm_adn = tnscm_adn || [];
(function(c,m){if(c.indexOf&&c.indexOf(m)<0){c.unshift(m);}}(tnscm_adn,"inline_cm"));
if ("undefined"==typeof(tns_already) || null==tns_already || 0==tns_already)
{
tns_already=1;
var i=new Image();
i.src="https://juke.mmi.bemobile.ua/bug/pic.gif?siteid=capital.ua&j=1&nocache="+Math.random();

(function(){
var p=document.getElementsByTagName('head')[0];
var s=document.createElement("script");
s.type="text/javascript";
s.src="https://source.mmi.bemobile.ua/cm/cm.js";
s.async = true;
p.appendChild(s);
})();
};
</script>
<!-- /MMI CMeter -->

<script type="text/javascript">
  var ttsmi2_data = { siteid: 41330, count: 'site' };
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//target.smi2.net/client/target.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

</body>
</html>